Extrem hoher Verbrauch....

Diskutiere Extrem hoher Verbrauch.... im KME Diego Forum im Bereich Autogas Anlagen; Hallo, erstmal vorweg: Es geht mir hier nicht darum wertvolles Umrüster-Know-How für lau abzugreifen. Ja, ich könnte mit meinem Problem längst zu...

  1. guitarno

    guitarno AutoGasInteressierter

    Dabei seit:
    12.05.2008
    Beiträge:
    94
    Zustimmungen:
    1
    Hallo,

    erstmal vorweg: Es geht mir hier nicht darum wertvolles Umrüster-Know-How für lau abzugreifen. Ja, ich könnte mit meinem Problem längst zu einem von Euch erfahrenen Leuten in die Werkstatt kommen.
    Ich will das aber (erstmal) selber schaffen und zwar aus purem Ehrgeiz! Und nicht um Knete zu sparen.
    Und ich bin gerne bereit für Tips die mich weiterbringen auch zu zahlen! Man könnte das z.B. über PN und Zahlung via PayPal regeln.
    Ich habe seit jeher alles was geht (erfolgreich) selber gemacht an meinen Autos und behaupte ein gutes Verständnis und mitllerweile auch ein passable Know-How zu haben.
    Aber manchmal kommt man nicht weiter.
    Und ich würde mich echt freuen, wenn sich der ein oder Andere von Euch das hier mal durchlesen würde.

    Das Auto:
    BMW e46 325i touring Automatik Bj. 2003, alle 4 Lambdasonden neu, Zünkerzen neu, KGE neu, Vanos überholt, komplettes Ansaugsystem überholt. KEINE Falschluftquellen

    Die Gasanlage:
    Diego3, Silver-Verdampfer (genaralübeholt m. KME Dichtungssatz, und gereinigt, alle Filter neu), Alle Gasleitungen im Motorraum neu,
    2 X 3 Valtek-Injektoren (ich weiß, dass die nicht so toll sind, sind aber halt eingetragen) mit roten Spulen, generalüberholt mit Valtek Rep-Satz und exakt kalibriert auf 0,5mm, aus Platzgründen nicht senkrecht eingebaut, etwa 45° liegend, beide Rails in Reihe ,
    Kalibrierdüsen 2,4mm, Verschiebung 1,8, Neigung 9,
    Gas/Benzin Maps in 2 Messbereichen (1750-2750 u/min und 2750 - 3750 u/min) übereinstimmend (grüne Punkte liegen auf roten), kein Leerlauf-Model, Druck bei vollem Gastank 1,3bar

    Die Symptome:
    Auf einer Strecke von ca. 200km Autobahn und Landstraße, zügige Fahrweise:
    Verbrauch auf Benzin 11l/100km
    Verbrauch auf Gas 18l/100km, Strecke und Fahrweise identisch

    Auf Gas 'verhaltene' Beschleunigung im mittleren bis höheren Drehzahlbereich, sporadische, minimale 'Ungleichmäßigkeiten' während der Beschleunigung (Ruckeln wäre viel zu viel gesagt)
    Aufgrund scheinbar schlechteren Drehmoment-Verhaltens etwas 'merkwüdige' Automatik-Schaltvorgänge zw. 3000 und 5000 U/min. Als könne sich das Getriebe nicht recht 'entscheiden'. (Auf Benzin schaltet das Getriebe super smooth und exakt)

    Leicht rauherer Motorlauf bei Beschleunigung auf Gas als auf Benzin.

    'Fühlt' sich für mich alles so an, dass er zu wenig und/oder zu ungleichmäßig Gas bekommt bei höherer Leistungsabforderung.

    Im Leerlauf, beim Anfahren alles super. KEINE MKL.
    Fehlermeldungen in der BMW-Diagnose unterschiedlich: Manchmal 'Lambdawert-Gemisch zu mager', manchmal aber auch 'zu fett'. Fehler tritt aber nur auf bei Motortemperatur unter 40°.

    Habe auch das OBD-Interface von KME und habe ihn auch mal 'automatisch' einstellen lassen:
    Danach war kein Unterscheid zu vorher feststellbar. Nur die grünen Gaspunkte lagen danach weit unter den roten (je höher die Drehzahl, desto weiter entfernt von den roten). Also viel zu fett.

    OK. Als nächstes will ich mal andere (größere) Kalibrierdüsen checken (2,6mm).

    Was kann ich noch versuchen?

    Vielen Dank,

    Arno
     
  2. Anzeige

    Schau mal hier: Extrem hoher Verbrauch..... Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Extrem hoher Verbrauch....

Die Seite wird geladen...

Extrem hoher Verbrauch.... - Ähnliche Themen

  1. Audi A4 B5 D2 2,8L Landi Renzo IG-System ruckelt,extrem hoher Verbrauch

    Audi A4 B5 D2 2,8L Landi Renzo IG-System ruckelt,extrem hoher Verbrauch: Hallo an alle,bin neu hier im Forum,hoffe mir kann wer helfen. Fahre einen Audi A4b5 D2 2,8l ALG 193ps. 286tkm Landi Renzo Ig System Med schwarze...
  2. KME Diego G3: Extrem hoher Verbrauch

    KME Diego G3: Extrem hoher Verbrauch: Liebe Gaserinnen und Gaser, ich habe ein sehr interessantes Problem mit meiner KME Diego G3, verbaut in einem Ford Mondeo MK3 2,5. Als...
  3. KME NEVO PRO EXTREM HOHER GASVERBRAUCH 20 Liter / 100 km

    KME NEVO PRO EXTREM HOHER GASVERBRAUCH 20 Liter / 100 km: Hallo Nun zu mein nächstes Problem: Anfangs hat mein Auto gas und Benzin gleichzeitig verbraucht weil es so eingestellt würde das er Benzin bei...
  4. Scheinbar extrem hoher Gasverbrauch

    Scheinbar extrem hoher Gasverbrauch: Hallo an Alle, ich habe seit letzter Woche einen Audi A6 2.7T mit BRC Gasanlage. Ich bin ein völliger Neuling was LPG betrifft. Die Anlage war...
  5. Extrem hoher Verbrauch!

    Extrem hoher Verbrauch!: [FONT=Tahoma,Helvetica]Hallo, ich komme mit 50 Litern Gas grad mal 200 km weit. Fahre einen 530i mit Prins LPG. Hab den fehler drin "Ansteuerung...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden