Erste Erfahrungen/ Störungen

Diskutiere Erste Erfahrungen/ Störungen im Tartarini Forum im Bereich Autogas Anlagen; So...jetzt habe ich meinen BMW ca. 2 Wochen gefahren und kann so einiges berichten. Zuerst musste der Übergang vom Hosenrohr zum MSD wieder...

  1. Ergo

    Ergo AutoGasMitwisser

    Dabei seit:
    17.12.2013
    Beiträge:
    180
    Zustimmungen:
    1
    So...jetzt habe ich meinen BMW ca. 2 Wochen gefahren und kann so einiges berichten.
    Zuerst musste der Übergang vom Hosenrohr zum MSD wieder abgedichtet werden, kein Problem...Fehlerspeicher gelöscht, alles ok.

    Nun folgende Beobachtungen:

    Nach Kaltstart braucht es natürlich, bis der Heizkreislauf öffnet und den Verdampfer erreicht...logisch.
    Umschaltung auf Gas erfolgt, unruhiger Lauf...Piepsen...Umschaltung auf Benzin....Frust.
    Nach weiterer Fahrt und weiterer Erwärmung klappt´s dann endlich....Denkste!!!

    Auf der BAB ein wenig gefordert, Ausfahrt erreicht...Motor geht aus...natürlich nach vorherigem Piepsen.

    Nun meine Fragen:
    1. Kann es sein, daß der Verdampfer nicht regulär funktioniert?...eventuell Rep-Satz?
    2. Kann es sein, daß der Filter dicht ist und deshalb, sobald keine Leistung abverlangt wird, die Gaszufuhr stockt?

    Gruß
    Elmar

    p.s.
    habe am 30.12 Termin in Gaswerke...
     
  2. Anzeige

    Schau mal hier: Erste Erfahrungen/ Störungen. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Ergo

    Ergo AutoGasMitwisser

    Dabei seit:
    17.12.2013
    Beiträge:
    180
    Zustimmungen:
    1
    So...Date mit Gaswerke gehabt;-)
    Folgendes gibt es zu berichten:
    Die Steuerung der Gasanlage ist tip-top in Ordnung, alle Werte sind im Normalbereich...das ist die gute Nachricht.
    Mein BMW wurde von mir als Gebrauchtfahrzeug gekauft und offensichtlich wurde bereits ein Rail ausgetauscht.
    Nach Auslesen des Steuergerätes steht fest, dass die letzte Wartungsrückstellung, bzw. Wartung 2354 Betriebsstunden zurück liegt.
    Wünschenswert, beziehungsweise empfohlen sind Wartungsintervalle von 350 Betriebsstunden.
    Was sagt mir dies als Laie?
    Irgendein "Krauter" hat an der Anlage gearbeitet und eventuell die Steckverbindungen nicht richtig oder ohne jegliche Prüfung auf Kontaktfähigkeit hergestellt.
    Womöglich gibt es im Kabelbaum Wackelkontakte.
    Dies wiederum führt führt zu Fehlermeldungen an die Steuergeräte, was zu den zuvor beschriebenen Problemen führt. Die hinterlegten Störungen werden im Betrieb dann von Steuergerät zu Steuergerät übertrage....blöde Situation.

    Alle Fehlerspeicher wurden gelöscht, Fahrzeug steht jetzt unter Beobachtung;-)

    Sollten die Störungen wieder auftreten, geht es an den Kabelbaum....alle Verbindungen prüfen usw.

    Gruß
    Elmar
     
  4. Ergo

    Ergo AutoGasMitwisser

    Dabei seit:
    17.12.2013
    Beiträge:
    180
    Zustimmungen:
    1
    Klar doch...MKL leuchtet....
    Mal stottert sich mein BMW einen ab, dann.., wie aus heiterem Himmel...läuft er wie Schmitz´s Katze...
    6.1. Termin ....
    Gruß
    Elmar
     
  5. #4 Rabemitgas, 02.01.2014
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    101
    Wie alt ist die Anlage?

    Ich gehe wie immer davon aus, das die Injektoren verschmutzt und/oder verschlissen sind.

    Gruß Armin
     
  6. Ergo

    Ergo AutoGasMitwisser

    Dabei seit:
    17.12.2013
    Beiträge:
    180
    Zustimmungen:
    1
    Hallo Armin,

    die Anlage ist von 2007, bereits ausgetauscht wurde ein Rail durch den Vorbesitzer, wann??...keine Ahnung.
    Wie oben bereits beschrieben, wurde die Anlage eigentlich nicht gewartet....nach dem Motto..Hau rein, läuft schon.
    Die Fehlersuche wird dadurch natürlich nicht erleichtert.

    Gruß
    Elmar
     
  7. #6 Rabemitgas, 02.01.2014
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    101
    Doch ist einfach.

    Rail wieder tauschen :)

    Passiert halt, ist keine Keihin Injektor.

    Gruß Armin
     
  8. Ergo

    Ergo AutoGasMitwisser

    Dabei seit:
    17.12.2013
    Beiträge:
    180
    Zustimmungen:
    1
    Hallo Armin,
    hast eine PN;-)
    Gruß
    Elmar
     
  9. #8 Rabemitgas, 02.01.2014
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    101
    Ja hattest angerufen.

    Alles gut.

    Gruß Armin
     
  10. Anzeige

  11. Ergo

    Ergo AutoGasMitwisser

    Dabei seit:
    17.12.2013
    Beiträge:
    180
    Zustimmungen:
    1
    Habe jetzt mal ein, oder das Problem eingekreist.
    Ist der Verdampfer auf Temperatur,...läuft alles perfekt.
    Meine Nase teilte mir zwischenzeitlich mit, dass irgendwo ein minimaler Kühlmittelverlust vorliegt, eventuell schleicht sich auch auf diesem Weg Luft in´s Kühlsystem.
    Überprüfung heute.

    Gruß
    Elmar
     
  12. Ergo

    Ergo AutoGasMitwisser

    Dabei seit:
    17.12.2013
    Beiträge:
    180
    Zustimmungen:
    1
    Keine Fehler am Kühlsystem festgestellt.
    Rails überprüfen ist die nächste Maßnahme, wobei ich mich als Laie tatsächlich frage, ob es normal ist 2 verschiedene Rails zu haben.
    Ein Rail ist von Tartarini, das andere von Valtek, ist wohl auch das neuere.
    Denke darüber nach, das Tartarini rail gegen ein Valtek rail zu tauschen, das vorhandene reinigen und kalibrieren.

    Gruß
    Elmar
     
Thema: Erste Erfahrungen/ Störungen
Besucher kamen mit folgenden Suchen
  1. lpg störungen

Die Seite wird geladen...

Erste Erfahrungen/ Störungen - Ähnliche Themen

  1. Verbindung Steuergerät Omegas herstellen

    Verbindung Steuergerät Omegas herstellen: Hallo! Ich kann bisher noch keine Verbindung herstellen. Woran liegt es? Falscher Stecker oder falsche Software? Steuergerät 616467000 Kennung...
  2. Selbstumrüstung Volvo V70, erste Probleme

    Selbstumrüstung Volvo V70, erste Probleme: Hallo zusammen, ich bin neu hier im Forum, aber hab sehr gespannt einige Themen verfolgt. Vorallem finde ich es super, dass hier einige fähige...
  3. Haben Tanks eines Herstellers immer die gleiche Homologationsummer?

    Haben Tanks eines Herstellers immer die gleiche Homologationsummer?: Ich bin aktuell dabei meine Gasanlage zu konfigurieren und würde, weil der Aufwand und Platzbedarf geringer ist, erstmal einen...
  4. Erstes Auto mit LPG

    Erstes Auto mit LPG: Hallo Zusammen, ich habe mir letzte Woche einen gebrauchten Ford Fusion gekauft. Dieser hat eine Icom JTG Anlage eingebaut. Ich habe zwar nicht...
  5. Prins VSI Verdampfer - Reihenfolge der Herstellung

    Prins VSI Verdampfer - Reihenfolge der Herstellung: Hallo Liebe Forumskollegen, Der Kollege aus "GM Service Nagel" hat gesagt, dass alle Verdampfer ab Typ H keine Membrane mehr auf der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden