BRC eingebaut jetzt Motorelektronik problem

Diskutiere BRC eingebaut jetzt Motorelektronik problem im BRC Anlage Forum im Bereich Autogas Anlagen; Hallo. habe seit Dezember 07 BRC Sequent 24 Anlage in meinem A4 1.8T (8E), erst lief Sie astrein,doch jetzt habe ich Probleme mit der...

  1. Edikx

    Edikx AutogasTestSchreiber

    Dabei seit:
    08.04.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo. habe seit Dezember 07 BRC Sequent 24 Anlage in meinem A4 1.8T (8E),
    erst lief Sie astrein,doch jetzt habe ich Probleme mit der Motorelektronik.Habe die Kontrollleuchte schon löschen lassen,doch Sie leuchtet immer wieder auf.
    hat jemand von euch schon dieses Problem gehabt oder wisst ihr vielleicht was die Ursache dafür sein kann.bei meinem Umrüster war ich schon,doch ich darf jedesmal nach ca. 2 Tagen wieder 100 km fahren und das wegmachen lassen.
    Edikx
     
  2. Anzeige

  3. #2 Power-Valve, 08.04.2008
    Power-Valve

    Power-Valve FragenBeantworter

    Dabei seit:
    05.04.2006
    Beiträge:
    1.950
    Zustimmungen:
    0
    Hi Edikx

    erstmal herzlich willkommen hier im Forum.

    Kannst du sagen welcher Fehler hinterlegt war? Oder haben die nur die Lampe geloescht? Normal deutet das auf einen Einstellungsfehler hin. Das Auto laeuft wohl in irgendeinem Bereich zu fett oder zu mager.

    Der Fehlercode sollte erste Hinweise geben in welche Richtung die Reise geht.

    Viele Gruesse
    Uwe
     
  4. Edikx

    Edikx AutogasTestSchreiber

    Dabei seit:
    08.04.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Mein Umrüster hat die Einstellungen schon öfter verändert,ohne Erfolg.Ich war bei Audi,der Computer zeigte einen Fehler am Katalysator an.Habe sofort meinen Umrüster angerufen und Ihm die Prognose von Audi mitgeteilt,doch er sagt,wenn es was mit dem Kat zu tun hat,muss ich selber erst den Kat wechseln.Damit hat er also nichts zu tun sagt er.ich kenne mich nun nicht sehr gut aus mit Autos und Ihrem Aufbau,will er mich verarschen oder hat das wirklich nichts mit der Gasanlage zu tun?
    Edikx
     
  5. #4 Christian, 11.04.2008
    Christian

    Christian AutoGasInteressierter

    Dabei seit:
    29.03.2008
    Beiträge:
    61
    Zustimmungen:
    0
    Wenn ein Auto auf dauer zu fett oder zu mager läuft, dann tut das dem Kat auchnicht grade gut...


    Versuch mal ne lägnere Strecke auf Benzin zu fahren, und guck, ob die Lampe dann wieder angeht, und wenn die erst wieder an geht, wenn du auf Gas fährst, dann red al mit deinem Umrüster.

    Ich tippe mal darauf, dass der Fehlercode drin ist, dass die Effizienz vom Kat zu gering ist.

    Sollte irgendwann der Tüv auslaufen, und du hast im Fahrzeugschein schon beiu Kraftstoff Otto/obd stehen, denn werden bei der AU auchdie Fehlercodes abgefragt, und wenn der drin steht, dann heißt das auch, dass du keine Au und somit auch keinen Tüv bekommst....


    Wieviel hat der Wagen denn runte,r und was für ein Baujahr ist es?

    Grüße
    Christian
     
  6. #5 Rabemitgas, 11.04.2008
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    101
    "Verminderte Funktionstüchtigkeit des Katalysators"

    Kann auch sein das deine Nachkatsonde defekt ist (oft bei Audi) dann hat das tatsächlich nichts mit der Gasanlage zu tun.

    Aber wenn der Kat Defekt ist (Monolit zerschmolzen), dann könnte es von einer zu mageren Gasanlage kommen. ist aber auch sehr unwahrscheinlich, weil dann meisstens vorher schon die Lampe "gemisch zu mager Bank1" gekommen wäre.

    Gruß Armin
     
  7. #6 Christian, 11.04.2008
    Christian

    Christian AutoGasInteressierter

    Dabei seit:
    29.03.2008
    Beiträge:
    61
    Zustimmungen:
    0
    Ich würde ienfach die Euros opfern, und erstmal nen paar 100km auf Benzin fahren, und dann gucken, ob die Lampe aus bleibt, oder nicht....

    Grüße
    Christian



     
  8. Anzeige

  9. Edikx

    Edikx AutogasTestSchreiber

    Dabei seit:
    08.04.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Ich fahr nen 10/2002 A4 und er hat 83000 km runter.danke für eure antworten hilft mir schon weiter.Ich denke ich fahre wirklich jetzt erstmal auf benzin und dann schauen wir weiter.

    danke
     
  10. Achim

    Achim AutoGasDazugehöriger

    Dabei seit:
    22.05.2008
    Beiträge:
    45
    Zustimmungen:
    0
    Nabend
    Mein Freund hat das selbe Problem mit der Elek. gehabt .
    Ich denke mal das ist die Landasonde , musst dich mal mit deinem Umrüsten in verbindung setzen .
    Frag mal nach : Emulator
    Das wird in ein Autop eingebaut und Probleme mit der Elek. sind weg .

    Gruß
    Achim
     
Thema: BRC eingebaut jetzt Motorelektronik problem
Besucher kamen mit folgenden Suchen
  1. audi a4 fehler motorelektronik

    ,
  2. motorelektronik leuchtet audi a4 2.0

    ,
  3. Störung der Motorelektronik Audi mit Gasanlage

    ,
  4. fehler motorelektronik audi a4,
  5. verminderte funktionstüchtigkeit des kat,
  6. motorelektronik lampe audi a4 b6 lpg,
  7. motorelektronik audi wegen lpg,
  8. audi a6 motorelektronik leuchtet ursachen,
  9. audi a4 b6 2 0 benziner läuft zu mager,
  10. motorelektronik leuchte blinkt audi a4 b6,
  11. audi a6 motorelektronikleuchtet,
  12. audi a4 motorelektronik leuchtet,
  13. was bedeutet anzeige beim audi a4 motorelektronik,
  14. kat - bank 1 zu niedrig audi a4 b6,
  15. audi a4 b6 2 0 benziner läuft zu marger,
  16. audi a4 b6 2.0 motorelektronik kontrolleuchte,
  17. audi a4 8e mit gasanlage motorelektronik leuchtet,
  18. audi a4 b6 ursachen motorelektronik,
  19. audi a4 läuft zu mager motorelektronik lampe leuchtet,
  20. störung motorsteuerung audi a4,
  21. motorelektronik lampe audi a4,
  22. katlysator defekt motor elektronik leuchtet audi a4,
  23. audi a6 anzeige motorelektronik vorkatalysator,
  24. audi a4 motorelektronik fehler meldung,
  25. motorelektronik leuchtet nach emulator
Die Seite wird geladen...

BRC eingebaut jetzt Motorelektronik problem - Ähnliche Themen

  1. BRC Anlage eingebaut, jetzt ruckelt das motor ein bischen.

    BRC Anlage eingebaut, jetzt ruckelt das motor ein bischen.: Hallo, Meine name is Dennis und ich komme aus die Niederlande. Ich fahre ein Mitsubishi Galant 2.5 V6 24V A/T aus 2001. Ich habe seit ein paar...
  2. Multiventil in Fahrtrichtung eingebaut.....

    Multiventil in Fahrtrichtung eingebaut.....: Hallo Leute, ich habe eine Frage an euch Spezialisten! Ich habe begonnen, mir eine KME Nevo Anlage in meinem BMW e46 320i nachzurüsten. Soweit...
  3. Viessmann-Inliner eingebaut. OK so?

    Viessmann-Inliner eingebaut. OK so?: Hallo, Versuche bei meinem BMW E46, M54B25 gerade die Ansaugbrücke zu retten, indem ich Viessman-Inliner einbaue. Durch extrem verhärtete...
  4. x5 e70 4,8i Prins VSI 2 falsch eingebaut

    x5 e70 4,8i Prins VSI 2 falsch eingebaut: Hallo liebe Mitstreiter, habe eine VSI 2 in einen X5 Baujahr 2007 mit 4,8 l und zwei Verdampfern einbauen lassen, seitdem Einbau spinnt der Wagen...
  5. LPG frischt eingebaut, erste Probleme. Normal?

    LPG frischt eingebaut, erste Probleme. Normal?: Hallo Community, ich habe mir heute für meinem 540i V8 eine Prins VSI 2.0 Gasanlage verbauen lassen. Der Chef der Werkstatt sagte dann auch das...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden