Brauche Hilfe bei PRINS Anlage

Diskutiere Brauche Hilfe bei PRINS Anlage im Autogas Anlagen Forum im Bereich LPG Autogas; Hi leute brauche hilfe, bei mein Anlage Prins in BMW X5 4,4 i Also wenn ich auf gas Fahre wird das Auto nach 50-80 km heiss auf Benzin kein...

  1. #1 agamilad, 21.08.2010
    Zuletzt bearbeitet: 21.08.2010
    agamilad

    agamilad AutogasTestSchreiber

    Dabei seit:
    21.08.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hi leute brauche hilfe, bei mein Anlage Prins in BMW X5 4,4 i
    Also wenn ich auf gas Fahre wird das Auto nach 50-80 km heiss
    auf Benzin kein Problem.
    Es würde vor 4000 km neue Verdampfer ein gebaut, ging zeit lang und jetzt wider das gleiche problem.
    Wieder zum Umrüster, meinte Die zündkerzen mussen erneuert werden, das 2 kapput waren und das Auto nur auf 6 zylinder läuft,alle 8 erneuern.
    gasagt getan, problem immer noch da.
    Bitte hilft mir.
    Habe den schön über 1000€ gezahlt.
    da will ich nicht mehr hin , hab kein vertrauen mehr ihn ihm.
    wohne in Hessen , nähe Giessen,Friedberg, Frankfurt, Hanau,
    Suche ein faire Umrüster der mir Wirklich helfen kann.
    Hoffe ihr könnt mir helfen. :confused:
     
  2. Anzeige

    Schau mal hier: Brauche Hilfe bei PRINS Anlage. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Pleistaler, 21.08.2010
    Pleistaler

    Pleistaler FragenBeantworter

    Dabei seit:
    28.08.2009
    Beiträge:
    2.434
    Zustimmungen:
    18
    Hallo, wie lange ist deine Anlage denn schon eingebaut?Ist der Verdampfer das letzte mal erneuert worden oder ist er nur Überholt worden?

    Es ist bei den Prins VSI Verdampfern durchaus schon des öffteren vorgekommen das die Mebran im Verdampfer defekt war und Gas in den Kühlwasserkreis geströmt ist und dadurch die Motoren dann überhitzen.

    Gruß
    Martin
     
  4. #3 Rabemitgas, 21.08.2010
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    101
    Seltsam, Martin hat recht, aber wenn der Verdampfer getauscht ist, dürfte er auf Gas nicht mehr zu warm werden. (falsch überholt?)

    Was mich noch mehr verwundert, ist das wenn man in eine Werkstatt fährt und von einem Temperaturproblem spricht, warum bekommt man dann die Kerzen gewechselt??

    Gruß Armin
     
  5. #4 V8gaser, 21.08.2010
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    10.311
    Zustimmungen:
    531
    Schreibt er doch - 2 kaputt...Warscheinlich hat die DME nur die zwei Zylinder abgeschaltet - warum auch immer - und nu mit 8 neuen Kerzen gehen die halt immer noch nicht, da der/die Fehler nicht gelöscht wurden.

    Und "wird heiß" ist auch immer relativ....Manche Leute brechen schon in Panik aus wenn der Zeiger nur mal nen Millimeter weiter geht als normal.
    Wenn der ins Wasser gast - ist das zZ ne Modeerscheinung? Nur weil aktuell einmal was passiert ist??? - sollte er auf Benzin auch heiß werden. Das Gas bleibt ja im Kühlwasser......von überkochen war zumindest nicht die Rede.
     
  6. #5 agamilad, 22.08.2010
    agamilad

    agamilad AutogasTestSchreiber

    Dabei seit:
    21.08.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo
    erstmal danke für die schnelle antworten.
    Der Verdampfer würde Komplet getaucht, nicht überholt, was ja eigentlich günstiger wäre ( um die 700€)
    es kockt über und nich nur einmal, habe es oft probiert. jedesmal das gleiche scheiß.
    Nach dem der Verdampfer neu war, war zeitlang ruhe, bis es wieder Anfing. diesemal ist mir bei überkochen sogar ein schluch geplatzt, 90€ bei BMW.
    Dann war ich bei der Umrüster, er meinte er hat es angeschloßen und es würde auf 2 zylinder nicht laufen, die zündkerzen sind hin, er muss alle weckseln da die andrenn auch nichts mehr wären. kosten punkt 350€.
    Alle dings ist er nach dem kerzen wechsel probe gefahren, mit lapi an gasanlage un d kein problem.
    ich bin damit auch ein zeit lang gefahren. ohne probleme ca. 1000 km
    nun fängt die scheiße wieder an.
    wo kann ich am besten in meine nähe hin , der wirklich menschlich Arbeit leistet und nicht nur kassiern will.
    bedanke mich in vorraus bei euch .
     
  7. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    11.840
    Zustimmungen:
    402
    melde Dich doch mal bei xaragas, der dürfte am nächsten bei Dir sein.
     
  8. #7 agamilad, 22.08.2010
    agamilad

    agamilad AutogasTestSchreiber

    Dabei seit:
    21.08.2010
    Beiträge:
    3
    Zustimmungen:
    0
    danke vor den tip.
    dar ist wirklich nur ca, 80 km weg. werde ihn kontaktiren.
    Ein Freund der selbst Autogas fahrt, sagte es könnte auch sein das der Wasserpumpe oder termostat nicht mehr 100% arbeiten, da ib gasbetrieb mehr leistung von Wasser pumpe und Termostat abverlangt wird!?
    Ist das villeicht zu treffend? oder nicht?
    Freue mich über jede Antwort, beitrag, tip und ....
     
  9. #8 Pleistaler, 22.08.2010
    Pleistaler

    Pleistaler FragenBeantworter

    Dabei seit:
    28.08.2009
    Beiträge:
    2.434
    Zustimmungen:
    18
    Ich tausche ab heute nur noch Verdampfer für 700€, das ist ja ne richtige Goldgrube:D Und Kerzen für 350€, also das sind dann bestimmt welche aus Vollplatin:).
    Also an deiner Stelle würde ich nicht mehr zu deiner bissherigen Werkstatt fahren, der Mann ist ja ein Halsabschneider!
    Wenn dein Fahrzeug nur im Gasbetrieb heiß wird kann es eigentlich nicht an der Wasserpumpe oder Thermostat liegen.

    Wie schon geschrieben wurde fahr mal zum xsaragas, der kennt sich wirklich sehr gut aus mit der Prins Anlage!

    Gruß

    Martin
     
  10. Anzeige

  11. #9 Xsaragas, 23.03.2011
    Xsaragas

    Xsaragas FragenBeantworter

    Dabei seit:
    10.04.2006
    Beiträge:
    1.835
    Zustimmungen:
    2
    Hi,

    so, nun gehts hier weiter......

    Der X5 ist momentan bei mir und der erste Blick unter die Haube bescherte böses.

    Von wegen neuer Verdampfer für 700......die Dreckshunde haben den E Verdampfer für 700 einfach nur überholt und heute nach dem Zerlegen....na was schon,ein nicht mehr planer vergammelter Deckel.

    Ich hab jetzt mal wirklich den Verdampfer erneuert und die ersten Probefahrten stehen morgen an.
    Aber ich denke es sollte i.o. sein.

    Schlimm ist aber auch mit was für Bremsscheiben die Leute so rum Fahren.
    Ich habe heute nach der ersten Probefahrt erstmal sicherheitshalber alle Räder Nachgezogen aber daran lag es nicht :)

    Gruss
    Darius
     
  12. #10 V8gaser, 24.03.2011
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    10.311
    Zustimmungen:
    531
    Dabei sind die riesen Scheiben selbst original gar nicht soo teuer. Aber mit platten Bremsen fährt er halt, nur wenn die Gasanlage nicht geht muss teures Benzin getankt werden :-)
    Die Dinger bekommt man zZ für relativ schmales Geld, nur sollte man sich auch den Unterhalt leisten können
     
Thema: Brauche Hilfe bei PRINS Anlage
Besucher kamen mit folgenden Suchen
  1. lpgforum.de bmw x5 xaragas

    ,
  2. bmw x5 gasanlage probleme auf last

    ,
  3. prins autogas hilfe

    ,
  4. prinsanlage verdampfer probleme,
  5. prins auto gas friedberg,
  6. lpg anlage einbau in friedberg,
  7. prins autogasanlage hilfe,
  8. lpg bmw x5 4 8,
  9. bmw x5 4 4 forum,
  10. probleme mit lpg anlage bmw x5
Die Seite wird geladen...

Brauche Hilfe bei PRINS Anlage - Ähnliche Themen

  1. LPG am Gardasee - brauche Hilfe!

    LPG am Gardasee - brauche Hilfe!: Hallo in die Runde, ich bin aktuell am Gardasee im Urlaub. Ist nicht mein erster Urlaub in Italien mit Gasauto. Im letzten Herbst waren wir am...
  2. Brauche einstellhilfe beim Einstellen BRC Sequent 56

    Brauche einstellhilfe beim Einstellen BRC Sequent 56: Hallo Leute ich stelle mich mal kurz vor ich bin Sascha 76er Jahrgang und bin Gelernter KFZMechaniker und wohne im schönen Liebenau an der...
  3. Bin ganz neu bei euch und brauche Hilfe

    Bin ganz neu bei euch und brauche Hilfe: Fahre einen DB W210 320T BJ 2000 aus 58 Hagen Westfalen....ist eine KME ...glaube DIego Anlage Fahre das Auto jetzt fast ein Jahr ohne Probleme...
  4. Brauche Hilfe femitec Stag läuft nicht

    Brauche Hilfe femitec Stag läuft nicht: Brauche mal Hilfe, meine Anlage läuft nur auf 3 Zylinder statt 4. Jemand aus dem Raum Dortmund hier der mir helfen könnte? Lg
  5. KME ruckelt brauche Hilfe

    KME ruckelt brauche Hilfe: Hallo Forenmitglieder, habe mir vor kurzem einen Audi A6 4B 2,4l zugelegt. Bin ca. 20.000 km ohne Probleme im Gasbetrieb gefahren. Plötzlich lief...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden