BMW E36 318i Zavoli Alisei Plötzlich keine Leistung mehr

Diskutiere BMW E36 318i Zavoli Alisei Plötzlich keine Leistung mehr im Zavoli Forum im Bereich Autogas Anlagen; Hallo Zusammen, Ich bin Neu hier (Grüßt euch), Hab leider direkt auch ein Problem mit meiner Anlage "Zavoli Alisei" Wie im Titel steht hab ich...

  1. #1 BlackG2k, 08.11.2015
    BlackG2k

    BlackG2k AutogasTestSchreiber

    Dabei seit:
    31.10.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Zusammen,


    Ich bin Neu hier (Grüßt euch), Hab leider direkt auch ein Problem mit meiner Anlage "Zavoli Alisei"

    Wie im Titel steht hab ich keine Leistung mehr. Ich Fang mal ganz vorne an damit man auch mein problem nachvollziehen kann.

    Ich hab einen e36 318i gekauft mit Motor schaden(m43) und Zavoli Alisei Gasanlage. Motor getauscht(m43) alles 1zu1 übernommen inkl. die Gasanlage.

    Hatte in der zeit nur ein kleines Manko, und zwar ab 80% Gaspedal Stellung Kamm eine spürbare weniger Leistung rüber, hab es aber hingenommen da ich gedacht habe ist normal bei Gasanlagen.

    Dann habe ich nach ca. ein bis zwei Monaten ohne irgendwelche Probleme bemerkt das sie sehr lange brauch zum umschalten auf gas, wenn der wagen kalt war. ich meine damit länger als 30-40 Minuten ... jetzt wo es was Kälter wird war es noch schlimmer.

    Darauf hin ich zur Gas Werkstatt bei mir in der nähe mal gefragt was man da machen kann, Die wollten nur das sie überhaupt anfangen zu gucken 50 Euro haben + das was neu gemacht werden muss und Arbeitsstunden.

    Das sehe ich da erstmal absolut nicht ein, habe mir dann das USB Interface gekauft (20 Euro) um via Software nach zu gucken.

    Jetzt haben ich mal durch geguckt aber noch nicht verändert dann sieht mein Kollege das ein update verfügbar ist, wir machen das natürlich.

    Die Anlage hat zwar jetzt vor dem wirklichen umschalten immer 3-4 mal hin und her gewechselt und musste immer bisschen gas geben aber lief super, Leistung wieder voll da am Gaspedal ich schnell aus dem Kalten umgeschaltet Alles Top.

    Doch dann, nach dem ich meinen Bruder zur arbeit gemacht habe ca. 30 km hin und zurück. Stelle ich mein Auto ab ca. 3-4 Stunden musste ich noch mal los und die Gasanlage machte nix mehr. Die ersten paar meter alles normal Benzin Phase, paar Minuten und dann Spring er um auf Gas und zack keine Leistung mehr. Wenn ich mehr als 10% das Gaspedal gedruckt habe Kamm nix mehr und das Auto ist aus gegangen bzw. fast aus gegangen. Ich wieder auf Benzin gewechselt alles Normal dann drück mal den umschalt Knopf und wieder keine Leistung mehr ab 10% Gaspedal Stellung.

    Darauf hin hab ich mir die neuste Software geladen und nochmal ein update gemacht aber keine Veränderung. Da ich auch nicht genau weiß was ich da einstellen muss.

    Ich bin grade echt am punkt wo ich nicht mehr weiter weiß, Vielleicht habt ihr eine Idee?



    PS: Hoffe ich hab nicht zuweit ausgeholt xD
     
  2. Anzeige

  3. Leo

    Leo FragenBeantworter

    Dabei seit:
    31.05.2009
    Beiträge:
    1.523
    Zustimmungen:
    51
  4. #3 BlackG2k, 08.11.2015
    BlackG2k

    BlackG2k AutogasTestSchreiber

    Dabei seit:
    31.10.2015
    Beiträge:
    2
    Zustimmungen:
    0

    Vielen Dank für deine Antwort .... Ich werde es gleich Testen, Wobei ich mit dem Kennfeld Einstellungen noch nicht ganz so klar bin was bzw. wie ich sie richtig einstelle.
     
  5. Leo

    Leo FragenBeantworter

    Dabei seit:
    31.05.2009
    Beiträge:
    1.523
    Zustimmungen:
    51
    wenn sich die bezineinspritzzeit beim Umschalten auf LPG ändert, musste den entsprechenden Sektor in der tabelle anpassen
     
  6. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    12.274
    Zustimmungen:
    454
    Für die Einstellung des Kennfeldes brauchts auch Richtig Erfahrung, Zeit und Geduld.
    Das geht nicht so einfach.
     
  7. Adehn1

    Adehn1 AutogasTestSchreiber

    Dabei seit:
    09.03.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Schade das der Link nicht mehr geht , könnte das PDF auch unbedingt brauchen
    Alfred_dehn@web.de
     
  8. Anzeige

Thema: BMW E36 318i Zavoli Alisei Plötzlich keine Leistung mehr
Besucher kamen mit folgenden Suchen
  1. bmw e36 318i keine leistung

Die Seite wird geladen...

BMW E36 318i Zavoli Alisei Plötzlich keine Leistung mehr - Ähnliche Themen

  1. Zavoli alisei n in bmw e46 318i

    Zavoli alisei n in bmw e46 318i: Hallo liebe LPGForum Mitglieder, da ich noch eine Zavoli Aliesei N rumliegen habe (aus meinem geschlachteten Renault Laguna) dachte ich mir die...
  2. BMW E36 318i Bj. 09/94 M43 Motor Zavoli AliseiN Düsengrösse 2,6 mm richtig?

    BMW E36 318i Bj. 09/94 M43 Motor Zavoli AliseiN Düsengrösse 2,6 mm richtig?: Hallo. Habe einen BMW E36 318i (M43) mit einer Zavoli AliseiN. Beim umbauen vom Zylinderkopf fiel mir auf, dass in die Injektoren goldfarbene...
  3. Lambdasonde und BRC Sequent P&D Anlage BMW E46 318i N42

    Lambdasonde und BRC Sequent P&D Anlage BMW E46 318i N42: Hallo, habe vor ein paar Tagen ein Multifunktionslenkrad in einem BMW E46 318i N42 mit vorhandener BRC Sequent P&D LPG-Anlage erfolgreich...
  4. BMW 318i, BJ 12.2004 LOVATO Anlage Soft.- u. Hardware

    BMW 318i, BJ 12.2004 LOVATO Anlage Soft.- u. Hardware: Der kleine läuft auf Benzin mit seinen knapp 200.00km recht gut, KGE, Gaszündkerzen, Ansaugbrücke alle Dichtungen neu, Einspritzventile neue...
  5. BMW 318i BJ 12.2004 Hard u.Software Empfehlung.

    BMW 318i BJ 12.2004 Hard u.Software Empfehlung.: Der kleine läuft auf Benzin mit seinen knapp 200.00km recht gut, KGE, Gaszündkerzen, Ansaugbrücke alle Dichtungen neu, Einspritzventile neue...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden