Bin Neu hier und habe ein Problem mit KME DIEGO.

Diskutiere Bin Neu hier und habe ein Problem mit KME DIEGO. im Neuerscheinungen Forum im Bereich Off Topic - Bereich; Grüße an alle Forumsmitglieder! Ich habe mir vor kurzem ein BMW e39 528i mit 204000 km mit einer KME DIEGO ( eingebaut im Juni 2008 bei ca...

  1. #1 ensandre, 23.07.2011
    ensandre

    ensandre AutogasTestSchreiber

    Dabei seit:
    19.07.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Grüße an alle Forumsmitglieder!
    Ich habe mir vor kurzem ein BMW e39 528i mit 204000 km mit einer KME DIEGO ( eingebaut im Juni 2008 bei ca 140000km) gekauft. Habe zwar schon einiges an Infos über die Anlage gelesen, komme aber nicht mit der Anlage klar. Ich muß auch dazusagen- die ist bei mir noch nicht ein einziges mal eingesprungen.
    Zu meinem Problem:
    Das Auto schaltet nicht auf Gas um.
    Der Tank ist voll, alle Grünen LEDs leuchten, Blaue LED blinkt. Habe die Diagnose Interface angeschlossen und herausgefunden das der Temperatursensor defekt ist. Ausgetauscht. Geht trotzdem nicht. Habe die Magnetventile/Magnetspuhlen zuerst mit meinem Multimeter dan auch mit 12V Strom überprüft - beide funktionieren zu 100%. Der Fehlerspeicher in dem KME Steuergerät ist jetzt lehr- den Fehler mit dem Temperatursensor habe ich gelöscht. Die Temperaturwerte (Verdampfer und Gas) sind ok. Trotzdem Springt der Wagen nicht auf Gas um.
    Hat jemand eine Idee wo ich weiter nach dem Fehler suchen kann? Oder kennt jemand einen Fachmann für KME Anlagen im München?
    Bin für jede Hilfe Dankbar!
     
  2. Anzeige

  3. #2 Rabemitgas, 23.07.2011
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    101
    Willkommen bei uns.

    Such mal nach "V8Gaser" der ist bei dir in der Nähe und kann auch die KME (aber nicht gerne)(Insiderwitz) :)

    Gruß Armin
     
  4. #3 ensandre, 24.07.2011
    ensandre

    ensandre AutogasTestSchreiber

    Dabei seit:
    19.07.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Danke, muss erst sehen wann ich wieder frei habe- der kommt aus Landshut, das sind für mich ca.90 km Fahrt. Ist zwar nicht die Welt, aber gibt es evt. jemand direkt aus München?
     
  5. #4 Rabemitgas, 24.07.2011
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    101
    Ja unser Colt.

    Aber ich denke der wird nicht an eine KME gehen.

    Gruß Armin P.s. oder Karsten?
     
  6. Anzeige

Thema: Bin Neu hier und habe ein Problem mit KME DIEGO.
Besucher kamen mit folgenden Suchen
  1. kme temperatursensor defekt

    ,
  2. kme temperaturfühler kaputt störung

    ,
  3. kme temperaturfühler

    ,
  4. kme diego spinnt ,
  5. autogas münchen kme,
  6. kme temperaturfühler defekt,
  7. lpgforum.de kme blinkt blaue LED,
  8. kme temperaturfühler zu lang,
  9. kme münchen,
  10. 528i Temperaturfühler defekt,
  11. Fehler bei Autogasanlage Kme Diege
Die Seite wird geladen...

Bin Neu hier und habe ein Problem mit KME DIEGO. - Ähnliche Themen

  1. Hallo bin neu hier, und habe fragen ;-)

    Hallo bin neu hier, und habe fragen ;-): Hallo ich bin neu im forum und habe e7n paar fragen, zu mir bin 27jahre alt und habe mir nen chevy c1500 v8 5.7tbi mit autogasanlage geholt. Ich...
  2. Habe hier ein neuwertiges BRC- P&D Steuergerät anzubieten

    Habe hier ein neuwertiges BRC- P&D Steuergerät anzubieten: Das Gerät wurde nur einmal zu Testzwecken in den Wagen (6-Zylinder BMW) eingebaut, und hat sozusagen die Werkstatt nie verlassen. Es stehen...
  3. Neu hier, weil ich eine Frage habe :)

    Neu hier, weil ich eine Frage habe :): Hallo liebes Forum, ich heiße Marc, bin 28 Jahre und komme aus dem Rhein-Main Gebiet. Ich fahre einen BMW 530i touring aus dem Jahre 2001. Ich...
  4. Bin neu hier und habe viele Fragen.

    Bin neu hier und habe viele Fragen.: Hallo, wie schon gesagt ich bin neu hier. Bis jetzt habe ich nie wirklich über LPG im Auto nachgedacht, da ich immer alte Autos fahre. Und...
  5. Ich habe den Weg hierher nun auch gefunden!

    Ich habe den Weg hierher nun auch gefunden!: Ich fahre schon seit 2004 auf LPG und bin in zwei weiteren Autogasforen und dem t4forum mehr oder weniger aktiv. Auf das Forum hier wurde ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden