Auto startet auf Gas erst nach 3 Versuchen

Diskutiere Auto startet auf Gas erst nach 3 Versuchen im BRC Anlage Forum im Bereich Autogas Anlagen; Hallo Ich bin neu hier und Autogas habe ich auch erst seit knapp zwei Wochen. Ich habe in meinen VW Bora Variant 1.6 (105 ps) eine BRC Sequent...

  1. #1 triefnase88, 01.08.2008
    triefnase88

    triefnase88 AutoGasInteressent

    Dabei seit:
    01.08.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo

    Ich bin neu hier und Autogas habe ich auch erst seit knapp zwei Wochen. Ich habe in meinen VW Bora Variant 1.6 (105 ps) eine BRC Sequent 24 einbauen lassen.
    So jetzt zu meinem Problem. Als ich das Auto aus der Werkstatt geholt habe und losfahren wollte sprang das Auto erst nach 3 bis 4 Versuchen an. Als ich wieder in die Werkstatt ging und ich gefragt habe warum das Auto jetzt so schlecht anspringt wurde mir vom Mechaniker erklärt "Das ist normal bei VW Motoren wenn sie länger im Leerlauf liefen."
    Ich dachte mir dabei nichts weiteres und es ging in den Urlaub. Dort sprang das Auto auf LPG auch kaum an. Jetzt wieder aus dem Urlaub zurück und fast 2000 km später will er immer noch nicht auf Gas anspringen. In der Werkstatt wissen die netten Leute wohl auch nicht weiter sonst würden sie das Problem ja lösen.

    Woran kann das Problem liegen?

    Meine Vermutung ist dass im Motor bzw. in den Zuleitungen noch rest Gas ist und das deswegen der Motor nicht anspringt bzw. erstmal das rest Gas verbrennen muss bis das Benzin da ist.

    mfg

    Marcel
     
  2. Anzeige

  3. #2 Gelöschtes Mitglied, 01.08.2008
    Gelöschtes Mitglied

    Gelöschtes Mitglied Guest

    hallo und :willkommen:

    Probiere mal folgendes ...

    ein paar km vorm Abstellen des Autos auf Benzin umschalten .
    Springt er dann besser an ist die Anlage nicht passend eingestellt , und das BSG muss zu weit nachregeln .



    fonzi
     
  4. #3 Rabemitgas, 01.08.2008
    Zuletzt bearbeitet: 01.08.2008
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    102
    Nee das ist nur beim Kaltstart (bei fahrzeugen mit lernbaren Kaltstarteprom)


    Ich würde ihn erst 3 sec nach dem Warmstart auf Gas umschalten lassen.

    so das der Motor erst auf Benzin sicher läuft, und dann nach ca. 3 sec auf Gas umschaltet.

    Manche Motoren sind empfindlich wenn sie Sofort oder schon wärend des Startens auf Gas schalten.


    Gruß Armin
     
  5. #4 1.8t-passat, 01.08.2008
    1.8t-passat

    1.8t-passat AutoGasDazugehöriger

    Dabei seit:
    01.03.2007
    Beiträge:
    48
    Zustimmungen:
    0
    Du schreibst, dass Dein Wagen nicht auf Gas starten will. Normalerweise starten die meisten Autos mit Benzin, und schalten erst danach auf Gas um. Falls es bei Dir anders ist, lass es mich wissen.

    Jetzt zu Deinem Problem:

    Ich hatte das ebenfalls so vor kurzem. Wenn der Motor länger als 5 Minuten abgestellt war, hat es bis zu 4 Sekunden gedauert, bis der Motor ansprang. Das Problem war, dass der Verdampfer der Gasanlage undicht geworden ist. Dadurch ist Gas aus der Unterdruckleitung ausgetreten, und in die Ansaugbrücke gelaufen. Beim nächsten Motorstart war das Gemisch dermaßen überfettet, dass es nicht zündfähig war. Nach ein paar Umdrehungen des Anlassers hat sich die Lage wieder normalisiert, und der Motor lief, als ob nichts gewesen wäre. Lass Deinen Umrüster testen, ob nach Abstellen des Motors Gas in die Ansaugbrücke gelangen kann. Entweder die Druckleitung vom Verdampfer, oder z.B. die Injektoren sind undicht. Bei mir hat nur ein neuer Verdampfer geholfen. (Zum Glück Garantie!)
     
  6. #5 triefnase88, 01.08.2008
    triefnase88

    triefnase88 AutoGasInteressent

    Dabei seit:
    01.08.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Ja du hast recht. mein auto startet auch auf benzin und sollte nach 5 sekunden auf gas umspringen. hab mich einwenig dumm ausgedrückt sorry :rolleyes:.

    auf benzin startet er wie sonst auch kurz drehen und an isser. aber wenn ich die fahrt auf gas beende und ich den motor ausmache und will ihn nach knapp 2 minuten wieder starten dann will er nicht mehr bzw nach paar versuchen startet er dann wieder.

    und ich habe genau das problem welches du (1.8t passat) geschrieben hast.
    ich werde am montag zu meinem umrüster fahren und ihm mal den tip geben das es am verdampfer oder an den injektoren liegen könnte.

    mfg

    Marcel

    ps: vielen vielen dank schonmal für eure hilfe. ich werde die lösung dann mal bekannt geben.
     
  7. #6 1.8t-passat, 01.08.2008
    1.8t-passat

    1.8t-passat AutoGasDazugehöriger

    Dabei seit:
    01.03.2007
    Beiträge:
    48
    Zustimmungen:
    0
    Wie ist es denn, wenn Du nach max. 10 Sekunden neu startest? Gibt es dann auch Probleme? Wenn es erst nach -wie Du schreibst- 2 Minuten auftritt, könnte es so ähnlich sein wie bei mir.
    Direkter Neustart bei mir war kein Problem. Erst nach 5 Minuten hatte sich dann zuviel Gas gesammelt.
     
  8. #7 triefnase88, 02.08.2008
    triefnase88

    triefnase88 AutoGasInteressent

    Dabei seit:
    01.08.2008
    Beiträge:
    11
    Zustimmungen:
    0
    so ich habe das auto nachdem ausmachen direkt wieder neu gestartet und es sprang genau so schnell an wie auf benzin.
    dann hab ich es nach einer minute warten wieder probiert und er war nach ca. 3 sekunden erst wieder an.
    ich bin gespannt was der umrüster am montag sagen wird.

    lg

    Marcel
     
  9. #8 triefnase88, 04.08.2008
    triefnase88

    triefnase88 AutoGasInteressent

    Dabei seit:
    01.08.2008
    Beiträge:
    11
    Zustimmungen:
    0
    ich war dann heut in der werkstatt wegen der gasanlage und ich habe einen termin für mittwoch bekommen. er meinte aber wird irgendein unterdruckschlauch sein der sich irgendwo gelöst hat. ich lass mich einfach mal über raschen.
     
  10. #9 1.8t-passat, 07.08.2008
    1.8t-passat

    1.8t-passat AutoGasDazugehöriger

    Dabei seit:
    01.03.2007
    Beiträge:
    48
    Zustimmungen:
    0
    Wie sieht´s aus, warst Du gestern bei dem Termin? Was ist herausgekommen?
     
  11. #10 Gasomator, 08.08.2008
    Gasomator

    Gasomator AutogasTestSchreiber

    Dabei seit:
    01.03.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo, ich fahre einen Seat-Toledo, ebenfalls mit der 105PS-16V-Maschine & habe ebenfalls eine BRC seqent 24 -LPG-Anlage drinnen. Ich habe dieses Problem ebenfalls. War deswegen auch schon bei meinem Umrüster - so richtig wussten die sich auch nicht zu helfen, da immer dann, wenn ich den Motor im Gasbetrieb ausgeschalten habe & direkt danach startete, dieser sofort ansprang - wie auf Benzin. Ich mache es jetzt immer so, dass ich, kurz bevor ich den Motor ausschalte, auf Benzin zurückschalte. Aber optimal ist das sicher auch nicht - ich bin mal gespannt, wie dein Umrüster das Problem in den Griff bekommzt - dann stehe ich nämlich bei meinem Umrüster auch auf der Matte
     
  12. #11 triefnase88, 09.08.2008
    triefnase88

    triefnase88 AutoGasInteressent

    Dabei seit:
    01.08.2008
    Beiträge:
    11
    Zustimmungen:
    0
    mein umrüster hat den benzindrucksensor und das steuergerät ausgetauscht. laut umrüster hat das steuergerät jetzt die neuste software drauf und durch das neue steuergerät musste die anlage wohl neu eingestellt werden. und was soll ich sagen bis jetzt startet er gut auf gas ob nach einer minute oder nach einem tag kein problem soweit. nur einmal nach dem abwürgen wollte er nicht direkt wieder anspringen aber danach beim normalen ausmachen und neu starten kein problem.

    mfg
    marcel

    ps: für eure tipps und ratschläge:)
     
  13. #12 Andynrw, 11.08.2008
    Andynrw

    Andynrw AutoGasInteressierter

    Dabei seit:
    17.08.2007
    Beiträge:
    96
    Zustimmungen:
    0
    Hallo,

    ich glaube das mit dem abwürgen ist ganz normal. Mein Audi springt bis jetzt immer Super an und letzten habe ich ihn auch mal ausversehen abgewürgt und er wollte auch nicht direkt wieder anspringen.

    Grüße Andy
     
  14. R23er

    R23er AutogasTestSchreiber

    Dabei seit:
    11.10.2008
    Beiträge:
    1
    Zustimmungen:
    0
    Hi, ich habe das gleiche problem das wenn ich mein auto abstelle und dann starten will er erst nach dem 2ten versuch oder langte orgeln angeht. ich habe mit dem azubi gesprochen wo ich ausbildung mache wo auch gasanlagen eingebaut werden.zwar landi renzo anlgagenaber das funktioniert ja nach dem selben prinzip. und der meinte das bei den unterbrecherkabeln die zu den einspritzventilen gehen ein kabel dabei ist was man an klemme 15 anlöten muss. jetz bräcuhte ich mal einen anschlussplan. hat jemand vllt sowas? ich seh bei dem kabelbaum nur lilkabel ein gelbes und ein grause welches zu so einem stecker geht wo ein sensor am ventildeckel ist. aber das wird es wohl nicht sein weil ich ein kabel genommen habe und es zur batterie gebrückt habe. da hat dann die anlage gar nicht meht umgeschaltet auf gas. ist das vllt das kabekl für die drehzahl? ein anschusskabel für die brc sequent 24 wäre da sehr hilfreich
     
  15. #14 triefnase88, 22.01.2009
    triefnase88

    triefnase88 AutoGasInteressent

    Dabei seit:
    01.08.2008
    Beiträge:
    11
    Zustimmungen:
    0
    So nun auf die Frage die mich erreicht hat. Ja nachdem die neue Software aufgespielt und der neue Benzindrucksensor drin ist läuft das Auto ohne die Probleme beim Starten.
    Wo der Sensor ist kann ich dir leider nicht sagen.

    lg

    triefnase88
     
  16. #15 nowak222, 29.03.2009
    nowak222

    nowak222 AutoGasInteressent

    Dabei seit:
    13.03.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Ich habe das selbe problem bei meinem A3 8PA 1.6. Wenn ich am Morgen das Auto starten will springt er nur nach dem 3mal an oder gleich beim ersten mal wenn ich beim Starten etwas (minimal) gas dazu gebe. Ich war auch schon zweimal in der Gas Werkstatt, beim ersten mal wurde das Gas Steuergerät getauscht und beim zweiten mal die Rails (Ventile denk ich). Problem ist aber immer noch da. Wenn ich 1 bis 3 Stunden nach dem Fahren erneut starte springt er problemlos an.
    Könnte das auch der Verdampfer sein?
    Noch dazu habe ich seit dem 2.ten Werkstattbesuch das Problem dass mir der Gasbetrieb beim Warmfahren aussteigt, indem er auf Benzin umschaltet und piepst, wie wenn der Tank leer wäre. Am Drucksensor kanns nicht liegen denk ich, weil das erst nach dem Werkstattbesuch aufgetreten ist.

    Wer weiß Rat?
     
  17. #16 AUTOGAS-REMPEL, 31.03.2009
    AUTOGAS-REMPEL

    AUTOGAS-REMPEL AutoGasInteressent

    Dabei seit:
    31.03.2009
    Beiträge:
    23
    Zustimmungen:
    0
    Leider ist das Problem nicht unbekannt speziell bei 1,6 l Motoren von VW. Das es am Verdampfer liegt ist ziemlich ausgeschlossen, da das ganze System ab Magnetventil bis zu den Einspritzventielen permanent unter Druck steht 1-1,5 bar, egal ob in Gasbetrieb oder Benzinbetrieb.

    Eine Erklärung für das Problem wären undichte Gas -Einspritzventiele. Bei längerer Standzeit würde somit nach und nach das Gas in den Ansaugkrummer entweichen. Da wir jedoch immer mit Benzin starten, wird somit kurzzeitig beides eingesaugt und der Motor würde länger brauchen zum anspringen.

    Eine andere Erklärung: beim Gasbetrieb werden ja die Benzineinspritzer abgeschaltet. Dadurch kann es vorkommen dass Sie etwas eintrocknen. Beim nächsten Start bräuchten sie somit länger um wieder vernünftig einzuspritzen. Deswegen springt der Wagen auch schneller wenn man etwas Gas gibt.
    Ich habe langjährige Erfahrung mit BRC Anlagen und habe dieses Phänomen öfters erlebt. Manchmal mehr, manchmal weniger. Leider konnte ich es auch nicht immer lösen.

    Ich halte es aber für kein großes Problem 2 s länger zu kurbeln.

    Das umschalten der Gasanlage in Benzinbetrieb beim warmen Zustand kann zusammenhängen mit:

    - defekter Drucksensor ( die Anlagen älterer Generationen hatten den Drucksensor direkt bei den Einspritzern auf der Leiste sitzen.) er hatte zwei Funktionen: 1 Drucksensor, 2 Temperatursensor des Gases. Dieser Sensor ging leider oft kaputt. BRC entsprechend reagiert und einen Nachrüst Set rausgebracht. Es ist einschlägiges schwarzes Kästchen, das außerhalb der Leiste gesetzt wird und über einen Schlauch mit der Leiste( Rail)verbunden wird.

    Ich weiß nicht welches System du hast.

    - es kann aber auch sein erster Gasfilter verstopft ist und somit nicht genug Druck erhalten wird.
    - Oder der Druck am Verdampfer wurde über die Inbusschraube verkleinert. Somit beim beschleunigen sinkt der Druck unter den Wert der in der Software für die Umschaltung eingegeben wurde.

    Du kannst zu Testzwecken die Inbusschraube am Verdampfer um etwa 2 Umdrehungen auf drehen (Links rum). Dann siehst du ob das Problem behoben ist oder nicht.
     
  18. #17 nowak222, 31.03.2009
    nowak222

    nowak222 AutoGasInteressent

    Dabei seit:
    13.03.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Danke für die hilfreiche antwort. respekt, du bist ja fit in den gas sachen!
    meine anlage ist eine sequent 24.
    und zwei sekunden länger starten wärs ja nicht, aber vorm ersten werkstatt besuch mußte ich oft sekundenlang orgeln, für mich ein gefühl wie wenn ich einen 20 jahre alten daihatsu caritas wagen starten möchte. und komischer weise bei leichten druck aufs gaspedal springt er auch super an. aber was ist wenn ich mal einen bekannten mit meiner karre fahren lassen möchte. dann muß ich ihm erklären, er muß beim starten gas geben wie bei einem vergaser auto, die mittlerweile alle ein H kennzeichen besitzen.
    wie lange hab ich eigentlich garantie auf die anlage? ich hab sie mir juli 2008 einbauen lassen.
    das mit der einstellschraube probier ich mal am verdampfer, kann ich ja wieder zurückdrehen, wie bei druck und zugstufe beim stoßdämpfer

    nochmals vielen dank für deine tipps
     
  19. #18 AUTOGAS-REMPEL, 31.03.2009
    AUTOGAS-REMPEL

    AUTOGAS-REMPEL AutoGasInteressent

    Dabei seit:
    31.03.2009
    Beiträge:
    23
    Zustimmungen:
    0
    Wenn das Problem doch so schlimm ist wie Du das jetzt hier beschreibst,dann muss es noch etwas anderes sein. Es könnte sein das die Bohrungen für die Schläuche im Ansaugkrummer zu weit von den Benzineinspritzern gesetzt wurden. Somit hast du das gleiche Phänomen wie ich es beschrieben habe nur schlimmer, da sich dadurch mehr Gas im Ansaugkrummer beim abschalten sammelt.
    Bei dem 1,6 l VW Motoren ist es nicht einfach die Bohrungen direkt bei den Benzineinspritzern zu setzen da der Luftfilterkasten im Wege ist. Es ist jedoch trotzdem möglich. Ein guter Umrüster kann das.
    Kannst Du mir eventuell ein paar Bilder senden? autogas-rempel@freenet.de
    um sicher zu gehen das es daran liegt Versuche folgendes: der vorderen Wagen aus schaltest schalte erst auf Benzin zurück und dann nach 5 s ausschalten. Wenn das Problem nicht weg geht, habe ich noch eine andere Idee. Aber dazu später
    Gruß
     
  20. Anzeige

  21. #19 nowak222, 31.03.2009
    nowak222

    nowak222 AutoGasInteressent

    Dabei seit:
    13.03.2009
    Beiträge:
    13
    Zustimmungen:
    0
    ok danke ich werd mal ein foto machen.
    früher sprang er ja oft gleich nach dem abstellen nicht mehr gut an.
    jetzt ist das besser geworden, er springt eigentlich nur mehr in der früh auf dem weg zur arbeit schlecht an, nachmittags und sonst springt er nach dem ersten mal an.
    wenn gas in die ansaugbrücke strömt, dann denk ich geht das nur schleichend und über mehrere stunden
     
  22. #20 AUTOGAS-REMPEL, 31.03.2009
    AUTOGAS-REMPEL

    AUTOGAS-REMPEL AutoGasInteressent

    Dabei seit:
    31.03.2009
    Beiträge:
    23
    Zustimmungen:
    0
    Genau. Schleichend. Die ganze nacht würde reichen zum schlecht anspringen. Also lass den Wagen heute Abend mal im Benzinbetrieb laufen und ausstellen. Morgen früh siehst ja ob es besser wird. Ansonsten ist das ja dan regulär das Problem. Dann liegt es nicht an der Gasanlage. Es könnten verschlissene Zündkerzen sein.
     
Thema: Auto startet auf Gas erst nach 3 Versuchen
Besucher kamen mit folgenden Suchen
  1. auto startet nur mit gas

    ,
  2. lpg auto startet schlecht

    ,
  3. auto springt erst nach mehreren versuchen an

    ,
  4. auto mit gas starten,
  5. auto startet auf gas schlecht,
  6. auto startet erst beim 3. mal,
  7. auto startet nur mit gas geben,
  8. auto auf gas. starten,
  9. gasauto starten,
  10. auto startet schlecht lpg ,
  11. auto startschwierigkeiten nur mit gas,
  12. auto springt manchmal erst nach mehreren versuchen an,
  13. gas Fahrzeug startet nur mit benzin,
  14. motor startet nicht richtig nach lpg,
  15. nacj fahrt auf gas staetet das auto manchmal nicht wieder,
  16. Motor nach lpg betrieb,
  17. lpg versuch,
  18. wie starte meine auto mit gasanlage,
  19. motor autogas startet nicht.,
  20. Passat 1.6 Benziner startet nur ohne Gas zu geben,
  21. auto startet erst nach mehreren versuchen,
  22. Auto anmachen nur mit gas,
  23. stargas auf gas starten,
  24. vialle lpg wagen springt erst nach mehreren versuchen an,
  25. auto startet mit erdgas
Die Seite wird geladen...

Auto startet auf Gas erst nach 3 Versuchen - Ähnliche Themen

  1. Auto startet nach Neustart nicht mehr.

    Auto startet nach Neustart nicht mehr.: Moin Moin Ein Bekannter hat die Prins VSI II in seinem BMW M54 verbaut. Es passiert sehr häufig das der Motor nach einem Neustart...
  2. Automatische kalibrierung startet nicht

    Automatische kalibrierung startet nicht: Hallo, ich bin neu hier und möchte mich erstmal vorstellen. Ich bin der Axel und fahre nun seit 4 Jahren LPG. Bis jetzt hatte ich nen Renault mit...
  3. Auto startet nach LPG tanken garnicht mehr... HELP !!!

    Auto startet nach LPG tanken garnicht mehr... HELP !!!: Hey Leute, bin neu hier. :cool: Fahre einen Omega B Mv6 Caravan. Heute morgen war noch alles ok. Heute nachmittag hat meine Frau an der...
  4. Auto schaltet nicht mehr auf Gas um..

    Auto schaltet nicht mehr auf Gas um..: Hab vorgestern den Tank trocken gefahren, gestern voll getankt und seitdem schaltet der Wagen nicht mehr auf Gas um Fault 150 psys to low...
  5. Autogasanlage spinnt nachdem ich Vollgetankt habe

    Autogasanlage spinnt nachdem ich Vollgetankt habe: Hallo, in unseren Corolla Verso befindet sich schon seit einigen Jahren eine LPG Anlage. Am Samstag mussten wir Gas nachtanken. Bis dahin lief...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden