Auto mit Femitec springt gar nicht an

Diskutiere Auto mit Femitec springt gar nicht an im STAG Forum im Bereich Autogas Anlagen; Hallo zusammen, ich habe im Moment ein größeres Problem mit unserem Volvo V50, in dem eine Femitec Gasanlage (Stag) verbaut ist und konnte bisher...

  1. alexB

    alexB AutogasTestSchreiber

    Dabei seit:
    29.11.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo zusammen,
    ich habe im Moment ein größeres Problem mit unserem Volvo V50, in dem eine Femitec Gasanlage (Stag) verbaut ist und konnte bisher über die Suche nichts finden, was mir im Moment weiterhilft.
    Das Auto lief längere Zeit gut und rund auf Gas. Nun stellte meine Frau den V50 morgens ganz normal auf dem Parkplatz bei ihrer Arbeitsstelle ab. Er lief bis dahin einwandfrei auf Gas. Als sie das Auto mittags wieder starten wollte, springt er gar nicht mehr an. Der Anlasser leiert und es sieht so aus, als würde er einfach keinen Sprit bekommen. Unser erster Verdacht war ein Problem mit der Benzinpumpe. Hier waren zumindest alle Sicherungen ok. Wir haben das Auto dann zur nächsten Werkstatt geschleppt, die sich allerdings nicht mit Gas auskennt (solche Werkstätten sind bei uns leider dünn gesät). Die versuchten, den Motor mit Startpilot zu starten. Da hätte er kurz anspringen wollen, ist dann aber direkt wieder ausgegangen. Der Mechaniker meint daher, dass die Benzinpumpe wahrscheinlich ok ist und vermutet, dass es an der Gasanlage liegen würde und wahrscheinlich irgendein Schalter oder Ventil der Gasanlage nicht zurück auf Benzinbetrieb schaltet. Aber damit würden sie sich halt nicht auskennen.
    Meine Frage ist daher, ob es sich um ein bekanntes Problem handelt und welches Bauteil in Frage kommen könnte. Kann man das Auto auch direkt auf Gas starten? Ich habe über andere Anlagen schon Hinweise gelesen, dass das geht, weiß aber nicht, ob auch mit der Femitec und ob das evtl. einen Schaden nach sich ziehen könnte. So könnte ich das Auto wenigstens in eine andere Werkstatt fahren und nicht schleppen.
    Kann man die Gasanlage auch komplett deaktivieren (nicht ausbauen), so dass man zumindest auf Benzin fahren könnte?
    Könnte man evtl. einen Fehler mit der ACGasSynchro Software auslesen? Diese habe ich zur Verfügung, hatte das aber noch nicht gemacht, weil ich das Problem nicht auf Seiten der Gasanlage vermutet hatte.

    Ich wäre froh über jeden hilfreichen Hinweis!!!

    Viele Grüße, Alex
     
  2. Anzeige

  3. #2 mawi2012, 29.11.2018
    mawi2012

    mawi2012 Meister der Beiträge

    Dabei seit:
    18.04.2012
    Beiträge:
    4.440
    Zustimmungen:
    264
    "Notstart" bei Femitec Stag 300 Anlage
    Da wird ein Auszug in englisch zitiert. Ich würde simpel sagen, bei Zündung einschalten den Knopf der GAsanlage festhalten, bis sich die LED verändert und/oder man z.B. das Magnetventil am Tank klacken hört.

    Wenn der Motor auf Benzin nicht anspringt, kann die Gasanlage nur insofern Einfluss nehjmen, dass die lEitungen der Benzininjektoren durch das Gassteuergerät durchgeschliffen werden, damit im Gasbetrieb im Steuergerät die Leitung aufgetrennt und über Widerstände geleitet werden, die dafür sorgen, dass die Benzininjektoren zu weing Spannung bekommen, aber das Motorsteuergerät dieses nicht bemert, da noch Strom fließen kann.

    Ich würde da auch zuerst einmal schauen, ob an den Benzininjektoren bei Zündung einschalten zumindestens kurz mal die 12V Zündplus ankommen. Vielleicht hat Deine Werkstatt ja nicht richtig gesucht, weil eine Gasanlage drin ist?
     
  4. alexB

    alexB AutogasTestSchreiber

    Dabei seit:
    29.11.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Vielen Dank! Wenn das funktioniert, wäre ich schon mal ein Stück weiter und könnte wenigstens das Auto abholen und mir eine fähige Werkstatt suchen.
    Ich denke auch, dass sich das Engagement dieser Werkstatt wegen der Gasanlage in Grenzen hält... Seufz. Man kann sich halt in der Regel nicht aussuchen, wo man liegenbleibt.
     
  5. alexB

    alexB AutogasTestSchreiber

    Dabei seit:
    29.11.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo! Nochmal Danke für den Tipp. Das mit dem Notstart hat auf jeden Fall direkt funktioniert. Den Knopf von der Gasanlage gedrückt halten, die Zündung betätigen und er sprang direkt an. So konnte ich wenigstens nach Hause fahren ohne Abschleppen. Ich habe mir jetzt einen Termin beim nächsten Umrüster geholt. Der tippte auch spontan auf die Benzinpumpe. Man wird sehen.
    Ich mache mir nur etwas Sorgen, dass der Kaltstart auf Gas etwas beschädigen könnte. Ich habe zwar an anderer Stelle gelesen, dass einige das nur so machen. Aber gerade jetzt im Winter, wenn die ganze Anlage arschkalt ist...
    Ich fahre jetzt nicht so unnötig durch die Gegend. Die nächste Fahrt wird zum Umrüster gehen. Aber kann da was kaputt gehen...
     
  6. #5 mawi2012, 01.12.2018
    mawi2012

    mawi2012 Meister der Beiträge

    Dabei seit:
    18.04.2012
    Beiträge:
    4.440
    Zustimmungen:
    264
    Nach einem Gas Kaltstart kann man den im Leerlauf j a erstmal etwas laufen lassen, damit das Kühlwasser im Verdampfer auf Temperatur kommen kann, solange der Motor sich aber unauffällig fahren lässt, erleidet der auch keinen Schäden. Es geht ja nur darum, dass kalt der Verdampfer vereisen kann und dann flüssiges LPG eingespritzt würde (wäre massive Ünerfettung) und zum zum Zweiten braucht Benzin bei kaltem Motor eine Anteicherung, Gas nicht.
     
  7. alexB

    alexB AutogasTestSchreiber

    Dabei seit:
    29.11.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo. Hier noch einmal ein Update: Es lag tatsächlich an der Benzinpumpe. Anscheinend ein Wackelkontakt am Anschlusskabel.
    Der Notstart auf Gas scheint aber eine reine Glücksache zu sein. Beim ersten Versuch sprang er direkt an. Bei den nächsten Versuchen dauerte das ewig. Ich weiß nicht, ob das am Wetter liegt, oder ob man dabei irgendwelche Beschwörungsformeln murmeln muss. Aber er läuft ja im Moment wieder.
     
  8. Anzeige

Thema:

Auto mit Femitec springt gar nicht an

Die Seite wird geladen...

Auto mit Femitec springt gar nicht an - Ähnliche Themen

  1. Femitec Stag 300 Abgasgutachten (Umbau von altem ins neue Auto)

    Femitec Stag 300 Abgasgutachten (Umbau von altem ins neue Auto): Hallo zusammen, ich möchte gerne meine LPG- Anlage aus eine Ford Mondeo (Getriebeschaden, verschrottet) in meinen VW Caddy einbauen (Euro 4). Vom...
  2. FEMITEC/AC vs. Autogasumrüstung durch By******

    FEMITEC/AC vs. Autogasumrüstung durch By******: [FONT=&quot]FEMITEC / AC STAG 300 vs. Autogasumrüstung durch Betriebe des Herrn By******** H<o></o>[/FONT][FONT=&quot]allo liebe...
  3. Autogas Umrüster packt aus der Betrug am Bürger

    Autogas Umrüster packt aus der Betrug am Bürger: Armin hat ein Video gemacht und bittet das es geteilt wird ! Das wollte ich jetzt mal für Ihn hier machen ! [MEDIA] Gruß Peter
  4. Neues oder gebrauchtes Auto gesucht

    Neues oder gebrauchtes Auto gesucht: Hallo zusammen, mein Peugeot hat mit 240.000km einen Riss im Block oder Kopf. Gebrauchter Motor kostet ca. 1800€. Also ist die Überlegung ein...
  5. Auto springt nicht mehr aufs LPG um

    Auto springt nicht mehr aufs LPG um: Hallo ihr lieben, Und zwar habe ich schon seit einem halben Jahr das Problem, dass mein Auto (Opel Astra j, Benzin/LPG ab Werk) nach dem...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden