Auto geht aus / fällt nicht in Leerlauf - Nebenluft?

Diskutiere Auto geht aus / fällt nicht in Leerlauf - Nebenluft? im Gas Cafe Forum im Bereich LPG Autogas; moin, habe folgendes problem mit meinem auto (BMW E36 328i Bj. 95, Gasanlage Landi-Renzo). hab seit mai 2008 eine autogasanlage. anfangs hatte ich...

  1. #1 derkurze, 02.12.2009
    derkurze

    derkurze AutoGasInteressent

    Dabei seit:
    02.12.2009
    Beiträge:
    14
    Zustimmungen:
    0
    moin,
    habe folgendes problem mit meinem auto (BMW E36 328i Bj. 95, Gasanlage Landi-Renzo).
    hab seit mai 2008 eine autogasanlage. anfangs hatte ich das problem, dass das auto nicht in den leerlauf gefallen(z.b. beim anfahren an eine ampel), sondern ausgegangen ist.
    daraufhin wurden injektoren gewechselt, software erneuert/verändert..das problem blieb bestehen.
    es wurde dann kurzzeitig gelöst, indem die drosselklappe durchgebohrt wurde um einen höheren leerlauf zu erzielen.
    von dieser lösung war ich jedoch nicht allzu begeistert, sodass dies wieder rückgängig gemacht wurde.
    jetzt hat man inliner in die ansaugbrücke gelegt und die
    Motorelektronik wurde zurückgesetzt.(war durch den erhöhten leerlauf verstellt)

    es ist definitiv eine verbesserung vorhanden, jedoch geht das auto gelegentlich (ohne system, "rein zufällig"[​IMG] an ampeln (also wenn die drehzahl in den leerlauf fallen soll) aus.
    dabei ist zu beobachten, wenn es einmal passiert ist, passiert es danach mehrmals.
    verwunderlicherweise ist das phänomen dann auch im benzinmodus zu beobachten, wobei die leerlaufdrehzahl da meist "nur" stark schwankt und selten ausgeht.

    fehlerspeicher auslesen bei BMW ergab, Lambda-Regelgrenze erreicht und LMM. (Tip von denen: Nebenluft)
    LMM und LLRV wurden schon getauscht, jedoch ohne effekt.

    Noch zu erwähnen ist, dass nach dem autom. umschalten von benzin auf gas, gelgentlich ein ganz leichter gasgeruch auftritt.
    steuergerät der gasanlage wurde auch bereits gewechselt.

    meine vermutung ist die geschichte mit der nebenluft.(würde das auch den gasgeruch erklären?) ich verstehe nur nicht, warum der motor nur so sporadisch ausgeht und nicht ständig.

    hat irgendjemand eine idee?
     
  2. Anzeige

  3. #2 Der Scheerer, 02.12.2009
    Der Scheerer

    Der Scheerer FragenBeantworter

    Dabei seit:
    28.05.2009
    Beiträge:
    2.234
    Zustimmungen:
    1
    Moin,
    Gasgeruch und Nebenluft/Falschluft haben nichts miteinander zu tun.

    Wie lang sind denn die Schläuche von den Injektoren zu den Eingasungspunkten ???

    Vielleicht machst Du mal ein paar Fotos und stellst sie ein, dann können wir vielleicht Rückschlüsse zihen, was der Grund für die Probleme ist.

    Gruß

    Klaus
     
  4. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    15.739
    Zustimmungen:
    1.260
    Wenns auch im Benzinbetrieb auftaucht, dann lass mal die Membrandose für die Motorbelüftung, die unten am Ansaugkrümmer sitzt, austauschen.
    Hatte das jetzt auch schon an 2 älteren BMWs. Danach lief alles wieder super. Jedoch muss der Krümmer dazu raus.
    Und danach die Gasanlage neu einstellen. Inliner braucht der Motor normal nicht.
    Aber welcher Diletant bohrt ein Loch in die Drosselklappe? Auf Ideen kommen die Leute....zzz:confused:
     
  5. #4 Der Scheerer, 02.12.2009
    Der Scheerer

    Der Scheerer FragenBeantworter

    Dabei seit:
    28.05.2009
    Beiträge:
    2.234
    Zustimmungen:
    1
    Das Problem ist, zumindest lese ich das so heraus, das das Fahrzeug die Probleme auf Gas macht und sie dann in den Benzinbetrieb mitnimmt.
    Oder hab ich das da falsch interpretiert???
     
  6. #5 derkurze, 02.12.2009
    derkurze

    derkurze AutoGasInteressent

    Dabei seit:
    02.12.2009
    Beiträge:
    14
    Zustimmungen:
    0
    @540V8: welche membrane meinst du genau? hast du ne teilenummer oder so?

    @der Scheerer: also ums genau zu beschreiben:
    nachdem die drosselklappe wieder zu war, wurde die DME mittels batterieabklemmen zurückgesetzt. danach bin ich etwa 3 tage (ca.200 km Stadtbetrieb) nur aus benzin gefahren und alles war schick. hab dann am 4. tag auf gas umgestellt. nachdem ich das auto dann kurzzeitig abgestellt habe (1h) trat der fehler erstmals wieder auf. seitdem tritt der fehler erstmals im gasmodus auf, danach aber auch in benzin, bis ich das auto mal wieder ne nacht stehen lasse. vll ist es zufall, aber bisher war es noch nicht alleine im benzinmodus aufgetreten, also ohne vorher auf gas zu fahren.
    hoffe du kannst meinen ausführungen folgen ;)

    was haltet ihr eigentlich von der möglichkeit eines defekten nockenwellensensors?
     
  7. #6 derkurze, 02.12.2009
    derkurze

    derkurze AutoGasInteressent

    Dabei seit:
    02.12.2009
    Beiträge:
    14
    Zustimmungen:
    0
    fotos stell ich morgen rein, ist schon bisschen zu dunkel bei uns. ;)
     
  8. #7 Der Scheerer, 02.12.2009
    Der Scheerer

    Der Scheerer FragenBeantworter

    Dabei seit:
    28.05.2009
    Beiträge:
    2.234
    Zustimmungen:
    1
    Klar kann ich Deinen Ausführungen folgen ;)

    Ich würde jetzt den Fehler Gasseitig suchen, denn wenn das Fahrzeug reinweg auf Benzin läuft, und die Probleme nicht macht, scheidet das so gut wie aus.
    Allerdings gibt es immer blöde Zufälle und bei einigen Defekten, verhält sich der Motor im LPG-Betrieb sensibler.
    Kannst ja mal den Bereich, den Joe540 beschrieben hat mit Bremsenreiniger absprühen und schauen, ob der Motor drauf reagiert.

    Gruß

    Klaus
     
  9. #8 derkurze, 02.12.2009
    derkurze

    derkurze AutoGasInteressent

    Dabei seit:
    02.12.2009
    Beiträge:
    14
    Zustimmungen:
    0
    habe ich schonmal grob gemacht, also an den stellen die naheliegend sind (bohrstellen, am faltenbalg etc.).nix gefunden.
    hab nächsten di termin, da will mein werkstattmeister nochmal gründlich suchen.
    hab aus anderen foren den tip bekommen, nockenwellensensor zu tauschen.
     
  10. #9 Der Scheerer, 02.12.2009
    Der Scheerer

    Der Scheerer FragenBeantworter

    Dabei seit:
    28.05.2009
    Beiträge:
    2.234
    Zustimmungen:
    1
    Dann würde er aber die gleichen Probleme im Benzinbetrieb machen ...
     
  11. #10 derkurze, 02.12.2009
    derkurze

    derkurze AutoGasInteressent

    Dabei seit:
    02.12.2009
    Beiträge:
    14
    Zustimmungen:
    0
    vll, ist der nur minimal angeschlagen, aber da gas etwas "sensibler" ist als benzin, gibt es da probleme. und wenn der motor dann einmal ausgegangen ist, kommt der fehler danach gleich mehrmals.??
    ist einfach mal ne these, was meinst du dazu?
     
  12. #11 derkurze, 02.12.2009
    Zuletzt bearbeitet: 02.12.2009
    derkurze

    derkurze AutoGasInteressent

    Dabei seit:
    02.12.2009
    Beiträge:
    14
    Zustimmungen:
    0
    hab übrigens die lpg-kerzen von beru drin. hab auch schon gehört, dass die nicht immer so gut sein sollen.?
     
  13. #12 Der Scheerer, 02.12.2009
    Der Scheerer

    Der Scheerer FragenBeantworter

    Dabei seit:
    28.05.2009
    Beiträge:
    2.234
    Zustimmungen:
    1
    Kann ich mir schlecht vorstellen, wenn der ensor defekt ist, fehlt der Bezug zum 1.Zylinder, dann geht der auf Benzin auch nicht !
    Mein Motto, was die Zündkerzen betrifft, nimm die Standard-Kerze, die vom Hersteller vorgeschrieben ist !
     
  14. #13 Joe 540, 02.12.2009
    Joe 540

    Joe 540 AutoGasAuskenner

    Dabei seit:
    17.12.2007
    Beiträge:
    572
    Zustimmungen:
    0

    ....scheiß die mal direkt in die Tonne und dreh NGK BKR6EK rein - etwas anderes braucht dieser Motor nicht bei beiden Kraftstoffen.
    Allerdings sollte man die bei Gasbetrieb nach 40000km rausschmeißen macht aber nichts, da günstig.

    Joe
     
  15. #14 V8gaser, 03.12.2009
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    12.620
    Zustimmungen:
    1.042
    Das ist genau so einer wie auf dem Bild, oder?
    Irre was manche "Mechaniker" so alles treiben...schon bei dem Loch in der Drosselklappe hätte ich einen Ausraster bekommen....das zeugt von null, aber wirklich null Ahnung.
    Unter dem Ansaug ist - wie Joe 540 gesagt hat - eine Art Unterdruckdose mit Ölabscheider zur Kurbelgehäuseentluftung.Nennt sich "Druckregelventil, Teilenummer 11151703484" (auf dem Bild Nr 2) Die geht mit der Zeit kaputt und muss neu. Kost etwa 60€, aber der Ansaug muss ab....Gerne werden auch die Leerlaufsteller fest - mit Ölkohle. Die bekommt man mir WD40 wieder flott.
    Aber bloß nicht bei den Helden die da schon rumgebastelt haben.....
     

    Anhänge:

  16. #15 derkurze, 03.12.2009
    derkurze

    derkurze AutoGasInteressent

    Dabei seit:
    02.12.2009
    Beiträge:
    14
    Zustimmungen:
    0
    hier die bilder.
    am leerlaufventil liegts nicht, hatte mal mit nem neuen getestet.
    diesen ölabscheider werde ich mir mal vornehmen.
    grüße
     

    Anhänge:

    • 1.jpg
      1.jpg
      Dateigröße:
      446,4 KB
      Aufrufe:
      410
    • 2.jpg
      2.jpg
      Dateigröße:
      445 KB
      Aufrufe:
      519
    • 3.jpg
      3.jpg
      Dateigröße:
      469,9 KB
      Aufrufe:
      426
    • 4.jpg
      4.jpg
      Dateigröße:
      456,5 KB
      Aufrufe:
      403
  17. #16 Der Scheerer, 03.12.2009
    Der Scheerer

    Der Scheerer FragenBeantworter

    Dabei seit:
    28.05.2009
    Beiträge:
    2.234
    Zustimmungen:
    1
    Das sieht ja Grausam aus !!!

    Und warum macht man den Motor mit Inlinern, das braucht der doch überhaupt nicht !!!
    Ich würde die Rails anders positionieren, die Düsen neu bohren und die ANlage vernünftig einstellen, dann sollte die auch laufen .

    Gruß

    Klaus
     
  18. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    15.739
    Zustimmungen:
    1.260
    Das ist mal wieder so ne typisch "reingeworfene" Anlage....
    Da steckt kein bisschen Liebe zur Arbeit drinn....
    wie Du schon geschrieben hast, Klaus....einfach grausam....
    So was schreit förmlich nach Problemen!
    Was sind das nur für Umrüster???
     
  19. #18 Joe 540, 03.12.2009
    Joe 540

    Joe 540 AutoGasAuskenner

    Dabei seit:
    17.12.2007
    Beiträge:
    572
    Zustimmungen:
    0

    ....was soll das sein? Etwa eine Umrüstung? Mich schaudert, ich glaube ich wäre jetzt im Knast wenn das mein Auto wäre wegen Murksermord.

    Ohne Worte, was für eine Scheiße hat diese Pflaume da fabriziert, dem gehört direkt zwangsweise die Bude zu gemacht. Es ist zum Kotzen was sich einige die sich Umrüster schimpfen da erlauben -ohne Worte:NoCo::NoCo:
     
  20. Anzeige

  21. #19 V8gaser, 04.12.2009
    Zuletzt bearbeitet: 04.12.2009
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    12.620
    Zustimmungen:
    1.042
    Ja, ist teilweise schlimm was abläuft. Hatte selber schon Autos hier....da hatte der "Umrüster" wohl nicht einmal Ahnung von Autos, geschweige denn von Gasanlagen.
     
  22. #20 derkurze, 13.12.2009
    derkurze

    derkurze AutoGasInteressent

    Dabei seit:
    02.12.2009
    Beiträge:
    14
    Zustimmungen:
    0
    [FONT=Verdana, Arial, Helvetica]es geht in die nächste runde:

    - zündkerzen wurden gewechselt, habe jetzt die NGK Standard drin. im gleichen zug mal die spulen gemessen und kompression geprüft, alles top
    - Nockenwellensensor wurde gewechselt
    - ganze motor und anlage abgesprüht auf undichtigkeiten.

    das problem besteht immer noch. es ist noch zu erwähnen, dass es keinen Leistungsverlust gibt.
    meiner meinung nach ist der spritverbrauch etwas erhöht, kann ich aber noch nicht genau sagen.

    wer hat noch ideen?
    was ist mit den lambda-sonden?
    [/FONT]
     
Thema: Auto geht aus / fällt nicht in Leerlauf - Nebenluft?
Besucher kamen mit folgenden Suchen
  1. bmw e36 geht im leerlauf aus

    ,
  2. druckregelventil tartarini

    ,
  3. bmw e39 geht aus

    ,
  4. tartarini leerlaufregler,
  5. auto geht im leerlauf aus,
  6. auswirkung eines defekten nockenwellen sensors,
  7. e36 328i Leerlaufdrehzahl schwankt ab und zu,
  8. bmw e36 standgas faellt ab,
  9. motor geht aus e36 benzin,
  10. 328i geht an der ampel aus,
  11. e36 328i Leerlauf geht aus,
  12. honda civic.geht im stand aus,
  13. e36 328i geht im leerlauf aus,
  14. drehzahlschwankungen im leerlauf bmw e36,
  15. ölabscheider ford mondeo,
  16. v5 leerlauf schwankt,
  17. auto geht aus im leerlauf,
  18. 328i e 36 motor geht aus ,
  19. bmw e36 328i motor geht aus,
  20. bmw e36 2 5l geht im Leerlauf aus,
  21. drehzahl schwankungen bmw e36,
  22. mein auto geht im leergas aus ,
  23. honda civic motor geht aus im leerlauf lpg,
  24. bmw teilenummer 11151703484,
  25. auswirkung kaputter ölabscheider bmw
Die Seite wird geladen...

Auto geht aus / fällt nicht in Leerlauf - Nebenluft? - Ähnliche Themen

  1. Polo 5 6R BiFuel automatische Umschaltung geht nicht mehr

    Polo 5 6R BiFuel automatische Umschaltung geht nicht mehr: Hallo, ich habe einen 1,6L BiFuel Polo Baujahr 2012 mit der von VW Werksseitig verbauten Gasanlage (Landi). Nachdem ich eines Morgens bei 13°C...
  2. Autogasanlage geht nicht mehr an

    Autogasanlage geht nicht mehr an: Hallo! Ich würde mich freuen, wenn mir jemand helfen könnte. Ich musste eine Reparatur im Kofferraum vornehmen und dabei die Seitenteppiche...
  3. Auto geht bei starkem bremsen aus

    Auto geht bei starkem bremsen aus: Hallo in die Runde, Ich hoffe mir kann hier vielleicht geholfen werden... Ich fahre einen dodge durango mit einer icom Anlage, vor ein paar...
  4. Brc Gas anlage - Auto geht aus beim Gas geben

    Brc Gas anlage - Auto geht aus beim Gas geben: Guten abend Ich komme aus Dortmund und fahre einen chevrolet captiva und hab folgende Probleme mit der brc gasanlage: Was vorher geschah :...
  5. Auto in der Ukraine umgerüstet ! Wie geht es jetzt weiter

    Auto in der Ukraine umgerüstet ! Wie geht es jetzt weiter: Guten Tag ! Vor 6 Monaten war ich in der Ukraine zum Urlaub mit dem Auto gefahren, da hatte ich die Idee spontan das auto auf Gas lpg umzurüsten...