Audi A4 Probleme mit starkem Ruckeln

Diskutiere Audi A4 Probleme mit starkem Ruckeln im Prins VSI Forum im Bereich Autogas Anlagen; Hallo, wir haben uns vor knapp 2 Jahren eine Prins VSI Anlage ( in Berlin Köpenick ) einbauen lassen. Es gab 1mal Probs mit dem Mutliventil,...

  1. #1 kai_001, 02.11.2008
    Zuletzt bearbeitet: 03.11.2008
    kai_001

    kai_001 AutogasTestSchreiber

    Dabei seit:
    02.11.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,

    wir haben uns vor knapp 2 Jahren eine Prins VSI Anlage ( in Berlin Köpenick ) einbauen lassen.

    Es gab 1mal Probs mit dem Mutliventil, welche aber schnell behoben wurden. Ausserdem musste einmal die Starttemperatur angehoben werden, ansonsten war alles soweit super.

    Seit letzter Zeit haben wir aber schlagartig Probleme von einen auf den anderen Tag. Fahren im Gasbetrieb sogut wie unmöglich ... starkes Ruckeln in allen Drehzahlen, Auto geht aus beim umschalten oder kurz nach dem umschalten und extreme Drehzahlschwankungen mit "verschlucken".

    Wir hatten den Wagen vor ca. 2 Wochen dort, wo das Multiventil repariert wurde, da wir sporadisch nicht mehr Tanken konnten. Danach war alles ok ... bis letzte Woche.

    Wir Freitag wieder hin, es wurde nachgeschaut ... Gasanlage alles super ( laut den Werten ). Es wurde die Drosselklappe als Verursacher genannt und wir konnten wieder fahren. Kurzeitig alles ok, aber dann wieder komplett unfahrbar im Gasbetrieb. Die DK wurde vor ca. 3-4Monaten gereinigt ( Auto ging damals beim ranfahren an die Ampel aus ). Nach dem Reinigen alles super, vorallem gabs da kein Ruckeln ( so extrem und unfahrbar ). Hatte se am Freitag abend nochmal durchgesprüht, keine Änderung.

    Im Benzinbetrieb absolut keine Probleme ... nur im Gasbetrieb. Habt ihr ne Idee? Haben keine Lust da jetzt zum 3. Mal umsonst hinzufahren :mad:.

    Auto: Audi V6 B5 ( 193PS )
    Anlage: Prins VSI mit 63Liter Tank

    Danke und viele Grüße
    Kai
     
  2. Anzeige

  3. #2 kai_001, 03.11.2008
    kai_001

    kai_001 AutogasTestSchreiber

    Dabei seit:
    02.11.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,

    habe grade mit dem Umrüster telefoniert.

    Die hatten vergessen bescheid zu geben, dass mit der Zündanlage was nich passt. Schauen se sich Ende der Woche an.

    Melde mich dann wieder.

    Danke
    Kai
     
  4. enne

    enne AutogasTestSchreiber

    Dabei seit:
    03.11.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Kai001,

    es scheint mir, der Umrüster hat die Anlagen nicht richtig eingestellt. Fahre den ACK-Motor im A6 seit nunmehr 170.000 km auf Autogas seit dem Umrüsten.

    Mir wurde auch schon mal erzählt, die Rails wären hin - habe auch Rückbau der alten Rails bestanden, bin zu meinem Umrüster - und was soll ich sagen, es läuft wieder problemlos.

    Meine Prins-Anlage wurde einmal nach dem Einbau live per Notebook auf dem Beifahrersitz unter allen Lastzuständen sauber eingestellt, was nicht ganz einfach war bei 193 PS... Seitdem war einmal die Düse im Verdampfer verstopft - da ging dann aber gar nichts mehr. Dann nochmal den Filter gewechselt. Mit dem Leerlauf hatte ich auch mal Probleme. DK-Reinigung brachte Abhilfe - das war allerdings noch vor der Umrüstung auf LPG. Der ACK-Motor läuft umso besser, je mehr er gefordert wird. Nach der Umrüstung hatte ich nie wieder Probs mit der Drosselklappe.

    Lass Dir keinen Bären aufbinden. Wenn der Kahn auf Benzin einwandrei läuft sollte dies auch auf Gas möglich sein. Ausreden würde ich da nicht gelten lassen.

    Grüße!
    Enne
     
  5. #4 kai_001, 09.11.2008
    kai_001

    kai_001 AutogasTestSchreiber

    Dabei seit:
    02.11.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Ahoi,

    der LMM war als Fehler im Steuergerät. Wurde gelöscht und die DK nochmal neu justiert.

    Jetzt läuft er wieder wie ein Bienchen ... wenn LMM nochmal Fehler produziert, soll er getauscht werden.

    Kai
     
  6. #5 kai_001, 25.11.2008
    kai_001

    kai_001 AutogasTestSchreiber

    Dabei seit:
    02.11.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,

    und es geht wieder los.

    Ruckelt im Stand nachm umschalten auf GAS und geht aus.

    War bei AUDI, kein Fehlercode im Steuergerät hinterlegt. Also kann ich den LMM ausschließen ... habe den Umrüster schon kontaktiert, hoffe der bekommts endlich hin ... weil langsam hab ich's Satt.

    Jemand ne Idee? Wie gesagt, dass kam von einem Tag auf den anderen ...

    Kai
     
  7. Anzeige

  8. bowdy

    bowdy AutogasTestSchreiber

    Dabei seit:
    27.04.2009
    Beiträge:
    4
    Zustimmungen:
    0
    wie heißt denn dein ümrüster in köpenick, ich habe ein ähnliches problem. wurde dein problem gelößt?
     
  9. #7 kai_001, 27.04.2009
    kai_001

    kai_001 AutogasTestSchreiber

    Dabei seit:
    02.11.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Hi,

    Problem wurde gelöst. War der Emulator der Gasanlage ( sporadisch, daher schwer erkennbar ). Umrüster ist http://www.60cent.de.

    Viel Erfolg!

    Kai
     
Thema: Audi A4 Probleme mit starkem Ruckeln
Besucher kamen mit folgenden Suchen
  1. audi a4 probleme

    ,
  2. audi a4 ruckelt beim fahren

    ,
  3. audi a4 b6 ruckelt beim gas geben

    ,
  4. audi ruckelt ,
  5. audi a4 b6 ruckelt,
  6. audi a4 ruckelt beim gas geben,
  7. Audi a4 B6 ruckeln,
  8. audi a4 b6 automatik probleme,
  9. audi a4 b5 ruckelt beim fahren,
  10. audi a4 zündaussetzer,
  11. audi a4 ruckelt,
  12. audi a4 b6 drosselklappe reinigen,
  13. audi b6 automatik ruckelt,
  14. audi a4 drosselklappensteuereinheit fehler,
  15. audi a4 ruckelt wenn kalt,
  16. audi a4 b5 ruckelt beim gas geben,
  17. audi a4 b5 ruckelt beim gasgeben,
  18. audi a4 b5 ruckelt im standgas,
  19. audi a6 ruckelt beim fahren,
  20. audi a4 b5 drosselklappe reinigen,
  21. audi a4 b5 automatikgetriebe probleme,
  22. drosselklappensensor a4 b6,
  23. audi a4 b5 v6 ruckelt beim gasgeben,
  24. audi a4 b6 ruckelt standgas,
  25. Audi ack ruckelt
Die Seite wird geladen...

Audi A4 Probleme mit starkem Ruckeln - Ähnliche Themen

  1. Audi A8 mit Brc macht Probleme

    Audi A8 mit Brc macht Probleme: Hallo, ich habe seit 2 Monaten hin und wieder Probleme oder permanent mit meiner Gasanlage. Filter habe ich getauscht, einmal den Komplettenen...
  2. Erfahrungen/Probleme Landi Renzo und Audi V8 (4,2 BBK)

    Erfahrungen/Probleme Landi Renzo und Audi V8 (4,2 BBK): Hallo in die Runde, ich fahre schon seit Jahren einen Audi A4 (2003) 1,8T (BEX) auf Autogas und möchte mir in den kommenden Tagen ein Audi...
  3. Audi A3 1.4 TFSI Vialle Lpdi - Probleme beim Warmstart

    Audi A3 1.4 TFSI Vialle Lpdi - Probleme beim Warmstart: Hallo zusammen, ich fahre einen Audi A3 1.4 TFSI mit eingebauter Vialle Gasanlage. Das Auto fährt jetzt bereits seit 180.000 km auf Gas....
  4. Audi A8 4E W12 Prins LPG Vsi *Probleme* Bitte um Hilfe

    Audi A8 4E W12 Prins LPG Vsi *Probleme* Bitte um Hilfe: Hallo zusammen, ich fahren einen A8 4E W12 6.0 L Maschine. Verbaut ist eine Prins Vsi Gasanlage mit 2 Vedampfer. Seid einigen Tagen schaltet...
  5. Audi A3 8P 2.0TFSI Quattro BWA 2006 macht Probleme

    Audi A3 8P 2.0TFSI Quattro BWA 2006 macht Probleme: Hallo zusammen, ich fahre schon seit einigen Jahren einen A3 8P und hatte vor 3 Jahren mir eine Gasanlage in Dortmund einbauen lassen. Obwohl mir...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden