Audi A3 1.4 TFSI Vialle Lpdi - Probleme beim Warmstart

Diskutiere Audi A3 1.4 TFSI Vialle Lpdi - Probleme beim Warmstart im Erste Erfahrungen mit Autogas Forum im Bereich LPG Autogas; Hallo zusammen, ich fahre einen Audi A3 1.4 TFSI mit eingebauter Vialle Gasanlage. Das Auto fährt jetzt bereits seit 180.000 km auf Gas....

  1. quimby

    quimby AutogasTestSchreiber

    Dabei seit:
    19.12.2017
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,

    ich fahre einen Audi A3 1.4 TFSI mit eingebauter Vialle Gasanlage. Das Auto fährt jetzt bereits seit 180.000 km auf Gas. Aktueller km-Stand 210.000km. Bis auf den Schlauch zum Tankstutzen wurde noch kein Teil getauscht. Das heißt alles noch wie am Tag des Einbaus.

    Jetzt zu meinem Problem: Das Auto startet auf Gas im kalten Zustand wie gewohnt. Auch während der Fahrt gibt es keine Probleme.

    Wenn ich das Auto heiß abstelle und es innerhalb von 15min oder nach 40min Standzeit wieder starte gibt es keine Probleme.

    Nur in dem Zeitraum von 15-40min Standzeit gibt es folgendes Problem. Das Auto startet ganz normal läuft und geht nach 2Minuten aus. Gefühlt als ob kein Gas ankommt. Nach 2 erneuten Startversuchen läuft das Auto wieder.

    Über die Diagnoseschnittstelle habe ich dann die Fehler ausgelesen.

    Vialle Software: P1611 Temperatur des Motors

    Komplette Verkabelung des Temperatursensor geprüft. Da war alles in Ordnung. Schließlich wurde das Vialle Interface getauscht. Alle Sensoren neu gelötet. Danach ist der Fehler im Steuergerät weg.

    Das eigentlich Problem bleibt bestehen. Ich hab hier im Forum etwas über Gasblasen Bildung gelesen. Gibt es eine Möglichkeit die Anlage mehrmals zu spülen?

    Für ähnliche Erfahrungen wäre ich Dankbar.
     
  2. Anzeige

  3. quimby

    quimby AutogasTestSchreiber

    Dabei seit:
    19.12.2017
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,
    ich habe aktuell immer noch den gleichen Fehler.

    Wenn ich das Auto heiß abstelle und es innerhalb von 15min oder nach 40min Standzeit wieder starte gibt es keine Probleme.

    Nur in dem Zeitraum von 15-40min Standzeit gibt es folgendes Problem. Das Auto startet ganz normal läuft und geht nach 2Minuten aus. Gefühlt als ob kein Gas ankommt. Nach 2 erneuten Startversuchen läuft das Auto wieder.

    Dazu habe ich jetzt auch eine Messung gemacht. Siehe Anhang.
    Einspritzzeit geht hoch.
    Benzindrucksensor und "Benzindruck hoch" gehen in den Keller.
    LPG Druck bleibt gleich.

    Hat dazu vielleicht jemand eine Idee? Kann es sein das irgendwo ein Ventil hängt? Wie viele Ventile gibt es?
    Gruß
     

    Anhänge:

    • 1.png
      1.png
      Dateigröße:
      37,3 KB
      Aufrufe:
      24
  4. kemdi

    kemdi AutoGasKenner

    Dabei seit:
    14.02.2012
    Beiträge:
    285
    Zustimmungen:
    2
    Hallo quimby,
    setze dich doch direkt mit Georg (ist auch hier im Forum aktiv - www.support-autogas.de) in Verbindung.
    Er kennt sich auch ganz gut mit der Vialle aus und kann dir ggf. weiterhelfen.
    Viele Grüße und viel Erfolg
    Burkhard
     
Thema:

Audi A3 1.4 TFSI Vialle Lpdi - Probleme beim Warmstart

Die Seite wird geladen...

Audi A3 1.4 TFSI Vialle Lpdi - Probleme beim Warmstart - Ähnliche Themen

  1. Audi A6 3.0 TFSI LPG

    Audi A6 3.0 TFSI LPG: Guten Abend kurz zu meiner Person, mein Name ist Christoph, bin 25 Jahre alt, fahre seit meinem zweiten Auto nur Autos mit Lpg und bin seither...
  2. Audi A3 TFSI

    Audi A3 TFSI: Hallo zusammen, kann mir einer der im Forum vertretenden Umrüster sagen, ob folgender Audi umgerüstet werden kann ? Audi A3 TFSI quattro Baujahr...
  3. LPG Teil 3: Audi Q5 2,0 TFSI

    LPG Teil 3: Audi Q5 2,0 TFSI: Moin zusammen, hier mal die Vorstellung unseres dritten Gasers - der zweite Umbau bei Jens in Krefeld. Eigentlich ist diese Umrüstung nichts...
  4. Audi Q5 2.0 TFSI Bj. 2013 Motorcode CNCD

    Audi Q5 2.0 TFSI Bj. 2013 Motorcode CNCD: Hallo zusammen, ich wende mich an euch mit der Bitte um Tips. Zuerst muss ich sagen war ich sehr optimistisch was die Umrüstung anbelangt. Aber...
  5. Audi A4 1,8tfsi auf LPG umrüsten

    Audi A4 1,8tfsi auf LPG umrüsten: Hallo, hab mir am Wochenende einen Audi A4 B8 1,8TFSI 125kw/170Ps Baujahr 2013 gekauft. Beschäftige mich mit dem Gedanken, wieder auf Gas...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden