auch problem mit zavoli aliseiN

Diskutiere auch problem mit zavoli aliseiN im Zavoli Forum im Bereich Autogas Anlagen; also folgendes habe mein auto mit gasumrüstung bekommen. zavoli aliseiN. am anfang lief die anlage schlecht leistungsverlust unruhiger lauf...

  1. reini

    reini AutoGasInteressent

    Dabei seit:
    18.07.2009
    Beiträge:
    12
    Zustimmungen:
    0
    also folgendes

    habe mein auto mit gasumrüstung bekommen.

    zavoli aliseiN.

    am anfang lief die anlage schlecht leistungsverlust unruhiger lauf manchma im stand ausgegangen.

    dann hab ich ma die schlaüche ma abgemacht geschaut bla bla unter anderem war ein unterdruckschlauch zum verdampfer geknickt---> knick rausgemacht kein unterschied.

    dann immer wieder ma mit gas gefahren und so und jetzt ist es so das die anlage mal ganz gut läuft (bei kälterem motor habe umschalttemperatur auf 30 grad gestellt = kein ruckeln)

    doch um so wärmer der motor wird, wird es ganz schlimm also starker leistungsverlust und so

    und zudem auch noch benzinverbrauch meiner meinung nach ziemlich hoher zusätlicher benzinverbrauch.

    eins habe ich noch.

    wenn ich im leerlauf im gasbetrieb nach einander mal die die stecker von den injektoren löse ist es bei allen so das sich der leerlauf verschlechtert iss das leerlaufregelventil mehr luft gibt.

    ausser bei einem wenn ich ihn abstecke passiert nix !!

    im moment benutze ich kein additiv oder sonst etwas wie es vorbesitzer gemacht hat weis ich net.


    ich wohne in der nähe vom bodensee kann mir jemand evtl. auch noch einen umrüster sagen der sich das mal anschaun könnte ??
     
  2. Anzeige

  3. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    11.730
    Zustimmungen:
    383
    Hallo,
    bin Zavoli-Umrüster aus Albstadt.
    Na ja viel kann man zu Deinen Angaben nicht sagen, weil nicht mal steht , was für ein Auto Du fährst.
    Kannst Dich ja bei Interesse per PN melden.
     
  4. reini

    reini AutoGasInteressent

    Dabei seit:
    18.07.2009
    Beiträge:
    12
    Zustimmungen:
    0
    ahh hehe lol ist schon passiert habe in nema anderen beitrag gesehen das du in albstadt umrüstest

    naja ford cougar v6 170 ps 2.5l bj 98
     
  5. #4 Delgaderos, 13.09.2009
    Delgaderos

    Delgaderos Autogasselbsteinbauer

    Dabei seit:
    26.07.2009
    Beiträge:
    261
    Zustimmungen:
    0
    nicht gut! von nix komt nix, sprich: wenn sich da nix ändert, dann läuft der topf auch nicht mit.
    kein gas ?
    keine zündung ?
    keine kompression ?
     
  6. reini

    reini AutoGasInteressent

    Dabei seit:
    18.07.2009
    Beiträge:
    12
    Zustimmungen:
    0
    ich tippe auf kein gas oder so weil zündung geht bzw. auf benzin weil alle zündis sahen gut aus als ich sie wechselte

    aba egal am freitag gehts in die werkstatt zu 540v8 :)

    da wir hoffentlich das prob gelöst :)
     
  7. Anzeige

  8. reini

    reini AutoGasInteressent

    Dabei seit:
    18.07.2009
    Beiträge:
    12
    Zustimmungen:
    0
    so meine anlage läuft jetzt wieder super dank 540v8 ein profi in sachen autogasanlagen :)

    es waren 2 injektoren die kalt funktionierten und dann bei warmen motor ausfielen mal einer mal der andere mal beide man kann sagen sporadisch.

    ursache war das sie sehr mit der düse nach oben zeigten habe jetzt ein holzkeil drunter gelegt und jetzt zeigen die düsen leicht nach unten.

    naja nur mal so falls es welche mit selben prob gibt
     
  9. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    11.730
    Zustimmungen:
    383
    Danke für die Blumen reini,
    möcht auch noch hinzufügen, dass wir die Anlage noch optimieren werden. Aus den 2x 3 Blöcken werden wir 6 einzelne PAN-Rails machen.
    Da hat sich der Umrüster (leider unbekannt) mal wieder absolut keine Mühe gegeben.
    Bevor jetzt wieder einer losunkt: Das ist bei Zavoli-Anlagen zulässig!
    Die Schläuche werden dann durch den Umbau gut 10cm kürzer, die Rails werden dann in leicht fallender Position eingebaut sein, dann noch den neuen Sintermetallfilter rein und dann ist nichts mehr mit verkleben der Rails.
    Und dann braucht man auch kein Holzklötzchen mehr :-)
     
Thema: auch problem mit zavoli aliseiN
Besucher kamen mit folgenden Suchen
  1. AliseiN firmware

    ,
  2. zavoli alisein

    ,
  3. firmware for zavoli alisein lpg

    ,
  4. motorkontrollleuchte im gasbetrieb an i30,
  5. aktuelle zavoli firmware,
  6. albstadt zavoli,
  7. zavoli alisein ver 5,
  8. zavoli alisein probleme,
  9. ford cougar problem leerlauf,
  10. sintermetallfilter autogas,
  11. Mazda 5 mit Gasanlage von Zavoli,
  12. probleme zavoli alisei n i30
Die Seite wird geladen...

auch problem mit zavoli aliseiN - Ähnliche Themen

  1. Knick im Entnahmeschlauch... ein Problem?

    Knick im Entnahmeschlauch... ein Problem?: Hallo, derzeit habe ich das Problem, dass beim stärkeren Beschleunigen oder zu "starkem" Wechsel von Gleiten auf Schubbetrieb die VSI2 (Motor...
  2. Bmw e61 258 PS nach Umrüstung Problem brauch er trotzdem benzin

    Bmw e61 258 PS nach Umrüstung Problem brauch er trotzdem benzin: Hallo Hoff das mir hir jemand evt helfen kann hab vor vier Wochen meinen e61 530xi mit (258 PS) auf gas umrüsten lassen es wurde eine Prins 2.0...
  3. Bmw e61 258 PS nach Umrüstung Problem brauch er trotzdem benzin

    Bmw e61 258 PS nach Umrüstung Problem brauch er trotzdem benzin: Hallo Hoff das mir hir jemand evt helfen kann hab vor vier Wochen meinen e61 530xi mit (258 PS) auf gas umrüsten lassen es wurde eine Prins 2.0...
  4. Brauche dringend eine Werkstatt für eine Vialle Anlage im DB 500SEL macht Probleme

    Brauche dringend eine Werkstatt für eine Vialle Anlage im DB 500SEL macht Probleme: Da ich seit längerem Probleme mit einer Vialle Anlage habe brauche ich umbedingt eine Werkstatt in der Nähe von Postleitzahl 42. Es ist ein DB...
  5. Gebrauchtwagen mit Prins VSI gekauft - und Probleme. Ausbau?

    Gebrauchtwagen mit Prins VSI gekauft - und Probleme. Ausbau?: Hallo Gasexperten, habe mir einen gebrauchten VW T5, 2.0l gekauft mit einer 2012 verbauten Prins Gasanlage VSI1 mit Unterflur-Radmuldentank, von...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden