Anlage springt nicht an

Diskutiere Anlage springt nicht an im Icom JTG Forum im Bereich Autogas Anlagen; hallo, meine Icom-Gasnalage springt nicht auf Gas um. Die Kontrollleichten sind an , das gelbe Betriebslämpchen blinkt und bevor die gasanlage...

  1. #1 fasteddy, 12.06.2010
    fasteddy

    fasteddy AutoGasInteressierter

    Dabei seit:
    20.11.2008
    Beiträge:
    72
    Zustimmungen:
    0
    hallo,

    meine Icom-Gasnalage springt nicht auf Gas um.
    Die Kontrollleichten sind an , das gelbe Betriebslämpchen blinkt
    und bevor die gasanlage startet , piepst das Ding 5mal und die gelbe Betriebslampe geht wieder aus ??????
    hat jemand eine Idee ????

    Gruß, Edmar
     
  2. Anzeige

    Schau mal hier: Anlage springt nicht an. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 s60rvol, 12.06.2010
    s60rvol

    s60rvol AutoGasInteressierter

    Dabei seit:
    23.05.2010
    Beiträge:
    82
    Zustimmungen:
    0
    Hallo
    Hast du pumpen druck gemessen?
     
  4. Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.632
    Zustimmungen:
    36
    Das kann an mehreren Dingen liegen

    Kabelverbindung zum Tank ! , läuft die Pumpe ?
    Drucksensor im Tank ! ( grün/schwarze Kabel mal auf Masse legen)
    Steuergerät. !
    Öffnet sich das Magnetventil zur Druckleitung (blaues Kabel ist für Pumpe und Magnetventil)

    Als erstes Kabelverbindungen prüfen .
    Und dann wie S60rvol Pumpendruck messen.

    Aber wenn die nach der Bootzeit direkt ausschaltet, denke ich an ein Kabelproblem

    Wie alt ist deine Anlage, falls du zwei Sicherungen im Kabelbaum hast.
    Sicherung prüfen. !


    Gruß
     
  5. #4 fasteddy, 12.06.2010
    fasteddy

    fasteddy AutoGasInteressierter

    Dabei seit:
    20.11.2008
    Beiträge:
    72
    Zustimmungen:
    0
    Hallo,
    danke für die schnellen Antworten.
    Die Anlage ist ca. 2 jahre alt , ca 90.000 Km ohne Probleme gelaufen.
    ich bin zwar ein furchtbare Laie, werde aber die Kabelverbindungen durschauen.....:o
    Falls Ihr noch einen Tip habt , bitte "einfache technische" Erklärung, sonst finde ich die sachen nicht

    vielen Dank

    gruß, edmar
     
  6. #5 s60rvol, 12.06.2010
    s60rvol

    s60rvol AutoGasInteressierter

    Dabei seit:
    23.05.2010
    Beiträge:
    82
    Zustimmungen:
    0
    2 Jahre und 90tkm ohne Probleme,stolze leistung für icom (bzw bosch pumpe),:),hast du noch nieeeee pumpe kaputt gehabt,dann bist du der erste den ich kenne,wünsche weiterhin pannen freie fahrt.
     
  7. Anzeige

  8. #6 fasteddy, 12.06.2010
    fasteddy

    fasteddy AutoGasInteressierter

    Dabei seit:
    20.11.2008
    Beiträge:
    72
    Zustimmungen:
    0
    neeeeee, fahre aber nur Langstrecken,

    verstehe ich deine Antwort so, daß du eher zu einer Verdampferanlage rätst??
    Ich bin gerade dabei auch meinen Zweitwagen (BMW Z4)umzurüsten...:confused:

    Gruß
     
  9. #7 s60rvol, 12.06.2010
    s60rvol

    s60rvol AutoGasInteressierter

    Dabei seit:
    23.05.2010
    Beiträge:
    82
    Zustimmungen:
    0
    ah das ist glaubens frage verdampfer oder flüssigeinspritzend,hatte schon zwei autos mit verdampferanlage einer lief top und anderer hat nur ärger gemacht,es kommt auf umruster an ob er das richtig macht und ob er weiß was er macht:D und nicht nur auf die schnelle geld kassieren und gut ist es,mit jtg icom bin auch zufrieden bis auf die pumpen die kaputt gehen(und mußte noch paar sachen anders machen hat eben umruster gepfuscht :( ) PS:BMW's laufen gut auf gas hatte den 525i :) nur wie gesagt muß einer dran der weiß wie er den umbaut,am besten einem umruster hier aus forum es gibts viele,lese schon länger hier mit die jungs hier sind echt spitze machen gute arbeit,und helfen auch bei problemen,mein nächsten wagen wird auch einer von den umbauen :D dann gibts auch keine probleme
     
Thema: Anlage springt nicht an
Besucher kamen mit folgenden Suchen
  1. lpg anlage springt nicht an

    ,
  2. icom gasanlage springt nicht an

    ,
  3. gasanlage springt nicht an

    ,
  4. lpg gas spring nicht an,
  5. autogas anlage springt nicht an,
  6. lpg anlage springt nicht um,
  7. Auto springt nicht an und parkzeichen blinkt und piept,
  8. gasanlage blinkt aber springt nicht an,
  9. Lpg ICOM gasanlage springt nicht an,
  10. LPG auto springt nicht an,
  11. lpg gasanlage springt nicht an,
  12. solaris anlage springt nicht an,
  13. lpg auto springt nicht an www.lpgforum.de,
  14. lpg springt nicht an,
  15. icom autogas läuft nicht ,
  16. autogasanzeige wird nicht grün,
  17. icom jtg springt nicht an,
  18. auto springt nicht auf gas um,
  19. icom springt nicht auf gas,
  20. icom springt nicht um,
  21. vovol 850gasanlage blinkt,
  22. auto springt schlecht an mit icom jtg,
  23. icom springt nicht an,
  24. lpg icom springt nicht an,
  25. lpg anlage gasgeruch nach kurzstrecke
Die Seite wird geladen...

Anlage springt nicht an - Ähnliche Themen

  1. Landi Renzo Irmscher Gasanlage Springt nicht auf Gas !!!

    Landi Renzo Irmscher Gasanlage Springt nicht auf Gas !!!: Hallo Ich habe einen Astra H Caravan 1,6L Turbo mit einer ab Werk einbauten Irmscher Landi Renzo Gasanlage. Sie springt nicht in den Gasbetrieb....
  2. Gasanlage springt nach 1-2km aus, warum? :(

    Gasanlage springt nach 1-2km aus, warum? :(: Moin :) Ich hab seit gestern das Problem dass meine gasanlage immer nach 1-2km ausfällt. Sie lässt sich auch nicht wieder einschalten. Piept nur...
  3. Auto springt nicht mehr an. Gasanlage Schuld?

    Auto springt nicht mehr an. Gasanlage Schuld?: Hallo. Ich wollte meinen Crown Vic dieses Jahr endgültig fertig machen um ihn dieses Jahr zu fahren. Stelle die Batterie rein, schließe sie an,...
  4. Anlage Piepst nach umschalten obwohl LPG Tank voll, springt nur selten um.. wo anfangen?

    Anlage Piepst nach umschalten obwohl LPG Tank voll, springt nur selten um.. wo anfangen?: Fahrzeug Astra G 1.6 2002 150k km. Mit einer Landi Anlage. Anlage lief bis vor 3 Wochen einwandfrei. Bis sie anfing zu piepsen...Ich dachte lpg...
  5. Gasanlage springt während der Fahrt immer kurz um

    Gasanlage springt während der Fahrt immer kurz um: Moin. Ich habe folgendes Problem. Ich habe einen Polo 6N2 Bj 01 mit Gasanlage. Den Wagen habe ich Mitte Juni gekauft und es lief alles astrein....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden