Anlage schaltet nicht mehr auf Gas um ! ?

Diskutiere Anlage schaltet nicht mehr auf Gas um ! ? im Autogas Anlagen Forum im Bereich LPG Autogas; Moin Moin, meine gute KME Anlage mit Zenitsteuergerät will seit gestern nicht mehr auf Gas umschalten. Habe nun 30000km ohne Probleme abgespult....

  1. zx7r

    zx7r AutoGasInteressierter

    Dabei seit:
    12.08.2012
    Beiträge:
    75
    Zustimmungen:
    0
    Moin Moin,

    meine gute KME Anlage mit Zenitsteuergerät will seit gestern nicht mehr auf Gas umschalten.
    Habe nun 30000km ohne Probleme abgespult.
    Beim Starten Blinken meine 5 grünen Dioden und schalten dann auf Gas um...

    Aber Sie Blinken einfach und es kommt nicht zur Umschaltung...

    Habe mir mal ein Diagnosekabel bestellt um mal in die Soft nach Fehler zu sehen.

    Was könnte ich denn ohne Software schon mal Testen ?

    Das klacken meines Ventils höre ich sowieso nicht...

    Vermute das ich einen Kabelbruch oder so habe....

    Nur wo fange ich schon mal an zu suchen

    Gruss und Danke schon mal für ein paar Tipps.....
     
  2. Anzeige

  3. #2 Autogas-Rankers, 13.12.2013
    Autogas-Rankers

    Autogas-Rankers Meister der Beiträge
    Moderator

    Dabei seit:
    14.05.2009
    Beiträge:
    3.567
    Zustimmungen:
    197
    Als erstes:
    du hast eine Zenit Anlage und keine KME (ich versteh echt nicht, warum das immer zusammen gewürfelt wird)
    Schau in der Soft: Drehzahl, Spannung, Kühlwasser Temp
     
  4. zx7r

    zx7r AutoGasInteressierter

    Dabei seit:
    12.08.2012
    Beiträge:
    75
    Zustimmungen:
    0
    Nur meine ganzen Unterlagen sprechen von A-KME und die Software ist auch von A-KME beschrieben.

    Habe den Fehler ohne Soft gefunden....

    Am T-Stück ist der Unterdruckschlauch eingerissen und hing daneben....
    Nur konnte man es nicht sehen, da verdeckt......
     
Thema:

Anlage schaltet nicht mehr auf Gas um ! ?

Die Seite wird geladen...

Anlage schaltet nicht mehr auf Gas um ! ? - Ähnliche Themen

  1. Anlage schaltet nicht um

    Anlage schaltet nicht um: Guten Abend, Ich hab seit heute das Problem dass meine Prins VSI nicht mehr umschaltet. Motor ist auf Temperatur und Anlage ist eingeschaltet...
  2. Volle Anlage schaltet sich ab und blinkt.

    Volle Anlage schaltet sich ab und blinkt.: Guten Tag, Ich habe eine KME Diego G3. Eingebaut im Mercedes W211 als Radmuldentank. Die Füllstandanzeige am Multimeter zeigt nichts an. Der Tank...
  3. Mercedes C280 VSI Prins Gasanlage schaltet Plötzlich nicht Mehr auf Gas!!

    Mercedes C280 VSI Prins Gasanlage schaltet Plötzlich nicht Mehr auf Gas!!: Hallo meine lieben, bitte um eure Mithilfe oder Rat!??? Bin Gestern ganz normal zum einkaufen gefahren, Auto schaltet und fährt jeden Tag super...
  4. BRC Gasanlage schaltet beim Gas wegnehmen um auf Benzin

    BRC Gasanlage schaltet beim Gas wegnehmen um auf Benzin: Hallo Leute, ich bin neu hier und habe gleich Mal ein Anliegen. Unswar habe ich mir eine gebrauchte C-Klasse W203, 320er V6 gekauft mit einer BRC...
  5. Öcotec 3-8 Anlage schaltet nicht mehr um...

    Öcotec 3-8 Anlage schaltet nicht mehr um...: Hallo, ich habe einen Ford Maverik 3,0 mit einer Öcotec Anlage 3-8, die fiel aus und zeigt im Softwareprogramm zwei Fehler an: Tankventil...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden