Abgaskontrolllampe geht im Leerlauf manchmal an

Diskutiere Abgaskontrolllampe geht im Leerlauf manchmal an im KME Diego Forum im Bereich Autogas Anlagen; Hallo, habe bei meinem Kangoo 1,6 8v BJ2008 das Problem, dass die Abgaskontrollleuchte manchmal anspringt, vor allem, wenn ich nach kurzer oder...

  1. #1 kangoolpg, 27.04.2010
    kangoolpg

    kangoolpg AutoGasInteressent

    Dabei seit:
    27.04.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo,

    habe bei meinem Kangoo 1,6 8v BJ2008 das Problem, dass die Abgaskontrollleuchte manchmal anspringt, vor allem, wenn ich nach kurzer oder längerer Fahrt im Leerlauf etwas länger an einer Ampel / im Stau warten muss.
    Ich war schon mehrmals ohne Erfolg damit bei meinem Autogas-Einbauer (dort wurde versucht, das Gemisch zu optimieren etc.)
    Weiss irgendjemand, woran das liegen könnte bzw. kennt jemand das Problem?

    Das Auto läuft ansonsten bisher sehr gut mit der Anlage, lediglich der Temperaturgeber musste einmal getauscht werden.
     
  2. Anzeige

  3. Rohwi

    Rohwi FragenBeantworter

    Dabei seit:
    29.03.2009
    Beiträge:
    2.283
    Zustimmungen:
    50
    Hallo...
    Und welcher Fehler ist hinterlegt? Das ist elementar wichtig und als Information unverzichtbar.mfG Rohwi
     
  4. #3 kangoolpg, 27.04.2010
    kangoolpg

    kangoolpg AutoGasInteressent

    Dabei seit:
    27.04.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Bisher nur 2 Fehlermeldungen. Meistends etwas mit Fehlzündung, einmal hatte ich aber auch irgendwas mit niedrigem Benzinstand oder so ähnlich (obwohl genug Gas und Benzin im Auto waren). Hoffe das hilft weiter?
     
  5. #4 kangoolpg, 27.04.2010
    kangoolpg

    kangoolpg AutoGasInteressent

    Dabei seit:
    27.04.2010
    Beiträge:
    18
    Zustimmungen:
    0
    ...genauer kann ich die leider nicht beschreiben, da es schon eine Weile her ist dass ich in der Werkstatt war. Bei meinem Auto wurde übrigens vor 10.000 km das Ventilspiel eingestellt - die Fehlermeldung ging davon jedoch nicht weg. Die Lambdasonde wurde auch schon ausgetauscht, daran kann es wohl auch nicht liegen.
     
  6. #5 kangoolpg, 28.04.2010
    kangoolpg

    kangoolpg AutoGasInteressent

    Dabei seit:
    27.04.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Jemand eine Idee?
     
  7. #6 Autogarage-B8, 28.04.2010
    Autogarage-B8

    Autogarage-B8 Umrüster

    Dabei seit:
    25.08.2009
    Beiträge:
    1.568
    Zustimmungen:
    3
    Ja, was willst du lesen?

    Vielleich wendest du dich mal an Martin Pleistaler! Der hat poliert gerade unsere Kristallkugel.

    Wenn die Anlage richtig eingebaut ist, ist es vielleicht nur eine Einstellungssache. Oder du läßt mal den Fehlerspeicher auslesen, was für Fehler jetzt abgespeichert sind.
     
  8. #7 kangoolpg, 29.04.2010
    kangoolpg

    kangoolpg AutoGasInteressent

    Dabei seit:
    27.04.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Schönen Dank für die Nette Antwort.

    Also wie schon gesagt, der Fehler in 99% aller Fälle war eine Fehlzündung oder Verbrennungsaussetzer oder so was, nur 1x war etwas anderes der Grund. Genauer habe ich mir das nicht gemerkt, das Auto fährt ja auch tadellos.
     
  9. #8 Michael_H., 29.04.2010
    Michael_H.

    Michael_H. AutoGasInteressierter

    Dabei seit:
    02.09.2009
    Beiträge:
    82
    Zustimmungen:
    0
    Leuchtet die sowohl im Gas- als auch im Benzinbetrieb manchmal?
     
  10. #9 kangoolpg, 29.04.2010
    kangoolpg

    kangoolpg AutoGasInteressent

    Dabei seit:
    27.04.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Ich fahre selten auf Benzin :) aber ich glaube mich zu erinnern, dass sie auch auf Benzin recht selten mal geleuchtet hat...
     
  11. #10 Michael_H., 29.04.2010
    Michael_H.

    Michael_H. AutoGasInteressierter

    Dabei seit:
    02.09.2009
    Beiträge:
    82
    Zustimmungen:
    0
    Wenn's im Benzinbetrieb auch leuchtet, ist der Fehler nicht unbedingt an der Gasanlage zu suchen. Fehlzündung: Zündkerze, Zündkabel, Zündspule..... . Wurde der Fehlerspeicher in der normalen Renaultwerkstatt schon mal ausgelesen?
     
  12. #11 kangoolpg, 29.04.2010
    kangoolpg

    kangoolpg AutoGasInteressent

    Dabei seit:
    27.04.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Ja, auch dort stand etwas von Fehlzündungen. Da der Fehler im Schnitt nur alle 100km auftritt und nach einer weile das OBD wieder aufhört zu leuchten war ich länger nicht mehr bei Renault
     
  13. #12 Autogas-Rankers, 29.04.2010
    Autogas-Rankers

    Autogas-Rankers Meister der Beiträge
    Moderator

    Dabei seit:
    14.05.2009
    Beiträge:
    3.472
    Zustimmungen:
    167
    Kann ein defekter Injektor sein oder an der Einstellung der Anlage liegen.
     
  14. #13 Michael_H., 29.04.2010
    Zuletzt bearbeitet: 29.04.2010
    Michael_H.

    Michael_H. AutoGasInteressierter

    Dabei seit:
    02.09.2009
    Beiträge:
    82
    Zustimmungen:
    0
    Ich würd mal mit einer Gartenspritze im dunkeln bei geöffneter Motorhaube vorsichtig die Zündkabel / Zündspule benebeln und mal schauen ob da was funkt. Bruch im Zündkabel? Tauschen? Wackelkontakte sind Mist und kaum diagnotizierbar!
    Ventile einstellen hätt ich auch gedacht, aber der Fehler lag ja nach dem einstellen auch scheinbar immer noch vor.
     
  15. #14 Michael_H., 29.04.2010
    Michael_H.

    Michael_H. AutoGasInteressierter

    Dabei seit:
    02.09.2009
    Beiträge:
    82
    Zustimmungen:
    0
    Welche Anlage ist denn überhaupt verbaut?. Die anfängliche Frage steht noch in einem anderen Thread;).
     
  16. #15 kangoolpg, 29.04.2010
    kangoolpg

    kangoolpg AutoGasInteressent

    Dabei seit:
    27.04.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo,

    die Anlage ist KME Diego. Das Auto ist 10 Monate jung und hat gerade mal 25000 km gelaufen, kann mir ehrlich gesagt kaum vorstellen dass die Zündspule kaputt ist - also wenn Funken fliegen dann stimmt was nicht, oder umgekehrt?
     
  17. #16 Michael_H., 29.04.2010
    Michael_H.

    Michael_H. AutoGasInteressierter

    Dabei seit:
    02.09.2009
    Beiträge:
    82
    Zustimmungen:
    0
    Wenn's außen funkt fehlt dieser Funke dann evtl. "manchmal" im Zylinder. Dadurch fetteres Gemisch an der Lambdasonde und die Meldung an die Motorkontrolleuchte. Theoretisch wohlgemerkt.
     
  18. #17 kangoolpg, 30.04.2010
    kangoolpg

    kangoolpg AutoGasInteressent

    Dabei seit:
    27.04.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Hmm, ich konnte nichts feststellen. Übrigens geht die Lampe tatsächlich auch mal im Benzinbetrieb an. Immer frühestens nach 20 Sekunden Leerlauf. Aber auch nur wenn das Auto kalt ist oder nach längeren Fahrten >15 km
     
  19. #18 Michael_H., 30.04.2010
    Michael_H.

    Michael_H. AutoGasInteressierter

    Dabei seit:
    02.09.2009
    Beiträge:
    82
    Zustimmungen:
    0
    Wieviel km hat der Wagen jetzt insgesamt runter? Bei wieviel km wurde die Gasanlage eingebaut? Bei wieviel km trat der Fehler genau auf? Bei wieviel km wurden die Ventiele von wem eingestellt? Tatsächlich? Wurde die Benzineinspritzung schon geprüft? Abgaswerte im Benzinbetrieb? Lief der Wagen seit Einbau der Gasanlage schon jemals ohne den beschrieben Fehler einwandfrei?
     
  20. Anzeige

  21. #19 kangoolpg, 30.04.2010
    kangoolpg

    kangoolpg AutoGasInteressent

    Dabei seit:
    27.04.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Nun ja:
    26000 hat er runter, bei 6500 wurde die Anlage eingebaut und bei 18000 wurden die Ventile eingestellt (1 Ventil wurde verändert die anderen waren ok). Benzineinspritzung wurde wohl noch nicht geprüft (glaube nicht dass das zur Standartinspektion gehört...). Daher habe ich auch keinen Schnall wie die Abgaswerte im Benzinbetrieb sein mögen. Der Wagen lief nach Einbau keine 500 km ohne den Fehler, also - nein.

    Es wurde die Lamdasonde bereits getauscht.
     
  22. #20 Michael_H., 30.04.2010
    Michael_H.

    Michael_H. AutoGasInteressierter

    Dabei seit:
    02.09.2009
    Beiträge:
    82
    Zustimmungen:
    0
    Gut. Es gibt manchmal die Verkettung unglücklicher Umstände. Umrüster ansprechen, richtig eingebaut - ohne an der Benzinanlage etwas zu bewirken? Wackelkontakte an den Benzineinpritzrails, die dann auf die Gasanlage übertragen werden? Benzineinspritzung gelegentlich "defekt"? Werte werden doch dort abgegriffen. Sollte evtl. mal bei Renault ausgelesen werden.

    Bietet jemand einen besseren Vorschlag an? Was sagt denn der Umrüster? Da gibt es doch Garantie drauf!.
     
Thema: Abgaskontrolllampe geht im Leerlauf manchmal an
Besucher kamen mit folgenden Suchen
  1. skoda fabia abgaskontrollleuchte leuchtet auf

    ,
  2. skoda fabia abgaskontrollleuchte

    ,
  3. bmw e39 abgasleuchte

    ,
  4. abgaskontrollleuchte bmw e39,
  5. fabia abgaskontrollleuchte,
  6. kangoo abgaskontrollleuchte,
  7. skoda fabia leerlauf einstellen,
  8. abgaskontrolleuchte beim Kangoo,
  9. skoda fabia 1.4 fehlzündung nur im leerlauf,
  10. lpg gas im leerlauf abgasleuchte,
  11. skoda fabia combi abgaskontrollleuchte,
  12. fabia zündspule defekt,
  13. renault kangoo kontrollleuchte abgasüberwachung,
  14. skoda fabia fehlzündungen,
  15. skoda fabia fehlzündung,
  16. zündspule defekt symptome fabia,
  17. probleme skoda fabia imlehrlauf geht motolampe an zylinder 1 fehlzündung,
  18. skoda fabia combi kontrollleuchte abgas,
  19. skoda fabia abgaskontrollleuchte leuchtet,
  20. skoda fabia geht im leerlauf aus,
  21. abgaskontrollleuchte skoda fabia combi,
  22. abgaswarnleuchte skoda fabia,
  23. leerlaufdrehzahl skoda fabia,
  24. fabia 6y zündspule defekt,
  25. kangoo geht aus abgasleuchte
Die Seite wird geladen...

Abgaskontrolllampe geht im Leerlauf manchmal an - Ähnliche Themen

  1. Prins VSI1 geht aus "beim Umschalten"

    Prins VSI1 geht aus "beim Umschalten": Moin Moin, Kumpel hat einen Ford Explorer 4l V6 mit einer Prins VSI1. Diese läuft aktuell nicht .. ist doof, da TÜV ansteht :) (er war schon...
  2. Zavoli Alisei N stottert, nun geht gar nix mehr...

    Zavoli Alisei N stottert, nun geht gar nix mehr...: Moin in die Runde, Es geht sich um einen Astra H Caravan 1.8l (Z18XE) und eine Zavoli Alisei N Gasanlage. 280tkm auf der Uhr. Anlage wurde bei...
  3. Gas anlage geht aus und pipt hat aber noch halbtank Gas und die kontrollleuchte blinkt Opel Astra h

    Gas anlage geht aus und pipt hat aber noch halbtank Gas und die kontrollleuchte blinkt Opel Astra h: Gas anlage geht aus und pipt hat aber noch halbtank Gas und die kontrollleuchte blinkt Opel Astra h
  4. Passat 3bg mit egas Anlage geht sporadisch aus

    Passat 3bg mit egas Anlage geht sporadisch aus: Hi in die Runde! Nachdem ich die Landi Renzo Anlage in meinem a6 erfolgreich besiegt habe steht nun die nächste Baustelle an.. Das Fahrzeug...
  5. Zavoli es geht kein Gas in den Tank

    Zavoli es geht kein Gas in den Tank: Hallo zusammen, beim vorletzten Tanken kam eine weisse Wolke unter dem Auto am Reifen hoch. Tanken ging aber. Gestern passierte das wieder, aber...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden