Zavoli/Femitec MKL brennt und Gasanzeige piept

Diskutiere Zavoli/Femitec MKL brennt und Gasanzeige piept im Zavoli Forum im Bereich Autogas Anlagen; Hallo alle zusammen, ich bin neu hier, vielleicht mag mir ja trotzdem jemand helfen. :) Mein Skoda Octavia BJ 2005 wurde 2008 nachgerüstet mit...

  1. Malu_1

    Malu_1 AutogasTestSchreiber

    Dabei seit:
    19.08.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo alle zusammen,

    ich bin neu hier, vielleicht mag mir ja trotzdem jemand helfen. :)

    Mein Skoda Octavia BJ 2005 wurde 2008 nachgerüstet mit einer Autogasanlage (Zavoli Femitec 630/220 51l.

    Ich habe den Wagen von Vorbesitzer 2015 erworben, er hatte neuen TÜV, allerdings in der Nachuntersuchung erhalten. In der Erstuntersuchung hatte der Sachverständige keinen TÜV erteilt, vermerkt wurde "Gasanlage Einschaltelement fehlerhaft". Der Vorbesitzer versicherte mir, dass der erste Sachverständige sich schlicht nicht mit Gasanlagen ausgekannt habe, mir schien/scheint das glaubhaft, denn wieso hätte der Kollege ihm sonst zwei Tage später die Plakette "ohne jede Mängel" erteilen sollen?

    Seit ich den Wagen habe, geht immer wieder die MKL an, beim Auslesen kommt dann meistens "Gemisch zu mager". Oft ging sie dann an, wenn das Auto auf Gas umgeschalten hat. Ich brachte den Wagen ins Autogascenter Stuttgart. Dort wurde der Speicher ausgelesen und angeblich wurde das Gemisch fetter eingestellt. Der Mechaniker meinte, dass es ein Problem mit der Lambdasonde geben könnte, da die Fehlermeldungen manchmal einfach so auch auf "Gemisch zu fett" umspringen. Geld liegenlassen, Auto hat weiterhin genau dasselbe gemacht - alle 1000km MKL an, 10 - 15 Motorstarts später wieder aus.
    Ich brachte den Wagen erneut in die Werkstatt, wo die Injektoren getauscht wurden. Eine stattliche Rechnung von 700€ wurde mir präsentiert, ich fuhr mit dem Auto nach Hause, auf halber Strecke fing die Gasanzeige (voll) an zu piepen. Ausgeschaltet, umgedreht - der Azubi at sich das Auto nochmal angeschaut und der Chef erklärte mir, dass etwas am Injektor (es war ein einige cm großes Teil, jedenfalls etwas am Injektor) wohl angefangen hätte zu rosten während der langen Standzeit - sie würden nämlich Injektoren von alten Autos nehmen und einbauen.
    Ich kenne mich nun wirklich nicht aus, aber mir scheint das sehr viel Geld für etwas gebrauchtes, wovon mir nicht kommuniziert worden war, dass es aus einem alten Auto kommt..?
    Jedenfalls sollte es dann behoben sein, der Chef vermutete noch eine defekte Lambdasonde, die man ansonsten als nächstes wechseln könnte. Das Problem tauchte aber weiter auf: MKL an, nach ~1000km wieder aus.
    Seit einigen Wochen ist sie nun konstant an und geht auch nicht wieder aus, ich studiere und wollte nicht wieder hunderte Euro für gefühlt nichts wegwerfen und habe bis heute gewartet mit einem Werkstattbesuch (blöd, ich weiß.) - jedenfalls ruckelt bzw stottert es beim Anlassen auf Benzin heute und die Gasanlage piept, sobald das Auto auf Gas umstellen will.

    Dass da etwas nicht richtig läuft, ist mir klar, aber ich vertraue der Werkstatt nicht richtig und kenne keine bessere.

    - Könnte es an der Lambdasonde oder am Einschaltelement liegen (und wenn ja, wieso hat das Auto den TÜV bekommen)?
    - Könnte es sein, dass man die Gasmenge nur richtig einstellen muss? Aber wieso ruckelt das Auto dann schon auf Benzin?
    - Kennt jemand eine -gute- Autogaswerkstatt, gerne auch in Heilbronn, Karlsruhe, Mannheim? Ich habe leider nicht das Geld für endloses "wir können ja mal das und das machen, vielleicht hilfts ja" :(
    - Ist es normal, dass Werkstätten so viel Geld für neue Injektoren (+Einbau) verlangen und dass diese dann gebraucht sind?
    - Kann ich sonst irgendwas tun? Mein Sachverstand reicht leider nicht aus, um irgendetwas selbst einzustellen.


    Kann mir jemand helfen?

    Herzliche Grüße und vielen Dank euch allen..:)

    Malu
     
  2. Anzeige

  3. #2 Gegenwind, 20.08.2016
    Gegenwind

    Gegenwind FragenBeantworter

    Dabei seit:
    07.02.2011
    Beiträge:
    1.856
    Zustimmungen:
    16
    Was gebrauchte Inj. kosten kannst in Ebay zur Genüge recherchieren.
    Selbst einwandfrei Keihins für die Prins bekommst für 40€/Stk.

    Stell mal ein Bild vom Steuergerät hier ein, dann sieht man was überhaupt verbaut ist. Femitec hat üblicherweise AC Stag Steuergeräte...
     
Thema: Zavoli/Femitec MKL brennt und Gasanzeige piept
Besucher kamen mit folgenden Suchen
  1. zavoli einstellen Stuttgart

Die Seite wird geladen...

Zavoli/Femitec MKL brennt und Gasanzeige piept - Ähnliche Themen

  1. Gas verbrennt heißer - Armin klärt auf :)

    Gas verbrennt heißer - Armin klärt auf :): Video sollte ja auch mal hier gepostet werden :) [MEDIA] Coole Sache Armin
  2. Sicherung der Gasanlage brennt durch

    Sicherung der Gasanlage brennt durch: Hallo, gestern ist die Sicherung der Autogasanlage durchgebrannt. Habe sie getauscht und die neue hielt auch nur bis kurz nach dem Einschalten....
  3. Prins Anlage startet nicht,Lampe brennt ununterbrochen

    Prins Anlage startet nicht,Lampe brennt ununterbrochen: Hallo! Meine LPG-Anlage startet nicht mehr,obwohl der Tank voll ist. Es leuchtet nur die orange Diode ununterbrochen,auch wenn die Zündung aus...
  4. 2A Sicherung Prins brennt durch

    2A Sicherung Prins brennt durch: Guten Abend liebe Mitglieder Hab mir letzte Woche ein CL 500 mit Gas Anlage gekauft diese ging nur nicht der war jetzt in der Werkstatt...
  5. Prins VSI 2A Sicherung brennt regelmäßig durch

    Prins VSI 2A Sicherung brennt regelmäßig durch: Hallo LPG-Forum, Anfang März habe ich meinen T4 2,5l 85kW AET umrüsten lassen. Verbaut wurde eine Prins VSI Anlage. Grundsätzlich bin ich sehr...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden