Zavoli Aslei N Anzeige geht nach 5-10 Sek. aus Peugeot 806

Diskutiere Zavoli Aslei N Anzeige geht nach 5-10 Sek. aus Peugeot 806 im Autogas Anlagen Forum im Bereich LPG Autogas; Moin Moin Habe eine Anlage aus einem Fiat Ulysse in ein Peugeot 806 eingebaut da baugleich und selber Motor! Daten Bj.98 2 Liter Nun zum...

  1. #1 kueste74, 02.04.2012
    kueste74

    kueste74 AutogasTestSchreiber

    Dabei seit:
    02.04.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Moin Moin

    Habe eine Anlage aus einem Fiat Ulysse in ein Peugeot 806 eingebaut da baugleich und selber Motor!

    Daten Bj.98 2 Liter

    Nun zum Problem! Beim Starten geht die Anzeige für 5-10 Sek an Tank 4 punkte G für Gas blinkt und B für Benzin dauerhaft. Und dann ist schluss! Die anzeige verstummt!

    Wo ist das Problem :angst:?

    Hat jemand ein Tip? Oder eine genaue Einbauanleitung? Oder wohnt ein Spezi in meiner nähe?(26419)

    Danke und Gruss von der Küste
     
  2. Anzeige

  3. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    11.840
    Zustimmungen:
    402
    Wahrscheinlich fehlt das Drehzahlsignal, schau mal wo das braune Kabel angeschlossen ist, und wie es angeschlossen ist.
     
  4. #3 kueste74, 02.04.2012
    kueste74

    kueste74 AutogasTestSchreiber

    Dabei seit:
    02.04.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Danke für die schnelle Antwort!

    Braun? Das ist mir nicht bekannt war glaub ich vorher nicht angeschlossen?

    Schaue morgen ab 15.30 Uhr nach und gebe meldung.

    Braun wo müste es angeschlossen sein?

    Gruss von der Küste
     
  5. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    11.840
    Zustimmungen:
    402
    Ohne das Drehzahlkabel geht die Zavolianlage nicht. Pass auf, das braune Kabel ist schwarz umhüllt, nur am Ende schauts braun raus.
    Normalerweise schließt man das an der Zündspule (Klemme 1 oder eben Steuersignal) oder am Nockenwellensensor (Hall-Geber, kein Induktiv-Signal).
     
  6. #5 kueste74, 03.04.2012
    kueste74

    kueste74 AutogasTestSchreiber

    Dabei seit:
    02.04.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Moin

    Also erst mal Danke! Anzeige ist dauerhaft an aber G blinkt nur?

    Anlage startet nicht!

    Jemand ein tip.

    Danke von der Küste
     
  7. #6 kueste74, 03.04.2012
    Zuletzt bearbeitet: 03.04.2012
    kueste74

    kueste74 AutogasTestSchreiber

    Dabei seit:
    02.04.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Moin

    Probefahrt!

    Gas geht an aber für nur 5-10 Sek dann schaltet er zurück auf Benzin.:confused:

    Zirka 2 Kilometer Fahren und das selbe von vorne.

    Bitte um Tip!

    Gruss von der Küste
     
  8. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    11.840
    Zustimmungen:
    402
    Also wenn die Anlage überhaupt nicht auf Gas umschaltet, ist normalerweise der Temperaturfühler am Verdampfer defekt. Schaltet die Anlage wie von Dir beschrieben nach einigen Sekunden zurück, dann ist entweder der kombinierte GAS-MAP-Sensor defekt oder eines der beiden Magnetventile (Multiventil am Tank oder Absperrventil im Motorraum) ist defekt.
     
  9. #8 kueste74, 04.04.2012
    kueste74

    kueste74 AutogasTestSchreiber

    Dabei seit:
    02.04.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Moin

    Ja das klingt ........! Wie stelle ich dies fest ohne Software?

    Danke shon mal von der Küste.
     
  10. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    11.840
    Zustimmungen:
    402
    Ohne Software und Interface keine Chance. Entweder nen Umrüster aufsuchen (www.Zavoli.de , da hats ne Karte mit allen Umrüstbetrieben oder dort anrufen). Oder Interface kaufen mit Software.
    Nur Teile tauschen und rumprobieren wird am Ende die teurere Variante sein.
     
  11. Anzeige

  12. #10 kueste74, 04.04.2012
    kueste74

    kueste74 AutogasTestSchreiber

    Dabei seit:
    02.04.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Moin

    So habe genau mal hingehört und beim start der Gasanlage klingt es als wen einer leise hubt oder wie als wen der anlasser dreht! Klingt komisch!

    Nach langer Überlegung tip ich fast aufs Magnetventil vorne

    Kennt jemand das Geräusch!

    Danke und Gruss von der Küste
     
  13. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    11.840
    Zustimmungen:
    402
    Du wirst ohne Interface und Software oder Hilfe von nem Umrüster nicht weiterkommen. Vermutungen und Ferndiagnosen bringen Dich nicht weiter.
     
Thema: Zavoli Aslei N Anzeige geht nach 5-10 Sek. aus Peugeot 806
Besucher kamen mit folgenden Suchen
  1. zavoli gasanlage geht aus

    ,
  2. peugeot lpg läuft nicht nicht

    ,
  3. zavoli geht nach 5 sekunden aus

    ,
  4. autogas peugeot 806,
  5. peugeot 806 gas,
  6. zavoli blinkt geht aus,
  7. wo sitzt der nockenwellensensor beim peugeot 806,
  8. nockenwellensensor peugeot 806,
  9. zündspule wechseln fiat ulysse anleitung,
  10. peugeot 806 motor geht aus,
  11. motormanagementlampe bei peugeot 806 blinkt,
  12. zavoli zeta temperatursensor einlöten anleitung,
  13. mondeo zavoli,
  14. lovato gas peugeot 806,
  15. fiat ulysse nockenwellensensor daten,
  16. fiat ulysse nockenwellensensor einbauen,
  17. peugeot 806 ausbau anlasser bildmaterial,
  18. Peugoet 806 trotz neuen anlasser dreht er n,
  19. wer fährt ulysse mit lpg,
  20. lpg läuft nicht sekunden,
  21. zavoli gasanlage die anzeige während der fahrt geht immer an und aus,
  22. lpg zavoli 10 sekunden auf gas dan schltet ab,
  23. peugeot 806 verdampfer ausbauen,
  24. lpg gasanlage peugeot 806,
  25. ulysse geht nach sekunden aus
Die Seite wird geladen...

Zavoli Aslei N Anzeige geht nach 5-10 Sek. aus Peugeot 806 - Ähnliche Themen

  1. Zavoli Alisei N stottert, nun geht gar nix mehr...

    Zavoli Alisei N stottert, nun geht gar nix mehr...: Moin in die Runde, Es geht sich um einen Astra H Caravan 1.8l (Z18XE) und eine Zavoli Alisei N Gasanlage. 280tkm auf der Uhr. Anlage wurde bei...
  2. Logdatei Zavoli Bora

    Logdatei Zavoli Bora: Hallo, vielleicht ist es ja schon irgendwo beantwortet, aber ich finde keine Antwort... Gibt es eine Möglichkeit die Logs auszulesen. Also, wann...
  3. Zavoli es geht kein Gas in den Tank

    Zavoli es geht kein Gas in den Tank: Hallo zusammen, beim vorletzten Tanken kam eine weisse Wolke unter dem Auto am Reifen hoch. Tanken ging aber. Gestern passierte das wieder, aber...
  4. Zavoli Alisei N Steuergerät durch AEB/King ersetzen

    Zavoli Alisei N Steuergerät durch AEB/King ersetzen: Ich habe eine Zavoli Alisei N Gasanlage in meinem Fiesta.Vermutlich ist das Steuergerät kaputt.Das Auto steht derzeit bei Zavoli in Triptis zur...
  5. Stag300, Zavoli Verdampfer, Honda Stream '01, 1.7l

    Stag300, Zavoli Verdampfer, Honda Stream '01, 1.7l: Hi folks. Bin neu hier. Verzeiht bitte das ein od. andere... Problem: Die Gasanlage lässt sich nicht mehr ein-/schalten. Alle LED bleiben...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden