Wetterfühlige Anlage?

Diskutiere Wetterfühlige Anlage? im Gas Cafe Forum im Bereich LPG Autogas; Hi Leute, also heute ging nach 3000 km ohne Probleme wieder einmal die Lampe: "Gemisch zu mager" an. Das letzte Mal, als die Lampe anging,...

  1. lpgnow

    lpgnow AutoGasInteressierter

    Dabei seit:
    18.05.2008
    Beiträge:
    50
    Zustimmungen:
    0
    Hi Leute,

    also heute ging nach 3000 km ohne Probleme wieder einmal die Lampe: "Gemisch zu mager" an.

    Das letzte Mal, als die Lampe anging, hatten wir auch Dauerregen und nicht so hohe Temperaturen, so wie heute im Landkreis STD. Kann das damit zusammenhängen? Kommt mir nur so komisch vor.


    Danke
    LPGNOW
     
  2. Anzeige

    Schau mal hier: Wetterfühlige Anlage?. Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 InformatikPower, 21.07.2008
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Na ja wenn der Verdampfer nicht mehr warm genug wird dann schon.
    Wie lang fährst du denn schon (sorry, ich bin nicht mehr up to date) hattest du schon einen Winter, hinter dir?
    Falls ja, wie war es da?

    Außerdem bei mir war der Zusammenhang: Immer wenn ich länger 140 km/h auf der BAB gefahren bin kam die Lampe.
    Zum Umrüster, der hat genau dort das Kennfeld nachgestellt und nun rennt er :)
     
  4. lpgnow

    lpgnow AutoGasInteressierter

    Dabei seit:
    18.05.2008
    Beiträge:
    50
    Zustimmungen:
    0
    Ich bin seit 6000 km auf Gas und das seit 2 Monaten. Die Lampe kam etwa 15km nachdem ich losgefahren bin. Sozusagen gestern im Dauerregen. Heute morgen war die Lampe von alleine wieder aus.
     
  5. #4 InformatikPower, 22.07.2008
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Geh mal zu deiner Werkstatt und lass die MKL auslesen.
    Meine Vermutung ist, dass ein latenter Fehler (bei einem solchen leuchtet die Lampe nicht....) hinterlegt ist. Er wird Aufschluß darüber geben, warum sie hin und wieder brennt und darüber sollte dann gesprochen werden.

    Es kann sein, dass dein Umrüster nur akute Fehler auslesen kann und dass du dazu zu einer Fachwerkstatt für dein Auto musst...
     
  6. #5 lpgnow, 22.07.2008
    Zuletzt bearbeitet: 22.07.2008
    lpgnow

    lpgnow AutoGasInteressierter

    Dabei seit:
    18.05.2008
    Beiträge:
    50
    Zustimmungen:
    0
    Mein Umrüster ist eine VW-Werkstatt.

    Wie ich in verschiedenen Threads schon gepostet habe, passierte folgendes Nach der Umrüstung:

    Nach etwa 3 Tagen ging die Abgaswarnlampe an. Beim Auslesen wurde Gemisch zu mager festgestellt. Diverse Erhöhungen der Einspritzzeit sorgten dann dafür für dass dieser Fehler seit einigen Wochen nicht mehr auftritt.

    Die letzte Nachstellung liegt etwa 3000 km zurück. Wenn der Fehler bisher einmal aufgetreten war ging die Lampe NIE mehr aus, bis der Umrüster tätig wurde. Das ist das erste Mal, dass sich die Lampe wieder von alleine ausgeschaltet hat.
     
  7. #6 InformatikPower, 22.07.2008
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Daher kam ja meine Annahme, dass es in einem bestimmten Lastbereich passiert.
    Bei mir war es so: 30 km 140 km/h auf der BAB -> Lampe an.
    Danach: 20 km Landstraße -> Lampe wieder aus.

    Ergebnis: Latenter Fehler im Speicher, der immer beim akuten Auftreten des Lastzustandes gesetzt wurde, aber wieder zurückgesetzt wurde, wenn über eine bestimmte Zeit das Problem nicht mehr auftrat.

    Sind denn sonst keine Zusammenhänge erkennbar?
     
  8. lpgnow

    lpgnow AutoGasInteressierter

    Dabei seit:
    18.05.2008
    Beiträge:
    50
    Zustimmungen:
    0
    Keine Anzeichen beim Fahren. Der Wagen läuft nur etwas ruhiger, als wenn ich früher mal 100 Oktan Bezin getankt habe, auf Gas als auf Benzin.

    Selbst beim Umschalten auf Gas ist kein Ruck oder ähnliches zu spüren. Verbrauch liegt bei ca. 10,4 bis 11,0 l auf Gas und 8,5 bis 9,1 l auf Benzin.

    Auch wenn die Lampe angeht, ist nichts zu spüren, der Motor läuft ruhig vor sich hin.
     
  9. Anzeige

  10. #8 Skipper, 22.07.2008
    Skipper

    Skipper AutoGasKenner

    Dabei seit:
    02.04.2008
    Beiträge:
    286
    Zustimmungen:
    2
    Hi,

    hast Du schon mal geprüft, ob durch den Dauerregen irgendwo Feuchtigkeit in den Motorraum gelangt.
    Ich vermute eher einen elektrischen Defekt irgendwo in den Kabel-Bäumen, hervorgerufen durch eindringende Feuchtigkeit. Dies gibt dann den Impuls an das Steuergerät und die Lampe geht an, obwohl alles "paletti" ist.

    Ich hatte bei einem VW Sharan VR6 einen solchen Fehler, selbst die Werkstatt und die Ing. Im VW Werk haben den Fehler nicht gefunden. Durch einen Zufall sind wir dann dahintergekommen, weil ich einen Haar-Riss in einer von den beiden Zündspulen hatte und der Motor dadurch "bockig" lief. Beim Nachsehen stellte die Werkstatt dann fest, dass Wasser in den Bereich der Kabel und Zündspulen bei Dauerregen eingedrungen ist.

    Nach Durchsicht der Kabelbäume, Wechseln der Zündsupule und Schutz der Anlage gegen Wasser war alles weg, keine "blödsinnigen Anzeigen mehr.

    Vielleicht ist es auch sowas.

    Gruß

    Lothar
     
  11. lpgnow

    lpgnow AutoGasInteressierter

    Dabei seit:
    18.05.2008
    Beiträge:
    50
    Zustimmungen:
    0
    Mal schauen, in etwa 3500 km ist Inspektion von BMW angesagt. Die Inspektion wird aber vom VW-Umrüster vorgenommen. Zu meinen ansässigen BMW-Händlern gehe ich nicht mehr...

    Eine lange Geschichte.
     
Thema:

Wetterfühlige Anlage?

Die Seite wird geladen...

Wetterfühlige Anlage? - Ähnliche Themen

  1. Gasanlage schaltet ab bei schnellem Drehzahlabfall unter 1500

    Gasanlage schaltet ab bei schnellem Drehzahlabfall unter 1500: Bei meinem Fahrzeug schaltet die Gasanlage ab, wenn ich den Fuß vom Gas nehem und die Drehzahl unter 1500 fällt. Mit erheutem Gas geben wird dann...
  2. Seltsame Eintragung der Gas-Anlage

    Seltsame Eintragung der Gas-Anlage: Servus, habe Interesse an einem Hemi 5.7 mit LPG-Anlage. Finde die Eintragung nur seltsam. Jemand schon einmal gehabt den Fall? Angeblich nie...
  3. Welche vollsequentiellen Anlagen gab es 2001

    Welche vollsequentiellen Anlagen gab es 2001: Hallo, um einen Oldtimer mit H-Kennzeichen nachzurüsten, brauche ich Nachweise, welche vollsequentiellen Anlagen 2001 oder früher verfügbar...
  4. Prins Gasanlage / Zylinderkopf defekt nach 75.000 km / Volvo V40

    Prins Gasanlage / Zylinderkopf defekt nach 75.000 km / Volvo V40: Hallo zusammen, vor vier Jahren im März 2019 wollte ich mir eine Prins Gasanlage in meinen Volvo V40, (Baujahr 2015 Hubraum 1969) einbauen lassen....
  5. Auto ohne OBD mit sequentieller Anlage umrüsten

    Auto ohne OBD mit sequentieller Anlage umrüsten: Guten Morgen zusammen! Ich fahre einen Citroen Xantia 1.8 16v Bj. 97 (Euro 3) Der Wagen hat eine Saugrohreinspritzung mit geregeltem Kat ohne...