Wackelt wieder ein bissle wenn kalt

Diskutiere Wackelt wieder ein bissle wenn kalt im BRC Anlage Forum im Bereich Autogas Anlagen; Hi, sagt mal ? Mein Dicker wackelt wieder ein wenig wenn ich ihn kalt anlassen. Keine Fehlereinträge vorhanden und auch sonst alles fein...

  1. Hexxer

    Hexxer FragenBeantworter

    Dabei seit:
    30.10.2009
    Beiträge:
    2.811
    Zustimmungen:
    21
    Hi,

    sagt mal ? Mein Dicker wackelt wieder ein wenig wenn ich ihn kalt anlassen.
    Keine Fehlereinträge vorhanden und auch sonst alles fein (Verbrauch und Co). Ich tanke aktuell nur scheinbar wirklich 60/40 bzw 40/60. Ich merke das da ich weniger Verbrauche (12 statt 13l). Bei der Feinabstimmung bei Martin hab ich vermutlich 95/5 im Wagen gehabt.

    Da ich immer noch keine Möglichkeit habe Trims zu analysieren (hehehe, wer ein Gerät übrig hat kann sich gern melden :D) nur die Frage ob sich das so in nem Rahmen bewegt den Ihr kennt ? Der Wagen hat ansonsten keine Probleme, Zicken, sonstwas....

    BMW 523iA BJ2000, MTM Eco

    Gruß
    Jens
     
  2. Anzeige

  3. Hexxer

    Hexxer FragenBeantworter

    Dabei seit:
    30.10.2009
    Beiträge:
    2.811
    Zustimmungen:
    21
    Moin,

    hat sich vorerst erledigt. Ich hab mir mal nen BT Adaper bestellt um an die Trims zu kommen. Mal sehen ob das funktioniert (BT+Android und OBD2 an meinem E39).

    MFG
     
  4. #3 Gegenwind, 20.07.2011
    Gegenwind

    Gegenwind FragenBeantworter

    Dabei seit:
    07.02.2011
    Beiträge:
    1.856
    Zustimmungen:
    16
    mal die Kurbelgehäuseentlüftung samt Ölabscheidemembran tauschen. Ist aber beim M52TÜ eine Fummelei unter der Ansaugbrücke...
     
  5. Hexxer

    Hexxer FragenBeantworter

    Dabei seit:
    30.10.2009
    Beiträge:
    2.811
    Zustimmungen:
    21
    Hi,

    hmm. Ich weiß nicht. Das "wackeln" an sich ist dasselbe was ich damals hatte als ich zum Pleistaler gegurkt bin um den Wagen gut einstellen zu lassen. Auch hier wieder, sobald er warm ist ist alles gut. Deswegen vermute ich einen Zusammenhang mit dem 40/60 bzw 60/40....ich müsste mal wieder 95/5 Plörre tanken, dann seh ich es :D
     
  6. #5 Michi530, 25.09.2011
    Michi530

    Michi530 AutoGasInteressierter

    Dabei seit:
    01.10.2010
    Beiträge:
    66
    Zustimmungen:
    0
    Hatte auch starkes wackeln beim Kaltstart und es war weg nachdem ich die Ölsorte und Marke gewechselt habe.
    Bin von Mobil 1 0w40 auf Motul 5w40 ll01 umgestiegen und kaltlaufschütteln ist weg. Man merkt auch die Vanos arbeitet wieder besser.
     
  7. Hexxer

    Hexxer FragenBeantworter

    Dabei seit:
    30.10.2009
    Beiträge:
    2.811
    Zustimmungen:
    21
    Nenene, mein Wagen hatte einen defekt. Neben der Abstimmung auf 95/5 war der Schlauch vom LuFi in den Motor porös. Nennt sich Faltenbalg und geht da ran wo man die KGE auch tauscht (unter der DME). wenn ich 60/40 oder 40/60 tanke gehen meine LongTrims auf -5-7% hoch, also zu fett. Bei 95/5 bin ich nahe 0.
     
  8. Anzeige

Thema: Wackelt wieder ein bissle wenn kalt
Besucher kamen mit folgenden Suchen
  1. kurbelwellenentlüftung modi golf 4

    ,
  2. golf iv kurbelgehäuseentlüftung wackelt

Die Seite wird geladen...

Wackelt wieder ein bissle wenn kalt - Ähnliche Themen

  1. Voltzahl/Versorgungsspannung wackelt im Gasbetrieb

    Voltzahl/Versorgungsspannung wackelt im Gasbetrieb: Hallo Leute, im Osziloskope Modus (Diagnosemenu) in der KME-Software ist es mir aufgefallen, dass die Versorgungspannung sehr schwankt, wenn...
  2. Tartarini etagas LPG Anlage schaltet immer wieder auf Benzin

    Tartarini etagas LPG Anlage schaltet immer wieder auf Benzin: Hallo LPG Forum, bin seid gerade neu in diesem Forum da meine Anlage Probleme macht. Seid zwei Tagen habe ich nun das Problem das meine Anlage...
  3. Motor geht nach dem Starten wieder aus, noch ehe Icom startet

    Motor geht nach dem Starten wieder aus, noch ehe Icom startet: Hallo Gemeinde, mein Volvo V70 (Bj 1999) startet ganz normal, ich höre die Gaspumpe und alles scheint normal, aber nach ca. 10 sec. geht der Motor...
  4. Lovato Gasanlage immer wieder stromlos

    Lovato Gasanlage immer wieder stromlos: Hallo zusammen, in meinem Cee'd ist eine Lovato EasyFast OBD II eingebaut und bisher lief sie auch. Seit Ostern spinnt sie allerdings, denn sie...
  5. Anlage schaltet ab, und nach 4min wieder ein !!!

    Anlage schaltet ab, und nach 4min wieder ein !!!: Hallo zusammen, mein aktuelles Auto ist ein Volvo 850 mit einer Prinsanlage . Seid geraumer Zeit gibt es folgende Problematik : Anlage läuft...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden