VWT5,Probleme nach Gasumbau

Diskutiere VWT5,Probleme nach Gasumbau im Erste Erfahrungen mit Autogas Forum im Bereich LPG Autogas; Hallo, im Sommer kauften wir uns einen VWBus T5 , Bj, 2006 und ließen ihn sofort in einer Fachwerkstatt auf LPG umrüsten. Der Wagen lief...

  1. #1 marianned, 15.12.2010
    marianned

    marianned AutogasTestSchreiber

    Dabei seit:
    15.12.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo, im Sommer kauften wir uns einen VWBus T5 , Bj, 2006 und ließen ihn sofort in einer Fachwerkstatt auf LPG umrüsten. Der Wagen lief anstandslos. Seitdem es nun draußen kalt ist(Tank ist unter dem Auto angebracht), läuft er plötzlich nur noch auf 3 Zylindern, meist, wenn er Leistung bringen muss. Dh. er läuft erst auf 4, dann auf 3. Wir wohnen sehr bergisch! Nun sind wir seit 3 Wochen Stamm-Gast im Autohaus, gestern erst wurde eine Zündspule erneuert, kaum fuhr mein Mann heute morgen los, lief der Wagen wieder auf 3 Zylindern und die Lampe für die Lambasonde sprang an. Der Wagen bringt keinerlei Leistung in diesem Zustand. Auf Benzin umgeschaltet läuft er ohne Probleme. In der Werkstatt wird man nun langsam ratlos. Und wir können finanz. gesehen nicht ständig mit Benzin fahren. Der Wagen wurde angeschafft, weil wir ein behindertes Kind haben. Wir vermuten mittlerweile, daß es an den Außentemperaturen liegt, in der Werkstatt verneint man dies. WEr weiß Rat? DAnke.
     
  2. Anzeige

    Schau mal hier: VWT5,Probleme nach Gasumbau. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Rabemitgas, 15.12.2010
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.895
    Zustimmungen:
    99
    Hallo und Willkommen bei uns marianned

    Wir möchten dir und/oder deiner Werkstatt möglichst schnell helfen.

    Was für eine Gasanlage (Hersteller) hast du und was für einen Motor in deinem T5?

    Gruß Armin
     
  4. #3 marianned, 16.12.2010
    marianned

    marianned AutogasTestSchreiber

    Dabei seit:
    15.12.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Schreib ich dir heute abend, da bin ich als FRau überfragt, muss warten, bis mein Mann zurück ist(der nach der Arbeit mal wieder einen Termin in WErkstatt hatX() Aber schonmal danke fürs Anschreiben. Es ist unser 3. Auto mit Gas, davor fuhren wir SubaruImpreza, der das Umrüsten klasse fand und besser mit Gas als Benzin fuhr. Auch der Subaru Legacy fuhr problemlos nach dem Umrüsten. Und nun dies hier.
     
  5. #4 marianned, 19.12.2010
    marianned

    marianned AutogasTestSchreiber

    Dabei seit:
    15.12.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo, also, hoffe, du kannst hiermit was anfangen:
    Gasanlage ist eine XL-R8 von Engineering
    Motor:?85 kw benzinmotor, 115 PS, 4 zyl., 1984 ccm, SG5 Kraftstffübertagung, Größter Drehmoment: 170 Nm bei 2600/min...
    reicht dir das? Am Montag sollen Dichtungen gewechselt werden, weil die angebl. porös sein könnten vom Paraffin im Gas? Schauen wir mal.......
    Tschuldige, daß erst heute gemeldet, haben unsere Geb. gefeiert.
    Liebe Grüsse marianne
     
  6. #5 Rabemitgas, 19.12.2010
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.895
    Zustimmungen:
    99
    Hallo Marianne

    Leider sagt mir der Gasanlagenhersteller gar nicht. Nur das der 4 Zylindermotor in deinem T5 von so ziemlich jeder Gasanlage problemlos bewältigt werden kann.

    Schau bitte nochmal in deinen Fahrzeugschein, was dort eingetragen ist.

    Gruß Armin P.s. Ein paar Detailfotos vom Motorraum wären auch klasse.
     
  7. Anzeige

  8. #6 marianned, 19.12.2010
    marianned

    marianned AutogasTestSchreiber

    Dabei seit:
    15.12.2010
    Beiträge:
    4
    Zustimmungen:
    0
  9. #7 fleibaka, 19.12.2010
    fleibaka

    fleibaka AutoGasMitwisser

    Dabei seit:
    09.12.2008
    Beiträge:
    104
    Zustimmungen:
    0
    Hallo,

    dann würde ich miich mal auf diesen Satz von deren Internetseite beziehen...

    Gruß

    fleibaka
     
Thema: VWT5,Probleme nach Gasumbau
Besucher kamen mit folgenden Suchen
  1. VW T5 LPG

    ,
  2. VW T5 Gasanlage

    ,
  3. t5 gasumbau

    ,
  4. t5 auf gas umrüsten,
  5. gasumbau vw t5,
  6. vw t5 autogas,
  7. vw t5 Erdgas,
  8. gasumbau t5,
  9. VW T5 Gasumbau,
  10. vw t5 mit gas,
  11. vw t5 autogas umbau,
  12. vw t5 benziner probleme,
  13. gasumbau vw-t5,
  14. vw t5 probleme,
  15. t5 lpg umbau,
  16. t5 lpg umrüstung,
  17. autogas vw t5,
  18. probleme nach gasumbau,
  19. vw t5 umbau gas,
  20. autogas umrüstung t5,
  21. t5 mit lpg erfahrungen,
  22. t5 lpg umrüsten,
  23. vw t5 auf lpg umrüsten,
  24. vw t5 gasumrüstung,
  25. vw t5 mit gasanlage
Die Seite wird geladen...

VWT5,Probleme nach Gasumbau - Ähnliche Themen

  1. Gasanlage hat die ersten Minuten Aussetzer - Meist ist nach ca. 30 Minuten Fahrzeit alles OK

    Gasanlage hat die ersten Minuten Aussetzer - Meist ist nach ca. 30 Minuten Fahrzeit alles OK: Autodaten: VW T4 / BJ. 1992 / AAF / Automatik / ca. 270.000 KM / 5 Zylinder Gas Anlage: KME Diego 3 / Verdampfer KME Silver / Einbau Okt. 2013 /...
  2. BMW e46 M54 6Zyl 2,2L 170PS läuft erst nach 25min rund auf gas

    BMW e46 M54 6Zyl 2,2L 170PS läuft erst nach 25min rund auf gas: Hallo zusammen, auf Gas läuft mein BMW erst nach ~25Min fahrt auf allen 6 Zylindern rund. Auf Benzin läuft er super Zündkerzen und Spulen wurden...
  3. Diego G3 startet nach dem Tanken nicht mehr

    Diego G3 startet nach dem Tanken nicht mehr: Moin, heute früh ging mir beim Twingo das Gas aus und bin auf Benzin bis zur Tankstelle. Nach dem Tanken höre ich beim Umschalten das Klacken vom...
  4. Einbruch Gasdruck bei Volllast Gold Turbo / Nachverdampfen

    Einbruch Gasdruck bei Volllast Gold Turbo / Nachverdampfen: Hallo, habe bei einem Gold Turbo Verdampfer (schwarzer Deckel) das Problem, dass unter Volllast der Gasdruck von im Leerlauf eingestellten 1 bar...
  5. Anlage schaltet ab, und nach 4min wieder ein !!!

    Anlage schaltet ab, und nach 4min wieder ein !!!: Hallo zusammen, mein aktuelles Auto ist ein Volvo 850 mit einer Prinsanlage . Seid geraumer Zeit gibt es folgende Problematik : Anlage läuft...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden