VW Motor BSE - keine Leistung mehr

Diskutiere VW Motor BSE - keine Leistung mehr im Stammtisch Forum im Bereich Off Topic - Bereich; Ist ja nicht gasfest der Bursche -also mit ValveLube umgerüstet. Irgendwann sagt eine andere Werkstatt - weil die Kiste nur noch 140km/H läuft -...

  1. #1 V8gaser, 11.11.2015
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    10.395
    Zustimmungen:
    555
    Ist ja nicht gasfest der Bursche -also mit ValveLube umgerüstet.
    Irgendwann sagt eine andere Werkstatt - weil die Kiste nur noch 140km/H läuft - "Klar, Ventile kaputt wg Gasanlage...."
    Das Dingens läuft traumhaft im Leerlauf, seidenweich. Nur bei Drehzahl rennt er gg Gummi. aber weil die andere Werkstatt gesagt hat Ventile kaputt, ist die Gasanlage schuld.....
    Also zur Flex gegriffen,und siehe da:
    Kat dicht... :-) Kann nach 187000km schon mal vorkommen. Keine MKL, Fueltrimms traumhaft. Der hat sich einfach von vorne aufgelöst und dicht gemacht.
    Auch nicht blau angelaufen - als Anzeichen von Überhitzung. Nein, normaler Verschleiß....sowas blödes aber auch.
    Neuer Kat und schon rennt die Fuhre wieder - EINMAL 5 Minuten mit nem OBD Scanner gefahren, und die Schlauköppe hätten sehen MÜSSEN was Sache ist. Stattdessen haben sie angeblich Kompression gemessen - beim BSE gar nicht so einfach. Und das Kärtchen haben sie dem Kunden seltsamerweise nicht mitgegeben.
    Ich habs gemacht - 12bar....die hatten was von weit weniger gefaselt. Normal was fürn Anwalt, aber meine Kiste ists ja nicht.
     

    Anhänge:

  2. Anzeige

  3. #2 markus82, 11.11.2015
    markus82

    markus82 AutoGasKenner

    Dabei seit:
    23.01.2013
    Beiträge:
    338
    Zustimmungen:
    4
    Stellt sich nur die Frage warum der Kunde wenn er den Verdacht hat die Gasanlage ist schuld, er nicht gleich zu dir gekommen ist. Währe wohl die bessere Entscheidung für sein Geldbeutel und sein Puls gewesen. Aber es gibt ja so Kunden die sich lieber erst mal aufregen möchten.
     
  4. #3 Cosmic7110, 11.11.2015
    Cosmic7110

    Cosmic7110 AutoGasKenner

    Dabei seit:
    15.05.2014
    Beiträge:
    276
    Zustimmungen:
    1
    könnt ich bücher schreiben ;)
     
  5. Colt

    Colt FragenBeantworter
    Moderator

    Dabei seit:
    18.06.2008
    Beiträge:
    2.509
    Zustimmungen:
    39
    Hallo??? ES IST IMMER die Gasanlage :) - auch wenn der Reifen Luft verliert :)
     
  6. #5 Jve.dragon, 11.11.2015
    Jve.dragon

    Jve.dragon FragenBeantworter

    Dabei seit:
    24.11.2008
    Beiträge:
    1.341
    Zustimmungen:
    28
    Kann es durch das Kalium kommen, welches im Additiv ist?
     
  7. #6 V8gaser, 12.11.2015
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    10.395
    Zustimmungen:
    555
    Warum gehen die KATs dann auch kaputt, wenn kein Gas verbaut ist???? WARUM MUSS man IMMER die Schuld bei der Gasanlage suchen?
    Der Kat hat sogar noch seine Funktion erfüllt, nur halt einen mords Abgasrückstau fabriziert.....
    Die haben dem eine Storry aufgetischt......und der Motor läuft im Leerlauf tadellos :-) Fährt untenrum einwandfrei -aber Ventile kaputt....
    Hab vor seinen Augen nen Druckverlusttest gemacht - da kam ihm schon was seltsam vor. Dann das Kompressionskärtchen unter die Nase gehalten und gefragt ob er mich verarschen will.
    "Aber aber die haben gesagt....Ventile, Gasanlage....."
    Als er dann mit der Endoskopkamera mal in die Brennräume schauen durfte wars vorbei mit "Aber aber" :-)

    Der Nächste der mit sowas ankommt, den lass ich in der "Fachwerkstatt" den Zylinderkopf demontieren. Dann stell ich mich mit der Kamera daneben und gratuliere ihm zur Geldverbrennung.
     
  8. Anzeige

  9. #7 Maddin82, 12.11.2015
    Maddin82

    Maddin82 FragenBeantworter

    Dabei seit:
    17.02.2010
    Beiträge:
    1.164
    Zustimmungen:
    1
    Ich kennen bei Kats sonst nur Übertemperatur Schäden oder Brüche durch Fehlzündungen. Sieht für mich aus wie Verstopfung durch Asche. Wenn es durch das Additiv kommt, mein Gott, bei der Laufleistung auch Egal, Kat kostet alle mal weniger als den Motor Gasfest zu machen.
     
  10. #8 V8gaser, 12.11.2015
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    10.395
    Zustimmungen:
    555
    Das ist keine Asche - das sind die Reste des Keramikkörpers. Da fehlen die ersten 6cm.....die haben sich einfach zu Staub zersetzt und den Rest vom Kat verstopft.
    Normal ist die Oberfläche absolut plan und nicht so hügelig - nach dem aufschneiden kam auch eine ganze Hand voll Keramikstaub heraus.
    Das Blechgehäuse ist weder blau angelaufen - als Zeichen von Überhitzung, noch zeigt die Keramik Anzeichen von thermischen Schäden - keine Brüche, Risse, nix.
    Motor lief auf Gas mit Trimmwerten zw +/-4%, nach dem Katwechsel nix neu eingestellt.
     
Thema: VW Motor BSE - keine Leistung mehr
Besucher kamen mit folgenden Suchen
  1. vw bse probleme zu mager

    ,
  2. es ist keine leistung jemand zu verarschen

    ,
  3. 1.6 bse kat defekt km

    ,
  4. BSE VW keine leistung,
  5. vw benziner keine leistung,
  6. bse motor keine leistung,
  7. bse keine leistung
Die Seite wird geladen...

VW Motor BSE - keine Leistung mehr - Ähnliche Themen

  1. Habe keine Ahnung was unter der Motorhaube passiert

    Habe keine Ahnung was unter der Motorhaube passiert: Hallo, Ich habe einen 74 er cadillac Deville gekauft. Der lief auch lange rund. Langsam läuft er unrund und geht bei Kaltstart ab und zu aus....
  2. Bmw mit Lpg motor probleme keine werkstadt gefunden

    Bmw mit Lpg motor probleme keine werkstadt gefunden: Hallo Freunde, ich habe vor 6 Monaten einen BMW E60, 525i, 218 PS mit dem Motortyp Nr. N52B25, Baujahr 2006 mit LPG gekauft. Was ich für ein...
  3. Motor läuft nicht auf Benzin, auf Gas keine Probleme

    Motor läuft nicht auf Benzin, auf Gas keine Probleme: Hi, ich habe gerade das Thema VSI 1 stellt beim Starten die Benzinpumpe ab. gelesen. Die dort beschriebenen Probleme stimmen ziemlich gut mit...
  4. immer wieder einige Sekunden keine Gasannahme // Prins Anlage +Motor geht machmal aus

    immer wieder einige Sekunden keine Gasannahme // Prins Anlage +Motor geht machmal aus: Hallo, ich habe in einem 2007er Ford Mustang eine Prins Gasanlage verbaut (seit 2007 eingebaut, fetter eingestellt), inzwischen habe ich aber ab...
  5. Motor ruckelt und hat keine Power im LPG Betrieb (mit Video)

    Motor ruckelt und hat keine Power im LPG Betrieb (mit Video): Hallo zusammen, an sich bin ich mir ziemlich sicher, dass ein Injektor verklebt ist und das Problem daher kommt, dennoch würde ich mir gerne eine...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden