VSI-1 led immer an, auch bei Zündung aus!

Diskutiere VSI-1 led immer an, auch bei Zündung aus! im Prins VSI Forum im Bereich Autogas Anlagen; Das ist ein Fehler...den zieht man gar nicht in Erwägung, weil eigentlich der erste Blick in die Software sowas verrät.....seltsamerweise sind...

  1. #21 V8gaser, 19.11.2016
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    7.548
    Zustimmungen:
    12
    Das ist ein Fehler...den zieht man gar nicht in Erwägung, weil eigentlich der erste Blick in die Software sowas verrät.....seltsamerweise sind alle screenshots so, das man genau die Einspritzzeiten nicht sieht..... Hast da nicht nachgeschaut??
    Ich hatte sowas bei ner Prins noch nie.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort ist für jeden was dabei.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #22 Grenzländer, 19.11.2016
    Grenzländer

    Grenzländer AutoGasDazugehöriger

    Dabei seit:
    20.11.2015
    Beiträge:
    34
    Zustimmungen:
    0
    Ne, habe ja auch keine Ahnung von der Materie... Naja, Ersatz ist ja schon da...
    Oder: aufstehen, Krone ausrichten und weiter gehen ;)

    Gesendet von meinem MotoG3 mit Tapatalk
     
Thema:

VSI-1 led immer an, auch bei Zündung aus!

Die Seite wird geladen...

VSI-1 led immer an, auch bei Zündung aus! - Ähnliche Themen

  1. e46 318i DME Update + Kennfeldanpassung auf 98 Oktan [Prins VSi-1]

    e46 318i DME Update + Kennfeldanpassung auf 98 Oktan [Prins VSi-1]: hey Leute, ich fahre seit nun gut 15.000 mit meiner Prins durch die Gegend und hatte bislang keine Probleme. Allerdings finde ich den Verbrauch...
  2. Austausch Steuergerät (VSI-1)

    Austausch Steuergerät (VSI-1): Hallo Freunde. Will bei meiner VSI das Steuergerät wechseln. Aber wie ist das jetzt mit der Programmierung ? Und noch eine Wissensfrage .......
  3. Schwimmer schlägt an die Tankwand

    Schwimmer schlägt an die Tankwand: Hallo zusammen, seit einiger Zeit kommt bei mittel- bis starken Bodenwellen ein Geräusch aus dem Kofferraum (MB W123 T), als wenn jemand mit...
  4. KME schaltet sich immer ab...??

    KME schaltet sich immer ab...??: Hallo,...mein Polo lief bis vor kurzen recht gut mit Gas ?.....leider habe ich seit kurzen ein Problem,..sobald er auf Gas ( nach Warmlauf )...
  5. Prins Gasanlage springt immer automatisch auf Benzin um

    Prins Gasanlage springt immer automatisch auf Benzin um: Hi, seit gestern springt meine Gasanlage immer direkt auf Benzin um, trotz vollem Gastank. Woran kann das liegen? Gesendet von meinem PLK-L01...