Vialle LSI schaltet nicht auf Gasbetrieb

Diskutiere Vialle LSI schaltet nicht auf Gasbetrieb im Vialle Forum im Bereich Autogas Anlagen; Hallo zusammen, ich bin neu hier. Meine LSI schaltet immer mal wieder einfach nicht um. Beim Starten läuft das spühlen(1 grüne LED blinkt) dann...

  1. #1 droop38, 25.09.2020
    droop38

    droop38 AutogasTestSchreiber

    Dabei seit:
    25.09.2020
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo zusammen, ich bin neu hier.
    Meine LSI schaltet immer mal wieder einfach nicht um.
    Beim Starten läuft das spühlen(1 grüne LED blinkt)
    dann fängt sie an zu piepsen.
    teilweise gleich nach 10 Sekunden teilweise nach 5 min.
    habt ihr ne idee woran das liegen kann?
     
  2. Anzeige

  3. #2 BMWX5fahrer, 25.09.2020
    BMWX5fahrer

    BMWX5fahrer FragenBeantworter

    Dabei seit:
    22.11.2012
    Beiträge:
    1.273
    Zustimmungen:
    60
    aus der Ferne schwierig zu beantworten.
    Fehlerspeicher auslesen wäre gut.
    Könnte mir vorstellen das das Drehzahl Signal fehlt ist aber nur eine Vermutung.

    Gruß
    Bernhard
     
  4. #3 droop38, 25.09.2020
    droop38

    droop38 AutogasTestSchreiber

    Dabei seit:
    25.09.2020
    Beiträge:
    4
    Zustimmungen:
    0
    Das lustige ist ja dass es nicht immer zickt.(Wackelkontakt?)
    Den Rekord hats heute gebrochen mit 5 min blinken und weder einschalten noch auf störung gehen.
     
  5. #4 BMWX5fahrer, 25.09.2020
    BMWX5fahrer

    BMWX5fahrer FragenBeantworter

    Dabei seit:
    22.11.2012
    Beiträge:
    1.273
    Zustimmungen:
    60
    wäre möglich.
    Schaue dir halt mal den kompletten Kabelbaum an ob da etwas auffälliges zu sehen ist.
    Was hast du für ein Fahrzeug u. wo ist dein Standort.

    Gruß
    Bernhard
     
  6. #5 droop38, 25.09.2020
    droop38

    droop38 AutogasTestSchreiber

    Dabei seit:
    25.09.2020
    Beiträge:
    4
    Zustimmungen:
    0
    E39 Limo 525 M54 Ingolstadt
    Es scheint auf jeden fall ein Aussetzfehler zu sein. Jetzt gings grade wieder.
     
  7. #6 BMWX5fahrer, 25.09.2020
    BMWX5fahrer

    BMWX5fahrer FragenBeantworter

    Dabei seit:
    22.11.2012
    Beiträge:
    1.273
    Zustimmungen:
    60
    was hast du für eine Anlage LPE 6 oder LPE 7 die LP7 hat ein schwarzes Steuergerät.

    Gruß
    Bernhard
     
  8. Anzeige

  9. #7 droop38, 25.09.2020
    droop38

    droop38 AutogasTestSchreiber

    Dabei seit:
    25.09.2020
    Beiträge:
    4
    Zustimmungen:
    0
    Auf der Rechnung steht nur vialle LSI ich muss das erst Mal suchen nur wo
     
  10. #8 BMWX5fahrer, 26.09.2020
    BMWX5fahrer

    BMWX5fahrer FragenBeantworter

    Dabei seit:
    22.11.2012
    Beiträge:
    1.273
    Zustimmungen:
    60
    wenn du den Kabelbaum verfolgst dann findest auch das Steuergerät.

    Gruß
    Bernhard
     
Thema:

Vialle LSI schaltet nicht auf Gasbetrieb

Die Seite wird geladen...

Vialle LSI schaltet nicht auf Gasbetrieb - Ähnliche Themen

  1. Vialle LPI 7 Doppelsteuergerät MB W211 5,5 V8 schaltet nicht ein

    Vialle LPI 7 Doppelsteuergerät MB W211 5,5 V8 schaltet nicht ein: Nabend Männers, Ich bin selbst KFZ Techniker, kenne mich aber mehr mit Venturi und Verdampfer Anlagen aus. Ich habe von meinen besten Freund und...
  2. Vialle blinkt und schaltet nicht ein nach Motortausch

    Vialle blinkt und schaltet nicht ein nach Motortausch: Moin, meine bessere Hälfte fährt einen Hyundai Santa Fe 2,4L Bj 2004 mit Vialle LPi Gasanlage (Umschalter alte Ausführung). Der Wagen hatte einen...
  3. Fehlzündungen nach Kaltstart mit eingeschalteter Vialle LPi

    Fehlzündungen nach Kaltstart mit eingeschalteter Vialle LPi: Moin zusammen! Im alten Threa (Vialle LPi - kann die zu fett laufen?) fragte ich, ob die Vialle LPi zu "Fett" laufen könne. Dies ist nicht...
  4. Vialle schaltet hin und wieder nicht ein.

    Vialle schaltet hin und wieder nicht ein.: Hallo LPG Jungs, ich war nun länger nicht hier, der BMW mit Prins ist weg, heute habe ich einen Mercedes C230T (S204) Bj. 2009 mit einer Vialle....
  5. Vialle Typ F4 Zündung schaltet ab

    Vialle Typ F4 Zündung schaltet ab: Hallo an alle.... hab da nen riesen Problem, das mich echt verzweifeln lässt.... Hab mir nen Golf 3 Variant mit ner Gasanlage von Vialle gekauft....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden