Vialle LPI Pumpe läuft ständig

Diskutiere Vialle LPI Pumpe läuft ständig im Vialle Forum im Bereich Autogas Anlagen; Hallo, ich habe bei 270Tkm die Intankpumpe wechseln lassen, weil sie mit einem Lagerschaden hin war. Das Auto hat die Anlage bereits mit 12Tkm...

  1. jenric

    jenric AutoGasInteressierter

    Dabei seit:
    06.01.2009
    Beiträge:
    60
    Zustimmungen:
    1
    Hallo,
    ich habe bei 270Tkm die Intankpumpe wechseln lassen, weil sie mit einem Lagerschaden hin war. Das Auto hat die Anlage bereits mit 12Tkm eingebaut bekommen und lief die vielen km super. Nun bei inzwischen 320Tkm läuft die 2. Pumpe oft permanent und das Geräusch ist schon lästig. Es hört sich nicht krank an, aber sie läuft eben dauerhaft und dafür ist sie sicher nicht ausgelegt. Woran kann das liegen?
    Vielen Dank schonmal, Gruß Jens
     
  2. Anzeige

  3. Rohwi

    Rohwi FragenBeantworter

    Dabei seit:
    29.03.2009
    Beiträge:
    2.315
    Zustimmungen:
    59
    Hallo...
    Wie , ständig , auch nachts , wenn das Auto abgestellt ist?
    Oder nur während des Motorlaufs?

    mfG Rohwi
     
  4. jenric

    jenric AutoGasInteressierter

    Dabei seit:
    06.01.2009
    Beiträge:
    60
    Zustimmungen:
    1
    Sorry für meine späte Antwort.
    Nein, die Pumpe läuft nicht, wenn das Auto aus ist. Und ja, sie läuft durchgehend während der Fahrt und das Geräusch ist nervig. Ist das Ding schon wieder kaputt? Laut Diagnose hat das Benzinsteuergerät Probleme mit der Gemischzusammensetzung, wenn er auf Gas läuft. Nach dem Losfahren am Supermarkt z.B. läuft der Motor, das Auto fährt aber nicht los. Trotz Vollgas gibt es nichts, außer Standgas. Bei KickDown am Gashebel nimmt er dann so langsam Fahrt auf.
    Ich fahre nun schon länger nur auf Benzin, weil mir das Hickhack nach Neustart auf dem Parkplatz auf den Sack ging. Das Auto fährt auf Benzin super. So, wie man es von einem Benz erwartet.
    Bevor ich zu meinem Gas-Spezie fahre, wollte ich mich hier mal umhören.

    Gruß aus der Quarantäne von Jens
     
  5. #4 BMWX5fahrer, 16.04.2020
    BMWX5fahrer

    BMWX5fahrer FragenBeantworter

    Dabei seit:
    22.11.2012
    Beiträge:
    1.225
    Zustimmungen:
    54
    wenn deine Vialle Pumpe anfängt laut zu werden bringt sie meistens nicht mehr den nötigen Druck u.. der Motor magert ab.
    Den Gasdruck kann man in der Software gut überprüfen.
    Hast du schon mal eine Pumpe gewechselt ??
    In der Regel halten die 150.000 km


    Gruß
    Bernhard
     
  6. jenric

    jenric AutoGasInteressierter

    Dabei seit:
    06.01.2009
    Beiträge:
    60
    Zustimmungen:
    1
    Danke Bernhard, das war wohl auf den Punkt. Die jetzige Pumpe ist die Zweite und nun 50Tkm drin. Das Laufgeräusch hört sich ok an, allerdings geht sie nur selten mal aus. Bei der Ersten hörte man damals ein deutliches mechanisches Klappern, was sich hinterher als Lagerschaden erwies. Ich habe das Ding damals zerlegt. Das habe ich aber auch schon in der Fragestellung geschrieben.
    Da ich kein Diagnosegerät für die Vialle, sondern nur für den Benz habe, werde ich mal zu meinem Experten fahren, der die Pumpe einst gewechselt hat.
    Gibt es außer der Pumpe, die ja mit gesundem Geräusch läuft, noch ein anderes Bauteil, das für den unzureichenden Druckaufbau und den häufigen Dauerlauf verantwortlich sein könnte? Das mit dem Druck scheint grundsätzlich plausibel, denn nur auf Gas hat die Motorelektronik Probleme mit der Gemischbildung.
    Vielen Dank und Grüße
    Jens
     
  7. #6 BMWX5fahrer, 21.04.2020
    BMWX5fahrer

    BMWX5fahrer FragenBeantworter

    Dabei seit:
    22.11.2012
    Beiträge:
    1.225
    Zustimmungen:
    54
    die Pumpe wird über den Pumpentreiber angesteuert, wenn da was nicht in Ordnung ist dann läut die nicht mit der Endsprechenden Drehzahl, man kann das aber in der Software gut erkennen ob da alles passt.
    Ich verwende nur immer Original Pumpen u. die haben alle 150.000 bis 180.000 KM gehalten ( kostet halt ein pisschen mehr )

    Gruß
    Bernhard
     
  8. Anzeige

Thema:

Vialle LPI Pumpe läuft ständig

Die Seite wird geladen...

Vialle LPI Pumpe läuft ständig - Ähnliche Themen

  1. Vialle Lpdi im A4 1,8TFSI - Hochdruckpumpe defekt?

    Vialle Lpdi im A4 1,8TFSI - Hochdruckpumpe defekt?: Hallo zusammen, mein A4 mit 1,8TFSI Motor läuft aktuell nicht bzw. sehr schlecht. Motor läuft zwar ruhig, hat aber keine Leistung und geht auch...
  2. Membranen für Vialle Intankpumpe

    Membranen für Vialle Intankpumpe: Hallo und guten Tag. Ich bin in diesem Forum neu und möchte mich gleich mit einem Anliegen einbringen. Aktuell habe ich die Gaspumpe zerlegt und...
  3. Vialle LPI Pumpe läuft sporadisch nicht an

    Vialle LPI Pumpe läuft sporadisch nicht an: Hallo zusammen, ich habe eine Vialle LPI (längliches Bedienteil) und habe das problem, dass die Pumpe sporadisch nicht anläuft. normalerweise...
  4. Gewechselte Vialle Pumpe eintragen lassen ?

    Gewechselte Vialle Pumpe eintragen lassen ?: Hallo habe mir eine generalüberholte Vialle Pumpe einbauen lassen. Diese hat eine andere E67R Nummer als im Fahrzeugschein eingetragen. Kann man...
  5. Vialle Pumpe Gastank Hyundai Santa Fe

    Vialle Pumpe Gastank Hyundai Santa Fe: Hallo zusammen, ich habe mir vor kurzem einen Hyundai Santa Fe Bj.05 (sm) mit einer Vialle LPG Gasanlage gekauft. Der Verkäufer hat mir behauptet,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden