Unterdruck-Regler(Dose) scheint zu klemmen (A6 4B 4.2 V8)

Diskutiere Unterdruck-Regler(Dose) scheint zu klemmen (A6 4B 4.2 V8) im Icom JTG Forum im Bereich Autogas Anlagen; Moin! ich hab mal wieder ein paar Probleme mit der ICOM Anlage. Die Unterdruckdose scheit irgendwie zu klemmen. Ich hab gestern mal gemessen,...

  1. shocka

    shocka AutoGasInteressierter

    Dabei seit:
    20.03.2009
    Beiträge:
    89
    Zustimmungen:
    1
    Moin!

    ich hab mal wieder ein paar Probleme mit der ICOM Anlage. Die Unterdruckdose scheit irgendwie zu klemmen. Ich hab gestern mal gemessen, weil ich nach längerer Autobahnfahrt bei so um die 100-120 leichte Fehlzündungen aus Richtung Kat merke. Ich hab dann das Manometer drangeschraubt und gemessen: Ruhedruck 6,5 Bar, nach Einschalten der Anlage 10 Bar und wenn ich den Unterdruckschlauch (ist direkt an dem oben vom Saugrohr kommenden Schlauch dran) abziehe geht die Anzeige sehr langsam auf 10,3-10,5 Bar. Eingestellt hatte ich die mal auf +1 Bar vor ca 1 Jahr. Wenn den Schlauch wieder dranmache geht es schnell wieder auf 10 bar. Also scheint der Kolben beim Ausfahren irgendwie zu klemmen.

    Muss der Kolben in der Dose irgendwie gefettet werden? oder wird die Feder erschlafft sein?
     
  2. Anzeige

  3. Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.607
    Zustimmungen:
    33
    Hallo

    Geschmiert werden muss da nichts, da durch den Unterdruck auf dauer eh kein bleibendes Ergebnis zu erwarten ist.

    Andererseits kannst du ja mal etwas Silikonöl oder ähnliches von Anschluß her an den Kolben sprühen.
    Ich denke nur wenn du da Anfängst bist du ständig am nachschmieren

    Ich denke auch das die Feder etwas erlahmt ist viel lange macht die denn schon ihre Arbeit ?
    Könntest ja auch die Dose etwas nachstellen.

    Ob die Druckanhebung ausreicht sollltest du über STFT mal feststellen


    Gruß Eddy
     
  4. shocka

    shocka AutoGasInteressierter

    Dabei seit:
    20.03.2009
    Beiträge:
    89
    Zustimmungen:
    1
    die Dose ist jetzt seit Ende 2012 drin und hat etwa 50 tkm gemacht. Bei Saugern soll man ja eigentlich nur um 0,3-0,5 Bar anheben. Da hatte ich aber bei (fast)Volllast, Vollast kann ich nicht messen da open loop, so um die +10/15. Bei etwa 1 bar Druckanhebung lagen die Werte im unteren einstelligen Bereich. Bei Teillast habe ich so um die -8/9 stft. Sonst passte es halt oben rum nicht mehr... Ja da wünscht man sich schon ein programierbares Steuergerät :)
     
  5. Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.607
    Zustimmungen:
    33
    Moin

    Also ich hab ein Sauger und keine Druckanhebung verbaut und bisher über 150 Tkm gefahren

    Ich habe es für mich so gehandhabt wenn man keine Benzindruckanhebung hat benötigt man auch nur selten
    die Druckdose für die ICOM

    Ja klar wenn man es so ganz genau nimmt kann man mit der Druckdose den kleinen Druckverlust beim Beschleunigen
    kompensieren .

    Aber man kann es auch übertreiben.

    Ich denke mal das die Feder etwas erlahmt ist


    Gruß Eddy
     
  6. Anzeige

Thema: Unterdruck-Regler(Dose) scheint zu klemmen (A6 4B 4.2 V8)
Besucher kamen mit folgenden Suchen
  1. Audi A6 4B 4.2 kein Unterdruck im Saugrohr

    ,
  2. flash lube unterdruckdose

Die Seite wird geladen...

Unterdruck-Regler(Dose) scheint zu klemmen (A6 4B 4.2 V8) - Ähnliche Themen

  1. Audi A4 1,8T Gasverbrauch scheint recht hoch ( BFB Motor)

    Audi A4 1,8T Gasverbrauch scheint recht hoch ( BFB Motor): Hallo Zusammen Habe mir vor kurzem einen Audi A4 1,8T mit einer Prins VSI Gasanlage zugelegt (MKB BFB , 65ltr Radmuldentank und Multitronic...
  2. Überdruckventil scheint zu arbeiten

    Überdruckventil scheint zu arbeiten: Hallo Gaser! nun muß ich mich nochmal an Euch wenden :( Habe gerade mir den Verdampfer angeschaut welchen ich einer Wartung unterzogen hatte...
  3. Leerlaufschwankungen durch Falschluft - Gas Einspritzdüse scheint Problem zu sein

    Leerlaufschwankungen durch Falschluft - Gas Einspritzdüse scheint Problem zu sein: Hallo liebe Fachleute, ich habe/hatte eigentlich kein Problem mit meiner Gasanlage. Nur gelegendlich mal zu hohe Leerlaufdrehzahlen und dann auch...
  4. Flash-Lube (nicht elektronisch) scheint wieder verstopft zu sein

    Flash-Lube (nicht elektronisch) scheint wieder verstopft zu sein: Hallo zusammen, mit meiner Prins VSI fahre ich nun seit gut einem Jahr fast komplett fehlerfrei (keine MKL und kein Alarm bei der Prins). Es war...
  5. "Stag 300" Odyssee scheint beendet :-)

    "Stag 300" Odyssee scheint beendet :-): Hallo liebe "LPG-Gemeinde", :) meine über Monate dauernde Odyssee scheint nun endlich beendet zu sein. Nachdem ich mittlerweile seit Dez. 08...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden