Umschaltproblem - Prins VSI

Diskutiere Umschaltproblem - Prins VSI im Prins VSI Forum im Bereich Autogas Anlagen; Hallo, seit ca. 3 Wochen habe ich folgendes Problem mit meiner Prins VSI Autogasanlage: Er schaltet erst nach ca. 5km auf Autogas um. Die...

  1. #1 klaro1234, 28.02.2012
    klaro1234

    klaro1234 AutogasTestSchreiber

    Dabei seit:
    28.02.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo,
    seit ca. 3 Wochen habe ich folgendes Problem mit meiner Prins VSI Autogasanlage:
    Er schaltet erst nach ca. 5km auf Autogas um.
    Die Wassertemparatur steigt erst auf 90°C an (ca. nach 4km erreicht) und fällt dann wenn er auf Gas umschaltet plötzlich auf ca.30°C ap.
    Danach steigt die Temparatur wieder auf 90°C an.:confused:

    Der Wassertemparatur Abfall ist mir vorher nie aufgefallen..bin mir ziemlich sicher dass es erst seit kurzen so ist.
    Vorher hat es nur ca.300m im Sommer und max. 2km im WInter gebraucht bis er umgeschalten hat.

    Woran könnte das liegen?

    Vielen Dank für eure Hilfe!!
     
  2. Anzeige

    Schau mal hier: Umschaltproblem - Prins VSI. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 scriper, 28.02.2012
    Zuletzt bearbeitet: 28.02.2012
    scriper

    scriper AutoGasMitwisser

    Dabei seit:
    11.10.2009
    Beiträge:
    115
    Zustimmungen:
    0
    Was für ein Fahrzeug? Ich würd mal sagen Thermostatventil defekt.
     
  4. #3 klaro1234, 28.02.2012
    klaro1234

    klaro1234 AutogasTestSchreiber

    Dabei seit:
    28.02.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Ist ein Honda Civic Type R EP3 BJ.2003.

    Termostatventil vom Fahrzeug?
    Würde dann keine Fehlermeldung kommen?
     
  5. #4 scriper, 28.02.2012
    scriper

    scriper AutoGasMitwisser

    Dabei seit:
    11.10.2009
    Beiträge:
    115
    Zustimmungen:
    0
    Mh, ob beim Thermostat die Motorkontrollleuchte im Honda leuchtet kann ich nicht sagen, in meinem Golf gibt es bei defekten Thermostat keine Fehlermeldung.
     
  6. #5 klaro1234, 28.02.2012
    klaro1234

    klaro1234 AutogasTestSchreiber

    Dabei seit:
    28.02.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Bei einem defekten Thermostat würde er doch entweder gar nicht warm werden oder extrem warm oder?
     
  7. #6 scriper, 28.02.2012
    scriper

    scriper AutoGasMitwisser

    Dabei seit:
    11.10.2009
    Beiträge:
    115
    Zustimmungen:
    0
    Ich denk mir das so:

    Das Thermostat ist defekt und der "große" Kühlkreislauf ist ständig offen. Dann schafft der Motor irgendwann seine Temperatur hoch zu halten und dann startet die Gasanlage, welche wieder wärme entzieht und dadurch dafür sorgt das das Kühlwasser von der Temperatur her wieder abfällt.
     
  8. #7 klaro1234, 28.02.2012
    klaro1234

    klaro1234 AutogasTestSchreiber

    Dabei seit:
    28.02.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Hmm, dagegen spricht aber doch das er die 90°C schon nach 3-4km erreicht.
    Dann macht er den großen Kühlkreislauf auf, wo dann auch die Gasanlage anspringt, die Temparatur sinkt und steigt dann wieder nach ca. weiteren 5km wieder auf 90°C und bleibt da.
     
  9. #8 scriper, 28.02.2012
    scriper

    scriper AutoGasMitwisser

    Dabei seit:
    11.10.2009
    Beiträge:
    115
    Zustimmungen:
    0
    Naja, könnte ja sein das der große kreislauf ständig offen ist (vielleicht steht das Termostat auf 3/4 auf) und das Absinken der Temperatur kommt nur durch Entnahme des Verdampfers zustande. War aber auch nur ne Idee^^

    Beobachte das Temperaturverhalten doch mal bei ausgeschalteter Gasanlage.
     
  10. #9 klaro1234, 28.02.2012
    klaro1234

    klaro1234 AutogasTestSchreiber

    Dabei seit:
    28.02.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Genau das werde ich morgen mal machen.
    Musste nur heute erstmal wieder tanken weil schon gestern die Resttankanzeige kam:D

    Ich geb morgen direkt bescheit wie es aussieht..bin mal gespannt^^
     
  11. #10 klaro1234, 29.02.2012
    klaro1234

    klaro1234 AutogasTestSchreiber

    Dabei seit:
    28.02.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Also das Phänomen des Temperaturabsinkens nach ca. 5km ist auch bei Benzin vorhanden!

    Die Temperatur ist nach 2-3km schon zwischen 80-90°C, bleibt dann in dem Bereich bis nach 5km plötzlich die Temperatur auf ca.50°C abfällt
    und dann nach weiteren ca. 2-3km wieder bei 80-90C ankommt.

    In dem Bereich bleibt die Temperatur auch bei einer 80km Autobahnfahrt mit mittlerer Belastung (ca.160km/h).

    Was könnte das nur sein :(
     
  12. #11 scriper, 29.02.2012
    scriper

    scriper AutoGasMitwisser

    Dabei seit:
    11.10.2009
    Beiträge:
    115
    Zustimmungen:
    0
    mh, vielleicht spinnt ja nur der Sensor für die Anzeige?

    Bei VW werden oft Doppeltemperaturgeber verwendet, der liefert Signale einmal für das Kombiinstrument und einmal für das MSG. Vielleicht "spinnt" nur der Sensor des Kombiinstruments.

    Ich würd halt mal die "Standarddinge" prüfen...Kühlwasserstand...Luft im System usw...
     
  13. Anzeige

  14. #12 5.7HEMI, 01.03.2012
    5.7HEMI

    5.7HEMI AutoGasMitwisser

    Dabei seit:
    29.02.2012
    Beiträge:
    124
    Zustimmungen:
    0
    Kann es nicht sein, dass der Thermostat hakt
    und anstatt sanft sich den Temparturen entsprechend zu bewegen und den Durchfluss zu regeln,
    durch eine Schwergängigkeit in ruckartigen Bewegungen arbeitet? Nur so eine Idee von mir.
     
  15. #13 klaro1234, 01.03.2012
    klaro1234

    klaro1234 AutogasTestSchreiber

    Dabei seit:
    28.02.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Ja, vielleicht.
    Werde meinen Honda nächste Woche mal in die Werkstatt bringen und gleich mit sagen was Sie alles checken sollen..
    Habe da kein vertrauen, denke ohne eine Problemeingrenzung suchen die sich dumm und dämlich..

    Ich geb den Bescheid ob sich der Fehler finden lies.
    Bis dahin bin ich für alle Ideen woran es liegen könnte dankbar :D
     
Thema: Umschaltproblem - Prins VSI
Besucher kamen mit folgenden Suchen
  1. prins thermostat daten

    ,
  2. lpg schaltet erst im großt Kühlerkreislauf um

    ,
  3. prins thermostat

    ,
  4. autogas probleme wenn thermostat defekt,
  5. prins gasanlage termostat überprüfen,
  6. autogas prins vsi thermostat,
  7. autogas schaltet erst bei 90° um,
  8. thermotat defekt gasanlage,
  9. thermostat defekt autogas,
  10. grand cherokee probleme mit gasanlage prins im winter,
  11. hyundai santa fe fehler system zu fett,
  12. defekt prins umschalt,
  13. thermostat prins,
  14. hyundai Santa Fe fehler ausrufezeichen,
  15. prins fehler anzeige,
  16. prins motor nicht warm fehler thermostat autobahn
Die Seite wird geladen...

Umschaltproblem - Prins VSI - Ähnliche Themen

  1. Umschaltprobleme Prins VSi 2

    Umschaltprobleme Prins VSi 2: Hallo alle zusammen, bin Neu hier im Forum und besitze ein Fahrzeug mit der Prins Vsi 2 anlage. Habe seit paar Tagen das Problem, dass die...
  2. Prins VSI Aussetzer bei Volllast und Umschaltprobleme

    Prins VSI Aussetzer bei Volllast und Umschaltprobleme: MoinMoin. Ich habe mein Problem schon bei Facebook geschildert und mir wurde geraten mich mal hier einzulesen. Ich fahre einen 2002er BMW E39...
  3. Prins VSI 2 Umschaltprobleme

    Prins VSI 2 Umschaltprobleme: Hallo freunde der nacht, habe jetzt seit zwei Monaten ein Prins VSI 2 in meinem BMW E46 330i, und muss leider sagen, dass die Gasanlage...
  4. Prins VSI Umschaltproblem

    Prins VSI Umschaltproblem: Hallo, ich bin neu hier im Forum und bräuchte mal dringend einen fachmännischen Rat. Ich habe mir vor knapp 2 Jahren bei einem erfahrenen...
  5. Umschaltprobleme Prins VSI-DI

    Umschaltprobleme Prins VSI-DI: Hallo zusammen, bin jetzt seit fast 3 Jahren zufriedener Fahrer mit einer Prins VSI-DI in einem Seat Leon 1,8 TSI. Gefahren bin ich damit jetzt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden