Totalausfall der Anlage

Diskutiere Totalausfall der Anlage im Prins VSI Forum im Bereich Autogas Anlagen; Hallo, als ich eben auf die Ampel zugefahren bin und gebremst habe sank auf einmal die Drehzahl ab. Dann Motor aus. Wieder gestartet. Dann bin...

  1. mic

    mic AutoGasMitwisser

    Dabei seit:
    28.01.2007
    Beiträge:
    117
    Zustimmungen:
    0
    Hallo,

    als ich eben auf die Ampel zugefahren bin und gebremst habe sank auf einmal die Drehzahl ab. Dann Motor aus. Wieder gestartet. Dann bin ich um die Ecke gefahren und auf einmal seh ich die Gasanlage läuft nicht mehr?!?

    Auch die Systemleuchte an der Anlage tat nix mehr. Bischen am Schalter gewackelt ging sie immer an und aus. Aber ich konnte nicht mehr auf Gas umschalten. Dann mal Motor ausgestellt. Zünschlüssel rein und Zündung an. Lampe ebenfalls aus?!? Kann nicht mehr Gas fahren.

    liegt es am Schalter oder woran ?(
     
  2. Anzeige

    Schau mal hier: Totalausfall der Anlage. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 InformatikPower, 23.05.2007
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Hi Mic,

    frage mal den Vipp...ich denke da ist er der Mann des Wissens :)

    Ich hab gerade keine Ahnung und würde ggfls. auf einen Hardwaredefekt tippen!
     
  4. Admin

    Admin FragenBeantworter

    Dabei seit:
    17.11.2005
    Beiträge:
    1.503
    Zustimmungen:
    0
    Hoi,

    dieses Problem hatte ich auch schon mal. Da hat das Steuermodul die Hufe hochgerissen. Neues Teil rein und alles lief weider.....


    Fuddie
     
  5. mic

    mic AutoGasMitwisser

    Dabei seit:
    28.01.2007
    Beiträge:
    117
    Zustimmungen:
    0
    Guten Morgen,


    das Fehlerbild hat sich offenbar etwas verändert:

    Normalerweise leuchtet doch kurz die Systemleuchte wenn man die Zündung anstellt. Nun ist es so, dass sie da nicht mehr leuchtet. Ist der Motor dann an, leuchtet die Systemleuchte alleridings - wobei sie schon arg flackert und auch aus und an geht. Umschaltet auf Gas ging nicht.
    So bin ich nun auf Benzin zur Arbeit gefahren. Dann habe einfach mal auf den Umschalter gedrückt und die Anlage ist auch auf Gas umgesprungen. Wollte dann nochmal zurückschalten - ging auch. Aber dan war die Systemleuchte wieder aus.
     
  6. #5 VIPP-GASer, 24.05.2007
    VIPP-GASer

    VIPP-GASer FragenBeantworter

    Dabei seit:
    26.11.2005
    Beiträge:
    2.508
    Zustimmungen:
    30
    Hallo,
    also ich denke hier wird es ein Problem der Schalterkabel geben. Entweder an der Durchführung durch die Spritzwand durchgerieben oder der Steckerkontakt am Schalterkabel selbst. Ein Schalterdefekt KÖNNTE zwar auch in Betracht kommen, ist aber eher unwahrscheinlich.

    Damit der Schalter leuchtet ist Masse und Zündungsplus notwendig. Ev. liegt auch hier der Fehler.


    Gruß
    VIPP-GASer
     
  7. mic

    mic AutoGasMitwisser

    Dabei seit:
    28.01.2007
    Beiträge:
    117
    Zustimmungen:
    0
    Ich bin morgen mal beim Umrüster. Er meinte er habe zwar keine Termin die Woche und ich müsse warten aber naja. Ich will ja dieses WE nach Thüringen fahren. Ein Blick an die Tanksäule offenbart ja nichts verheißungsvolles. Knapp 1,43 €/l, nein danke.

    Danke für die Info @ViPP-GASer.
    Klingt ja dann eigentlich nicht nach einem großen "Schaden" / Problem.
     
  8. Anzeige

  9. #7 InformatikPower, 26.05.2007
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Was hat es denn nun bei dir gegeben? Alles Roger?
     
  10. mic

    mic AutoGasMitwisser

    Dabei seit:
    28.01.2007
    Beiträge:
    117
    Zustimmungen:
    0
    Hallo,


    war heute erst beim Umrüster. Freitag keine Zeit gehabt (also der Umrüster...). Es war wie ich bereits vermutet habe nen Wackler. Nichtmal 5 Minuten war das Auto wieder raus - son Ärger und wg. so ner Kleinigkeit habe ich auf 1.000 km auf Benzin fahren müssen.

    Naja Umrüster meinte nun das sollte jetzt nicht mehr passieren. Wir werden sehen :)
     
Thema:

Totalausfall der Anlage

Die Seite wird geladen...

Totalausfall der Anlage - Ähnliche Themen

  1. Totalausfall BRC Anlage

    Totalausfall BRC Anlage: Hallo! Bin hier zwar neu, aber schon einige Jahre mit (hauptsächlich) BRC unterwegs... Habe nun einen Audi 80 B4 mit BRC Anlage übernommen, diese...
  2. Totalausfall Vialle Anlage

    Totalausfall Vialle Anlage: Hallo Forum, ich habe seit gestern einen Totalausfall meiner Vialle Anlage. Aber erst einmal ein paar Eckdaten. Skoda Superb 1,8t AWT Motor mit...
  3. Totalausfall der Gasanlage

    Totalausfall der Gasanlage: Hallo erstmal allen zusammen! Ich bin neu hier und habe gleich mein erstes Problem.... Habe ein BMW E36 316i im Sommer mit einer BRC(Sequent)...
  4. KME Diego G3 - Zündaussetzer im Benzinbetrieb bis Totalausfall

    KME Diego G3 - Zündaussetzer im Benzinbetrieb bis Totalausfall: Hallo liebe Mitglieder, ich bin neu hier im Forum und melde mich, weil ich schier am verzweifeln bin :confused: Letztens kam ein Kunde mit einem...
  5. KME Diego G3 Totalausfall

    KME Diego G3 Totalausfall: Moin, Ich bin neu hier und Stelle mich deshalb in aller Kürze vor: Roman, 27, Bremen , erfahrener Schrauber, KME in Ford Econoline 5.4L V8. Meine...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden