Temperaturanzeige schwankt

Diskutiere Temperaturanzeige schwankt im Gas Cafe Forum im Bereich LPG Autogas; <!--[if gte mso 9]><xml> <w:WordDocument> <w:View>Normal</w:View> <w:Zoom>0</w:Zoom> <w:TrackMoves/> <w:TrackFormatting/>...

  1. #1 Hillman, 29.11.2010
    Hillman

    Hillman AutogasTestSchreiber

    Dabei seit:
    29.11.2010
    Beiträge:
    7
    Zustimmungen:
    0
    <!--[if gte mso 9]><xml> <w:WordDocument> <w:View>Normal</w:View> <w:Zoom>0</w:Zoom> <w:TrackMoves/> <w:TrackFormatting/> <w:HyphenationZone>21</w:HyphenationZone> <w:PunctuationKerning/> <w:ValidateAgainstSchemas/> <w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid> <w:IgnoreMixedContent>false</w:IgnoreMixedContent> <w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText> <w:DoNotPromoteQF/> <w:LidThemeOther>DE</w:LidThemeOther> <w:LidThemeAsian>X-NONE</w:LidThemeAsian> <w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript> <w:Compatibility> <w:BreakWrappedTables/> <w:SnapToGridInCell/> <w:WrapTextWithPunct/> <w:UseAsianBreakRules/> <w:DontGrowAutofit/> <w:SplitPgBreakAndParaMark/> <w:DontVertAlignCellWithSp/> <w:DontBreakConstrainedForcedTables/> <w:DontVertAlignInTxbx/> <w:Word11KerningPairs/> <w:CachedColBalance/> </w:Compatibility> <m:mathPr> <m:mathFont m:val="Cambria Math"/> <m:brkBin m:val="before"/> <m:brkBinSub m:val="--"/> <m:smallFrac m:val="off"/> <m:dispDef/> <m:lMargin m:val="0"/> <m:rMargin m:val="0"/> <m:defJc m:val="centerGroup"/> <m:wrapIndent m:val="1440"/> <m:intLim m:val="subSup"/> <m:naryLim m:val="undOvr"/> </m:mathPr></w:WordDocument> </xml><![endif]--><!--[if gte mso 9]><xml> <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="true" DefSemiHidden="true" DefQFormat="false" DefPriority="99" LatentStyleCount="267"> <w:LsdException Locked="false" Priority="0" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Normal"/> <w:LsdException Locked="false" Priority="9" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="heading 1"/> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 2"/> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 3"/> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 4"/> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 5"/> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 6"/> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 7"/> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 8"/> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 9"/> <w:LsdException Locked="false" Priority="39" Name="toc 1"/> <w:LsdException Locked="false" Priority="39" Name="toc 2"/> <w:LsdException Locked="false" Priority="39" Name="toc 3"/> <w:LsdException Locked="false" Priority="39" Name="toc 4"/> <w:LsdException Locked="false" Priority="39" Name="toc 5"/> <w:LsdException Locked="false" Priority="39" Name="toc 6"/> <w:LsdException Locked="false" Priority="39" Name="toc 7"/> <w:LsdException Locked="false" Priority="39" Name="toc 8"/> <w:LsdException Locked="false" Priority="39" Name="toc 9"/> <w:LsdException Locked="false" Priority="35" QFormat="true" Name="caption"/> <w:LsdException Locked="false" Priority="10" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Title"/> <w:LsdException Locked="false" Priority="1" Name="Default Paragraph Font"/> <w:LsdException Locked="false" Priority="11" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Subtitle"/> <w:LsdException Locked="false" Priority="22" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Strong"/> <w:LsdException Locked="false" Priority="20" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Emphasis"/> <w:LsdException Locked="false" Priority="59" SemiHidden="false" UnhideWhenUsed="false" Name="Table Grid"/> <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Placeholder Text"/> <w:LsdException Locked="false" Priority="1" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="No Spacing"/> <w:LsdException Locked="false" Priority="60" SemiHidden="false" UnhideWhenUsed="false" Name="Light Shading"/> <w:LsdException Locked="false" Priority="61" SemiHidden="false" UnhideWhenUsed="false" Name="Light List"/> <w:LsdException Locked="false" Priority="62" SemiHidden="false" UnhideWhenUsed="false" Name="Light Grid"/> <w:LsdException Locked="false" Priority="63" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 1"/> <w:LsdException Locked="false" Priority="64" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 2"/> <w:LsdException Locked="false" Priority="65" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 1"/> <w:LsdException Locked="false" Priority="66" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 2"/> <w:LsdException Locked="false" Priority="67" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 1"/> <w:LsdException Locked="false" Priority="68" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 2"/> <w:LsdException Locked="false" Priority="69" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 3"/> <w:LsdException Locked="false" Priority="70" SemiHidden="false" UnhideWhenUsed="false" Name="Dark List"/> <w:LsdException Locked="false" Priority="71" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Shading"/> <w:LsdException Locked="false" Priority="72" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful List"/> <w:LsdException Locked="false" Priority="73" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Grid"/> <w:LsdException Locked="false" Priority="60" SemiHidden="false" UnhideWhenUsed="false" Name="Light Shading Accent 1"/> <w:LsdException Locked="false" Priority="61" SemiHidden="false" UnhideWhenUsed="false" Name="Light List Accent 1"/> <w:LsdException Locked="false" Priority="62" SemiHidden="false" UnhideWhenUsed="false" Name="Light Grid Accent 1"/> <w:LsdException Locked="false" Priority="63" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 1 Accent 1"/> <w:LsdException Locked="false" Priority="64" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 2 Accent 1"/> <w:LsdException Locked="false" Priority="65" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 1 Accent 1"/> <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Revision"/> <w:LsdException Locked="false" Priority="34" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="List Paragraph"/> <w:LsdException Locked="false" Priority="29" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Quote"/> <w:LsdException Locked="false" Priority="30" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Intense Quote"/> <w:LsdException Locked="false" Priority="66" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 2 Accent 1"/> <w:LsdException Locked="false" Priority="67" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 1 Accent 1"/> <w:LsdException Locked="false" Priority="68" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 2 Accent 1"/> <w:LsdException Locked="false" Priority="69" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 3 Accent 1"/> <w:LsdException Locked="false" Priority="70" SemiHidden="false" UnhideWhenUsed="false" Name="Dark List Accent 1"/> <w:LsdException Locked="false" Priority="71" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Shading Accent 1"/> <w:LsdException Locked="false" Priority="72" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful List Accent 1"/> <w:LsdException Locked="false" Priority="73" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Grid Accent 1"/> <w:LsdException Locked="false" Priority="60" SemiHidden="false" UnhideWhenUsed="false" Name="Light Shading Accent 2"/> <w:LsdException Locked="false" Priority="61" SemiHidden="false" UnhideWhenUsed="false" Name="Light List Accent 2"/> <w:LsdException Locked="false" Priority="62" SemiHidden="false" UnhideWhenUsed="false" Name="Light Grid Accent 2"/> <w:LsdException Locked="false" Priority="63" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 1 Accent 2"/> <w:LsdException Locked="false" Priority="64" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 2 Accent 2"/> <w:LsdException Locked="false" Priority="65" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 1 Accent 2"/> <w:LsdException Locked="false" Priority="66" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 2 Accent 2"/> <w:LsdException Locked="false" Priority="67" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 1 Accent 2"/> <w:LsdException Locked="false" Priority="68" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 2 Accent 2"/> <w:LsdException Locked="false" Priority="69" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 3 Accent 2"/> <w:LsdException Locked="false" Priority="70" SemiHidden="false" UnhideWhenUsed="false" Name="Dark List Accent 2"/> <w:LsdException Locked="false" Priority="71" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Shading Accent 2"/> <w:LsdException Locked="false" Priority="72" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful List Accent 2"/> <w:LsdException Locked="false" Priority="73" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Grid Accent 2"/> <w:LsdException Locked="false" Priority="60" SemiHidden="false" UnhideWhenUsed="false" Name="Light Shading Accent 3"/> <w:LsdException Locked="false" Priority="61" SemiHidden="false" UnhideWhenUsed="false" Name="Light List Accent 3"/> <w:LsdException Locked="false" Priority="62" SemiHidden="false" UnhideWhenUsed="false" Name="Light Grid Accent 3"/> <w:LsdException Locked="false" Priority="63" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 1 Accent 3"/> <w:LsdException Locked="false" Priority="64" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 2 Accent 3"/> <w:LsdException Locked="false" Priority="65" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 1 Accent 3"/> <w:LsdException Locked="false" Priority="66" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 2 Accent 3"/> <w:LsdException Locked="false" Priority="67" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 1 Accent 3"/> <w:LsdException Locked="false" Priority="68" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 2 Accent 3"/> <w:LsdException Locked="false" Priority="69" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 3 Accent 3"/> <w:LsdException Locked="false" Priority="70" SemiHidden="false" UnhideWhenUsed="false" Name="Dark List Accent 3"/> <w:LsdException Locked="false" Priority="71" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Shading Accent 3"/> <w:LsdException Locked="false" Priority="72" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful List Accent 3"/> <w:LsdException Locked="false" Priority="73" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Grid Accent 3"/> <w:LsdException Locked="false" Priority="60" SemiHidden="false" UnhideWhenUsed="false" Name="Light Shading Accent 4"/> <w:LsdException Locked="false" Priority="61" SemiHidden="false" UnhideWhenUsed="false" Name="Light List Accent 4"/> <w:LsdException Locked="false" Priority="62" SemiHidden="false" UnhideWhenUsed="false" Name="Light Grid Accent 4"/> <w:LsdException Locked="false" Priority="63" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 1 Accent 4"/> <w:LsdException Locked="false" Priority="64" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 2 Accent 4"/> <w:LsdException Locked="false" Priority="65" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 1 Accent 4"/> <w:LsdException Locked="false" Priority="66" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 2 Accent 4"/> <w:LsdException Locked="false" Priority="67" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 1 Accent 4"/> <w:LsdException Locked="false" Priority="68" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 2 Accent 4"/> <w:LsdException Locked="false" Priority="69" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 3 Accent 4"/> <w:LsdException Locked="false" Priority="70" SemiHidden="false" UnhideWhenUsed="false" Name="Dark List Accent 4"/> <w:LsdException Locked="false" Priority="71" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Shading Accent 4"/> <w:LsdException Locked="false" Priority="72" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful List Accent 4"/> <w:LsdException Locked="false" Priority="73" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Grid Accent 4"/> <w:LsdException Locked="false" Priority="60" SemiHidden="false" UnhideWhenUsed="false" Name="Light Shading Accent 5"/> <w:LsdException Locked="false" Priority="61" SemiHidden="false" UnhideWhenUsed="false" Name="Light List Accent 5"/> <w:LsdException Locked="false" Priority="62" SemiHidden="false" UnhideWhenUsed="false" Name="Light Grid Accent 5"/> <w:LsdException Locked="false" Priority="63" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 1 Accent 5"/> <w:LsdException Locked="false" Priority="64" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 2 Accent 5"/> <w:LsdException Locked="false" Priority="65" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 1 Accent 5"/> <w:LsdException Locked="false" Priority="66" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 2 Accent 5"/> <w:LsdException Locked="false" Priority="67" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 1 Accent 5"/> <w:LsdException Locked="false" Priority="68" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 2 Accent 5"/> <w:LsdException Locked="false" Priority="69" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 3 Accent 5"/> <w:LsdException Locked="false" Priority="70" SemiHidden="false" UnhideWhenUsed="false" Name="Dark List Accent 5"/> <w:LsdException Locked="false" Priority="71" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Shading Accent 5"/> <w:LsdException Locked="false" Priority="72" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful List Accent 5"/> <w:LsdException Locked="false" Priority="73" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Grid Accent 5"/> <w:LsdException Locked="false" Priority="60" SemiHidden="false" UnhideWhenUsed="false" Name="Light Shading Accent 6"/> <w:LsdException Locked="false" Priority="61" SemiHidden="false" UnhideWhenUsed="false" Name="Light List Accent 6"/> <w:LsdException Locked="false" Priority="62" SemiHidden="false" UnhideWhenUsed="false" Name="Light Grid Accent 6"/> <w:LsdException Locked="false" Priority="63" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 1 Accent 6"/> <w:LsdException Locked="false" Priority="64" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 2 Accent 6"/> <w:LsdException Locked="false" Priority="65" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 1 Accent 6"/> <w:LsdException Locked="false" Priority="66" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 2 Accent 6"/> <w:LsdException Locked="false" Priority="67" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 1 Accent 6"/> <w:LsdException Locked="false" Priority="68" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 2 Accent 6"/> <w:LsdException Locked="false" Priority="69" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 3 Accent 6"/> <w:LsdException Locked="false" Priority="70" SemiHidden="false" UnhideWhenUsed="false" Name="Dark List Accent 6"/> <w:LsdException Locked="false" Priority="71" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Shading Accent 6"/> <w:LsdException Locked="false" Priority="72" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful List Accent 6"/> <w:LsdException Locked="false" Priority="73" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Grid Accent 6"/> <w:LsdException Locked="false" Priority="19" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Subtle Emphasis"/> <w:LsdException Locked="false" Priority="21" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Intense Emphasis"/> <w:LsdException Locked="false" Priority="31" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Subtle Reference"/> <w:LsdException Locked="false" Priority="32" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Intense Reference"/> <w:LsdException Locked="false" Priority="33" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Book Title"/> <w:LsdException Locked="false" Priority="37" Name="Bibliography"/> <w:LsdException Locked="false" Priority="39" QFormat="true" Name="TOC Heading"/> </w:LatentStyles> </xml><![endif]--><!--[if gte mso 10]> <style> /* Style Definitions */ table.MsoNormalTable {mso-style-name:"Normale Tabelle"; mso-tstyle-rowband-size:0; mso-tstyle-colband-size:0; mso-style-noshow:yes; mso-style-priority:99; mso-style-qformat:yes; mso-style-parent:""; mso-padding-alt:0cm 5.4pt 0cm 5.4pt; mso-para-margin-top:0cm; mso-para-margin-right:0cm; mso-para-margin-bottom:10.0pt; mso-para-margin-left:0cm; line-height:115%; mso-pagination:widow-orphan; font-size:11.0pt; font-family:"Calibri","sans-serif"; mso-ascii-font-family:Calibri; mso-ascii-theme-font:minor-latin; mso-fareast-font-family:"Times New Roman"; mso-fareast-theme-font:minor-fareast; mso-hansi-font-family:Calibri; mso-hansi-theme-font:minor-latin;} </style> <![endif]--> Hallo zusammen,


    vor etwas mehr als 1 Jahr begann bei unserem Ford Focus, den wir vor etwa 2, 5 Jahren auf LPG-Gasbetrieb umgerüstet haben, Schwierigkeiten mit dem Temperaturanzeiger. Die Nadel schlug beliebig aus, unabhängig von Gefälle oder Steigung, und hielt sich stets eine Welchen im roten Bereich. Dieses Problem fiel zunächst nur bei schneller Geschwindigkeit ab 120 km/h und bei längeren Strecken an. Innerhalb eines halben Jahres verschärfte sich das Problem so sehr, daß der Wagen auch bei kurzen Strecken in den roten Bereich ging und sich immer öfter ins Notaus begab. Schließlich war der Wagen nicht mehr gebrauchbar, so daß wir ihn in eine Fachwerkstatt, die auch den Gasumbau vorgenommen hatte, zur Reparatur gaben. Nach vier Wochen war der wagen zwar wieder gebrauchsfähig (ein Sensor der Einspritzpumpe war defekt, so daß zuviel Benzin eingespritzt wurde, laut Werkstatt), das Problem aber im Grunde nicht behoben. Vielmehr waren wir am Stand vor gut einem halben Jahr: Die Temperaturanzeige schwankt bei längeren Strecken über 10 km beliebig hin. Und her, hält sich – meist nur für kurze Zeit – unmittelbar vor dem roten Bereich auf und sinkt dann wieder schlagartig ab. Es scheint mir, daß ein Zusammenhang mit der Geschwindigkeit besteht. Das Problem tritt immer bei Geschwindigkeiten über 120 km/h auf, fast nur wenn der wagen im 5. Gang läuft. Außerdem steigt die Nadel stets ein wenig an, wenn man vom Gas geht, sobald man wieder beschleunigt, sinkt die Nadel ab, meist auf den mittleren Normalbereich. In den Bergen ist der wagen mittlerweise sehr leistungsschwach, da die Nadel dort um so schneller in den roten Bereich steigt und nur schwer sinkt. Wenn man dort dann vom Gas geht, bewirkt man einen gegenteiligen Effekt – die Nadel steigt weiter leicht. Mittlerweile springt auch die Warnleuchte wieder öfter an, geht aber sehr schnell wieder aus; Notaus gab es seit der Reparatur keines. Weiterhin fällt auf, dass bei längeren ebenen Autobahnstrecken mit flüssigem Verkehr, bei denen man also wenig abbremsen und Gas geben muß, die Nadel sich deutlich ruhiger verhält. Sie springt von Zeit zu Zeit zwar auch an den roten Bereich, sinkt aber schnell wieder ab. Und die Intervalle zwischen den verschiedenen Ausschlägen sind deutlich seltener. Gelegentlich scheint die Nadel fast konstant im Mittelbereich zu bleiben. Im Stadtverkehr treten die Problem mit den Temperaturschwankungen nie auf, auch nicht, wenn der Wagen einmal eine ordentliche Steigung bewältigen muß.
    Ich denke, das Problem ist nicht neu in diesem Zusammenhang, und es interessiert mich, ob es inzwischen neue Erkenntnisse gibt, um es dauerhaft zu beheben.

    vielen Dank schon mal!
    Hillman
     
  2. Anzeige

    Schau mal hier: Temperaturanzeige schwankt. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Rohwi

    Rohwi FragenBeantworter

    Dabei seit:
    29.03.2009
    Beiträge:
    2.298
    Zustimmungen:
    55
    Hallo...
    Ich denke das ist kein Gasanlagenproblem. Tausche den Kühlwasserthermostaten gegen ein neues Markenteil. mfG Rohwi
     
  4. #3 paashaas, 30.11.2010
    paashaas

    paashaas FragenBeantworter

    Dabei seit:
    09.03.2009
    Beiträge:
    1.355
    Zustimmungen:
    0
    Hey,

    das scheint wohl am Thermostat zu liegen. Trat das Problem direkt nach dem Einbau der Gasanlage auf oder erst mit der Zeit?

    Deiner Beschreibung nach zu Urteilen öffnet und schließt das Thermostat nicht richtig.

    Wie warm wird der Kühler vorne?

    Grüße

    Carsten
     
  5. #4 Hillman, 30.11.2010
    Hillman

    Hillman AutogasTestSchreiber

    Dabei seit:
    29.11.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Hall und danke schon mal!
    Das hatte ich vergessen zu erwähnen: Der Thermostat wurde schon mal ausgetauscht, ohne Erfolg. Die Motortemperatur wurde auch schon von der Werkstatt gemessen, die war völlig normal.
    Grüße Hillman
     
  6. Hexxer

    Hexxer FragenBeantworter

    Dabei seit:
    30.10.2009
    Beiträge:
    2.820
    Zustimmungen:
    21
    Hmm, Ihr fahrt mit der Nadel im roten Bereich fröhlich weiter ? Ich weiß ja nicht um welchen Focus es sicht dreht, den gibts ja auch schon ne Weile.

    Die Motortemperatur war wann normal ? Als der Zeiger oben war ? Dann dürfte es nur der Sensor sein der die Temp ausliest.
    Beim Mondeo gab es eine Art Diagnosemenü in dem man mit Durchschalten div. Dinge der Elektronik abfragen konnte, so auch die Motortemperatur. Ob es so etwas beim Focus unbekannter Baureihe auch gibt solltest Du mal in nem Fordforum wie dem hier nachfragen.

    MFG
     
  7. #6 Hillman, 30.11.2010
    Hillman

    Hillman AutogasTestSchreiber

    Dabei seit:
    29.11.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Nein, wir fahren mit der Nadel im roten Bereich nicht fröhlich weiter, sondern eher nervös, abgesehen davon schwankt die Nadel teilweise so schnell hin und her, daß es unmöglich vorstellbar ist, daß sich der Motor so schnell aufheizt und wieder abkühlt. Die Betriebstemperatur wurde gemessen, und wenn ich es richtig erinnere, auch während der Schwankungen (aber ich war ja nciht dabei). Die blieb also konstant, während die temperaturanzeige schwankte. Es wurde auch von der Werkstatt schon so ziemlich alles ausgetauscht, was die Störung verursacht haben könnte, und nachdem der Sensor an der Einspritzpumpe getauscht worden ist, war es ja auch besser. Aber es ist eben nicht weg.
    Kann man denn das verhältnis Benzin - Luft verändern? Und wie sollte das sein für den Gasbetrieb, im vergleich zum Benzinbetrieb?
    Ich habe hier im netz dieses Problem auch schon von einigen anderen Nutzern beschrieben gefunden und hatte die Hoffnung, daß sich seitdem etwas getan hat.

    Der Ford ist übrigens ein 1.6 Benziner Bj. 2004 Kombi.
    Grüße, Hillman
     
  8. #7 paashaas, 30.11.2010
    paashaas

    paashaas FragenBeantworter

    Dabei seit:
    09.03.2009
    Beiträge:
    1.355
    Zustimmungen:
    0
    Hallo,

    dann kann es wirklich nur der Fühler sein, der die temperatur misst. Jedoch sollte hier der Fehler dann auch mit dem Diagnosegerät vorliegen.

    Das Problem hat auch nichts mit der Gemischaufbereitung zu tun. Dafür sind die Schwankungen einfach zu groß und die Lambdasonde(n) würden dies schneller merken, als die temperaturanzeige.

    Grüße

    Carsten
     
  9. Hexxer

    Hexxer FragenBeantworter

    Dabei seit:
    30.10.2009
    Beiträge:
    2.820
    Zustimmungen:
    21
    Versteh ich jetzt auch nicht so ganz. Es wurde an der Einspritzpumpe etwas getauscht wenn die Motortemperatur schwankt ? OK, ich kenn den Focus nicht und hab auch über die Techniken keine Übersicht. Aber beim Mondeo saß der Sensor in einem Hosenloch auf dem Motor, das wars. Wenn der im Eimer war wurde er getauscht und fertig.
     
  10. #9 dscholli, 30.11.2010
    dscholli

    dscholli AutoGasAuskenner

    Dabei seit:
    12.08.2010
    Beiträge:
    597
    Zustimmungen:
    0
    Bei meinem 97iger Mondeo hatte ich ein ähnliches Problem. Da wurde einfach der Fühler getauscht, und danach war alles wieder in Ordnung.

    Welches Baujahr ist denn der Focus?
     
  11. #10 Hillman, 30.11.2010
    Hillman

    Hillman AutogasTestSchreiber

    Dabei seit:
    29.11.2010
    Beiträge:
    7
    Zustimmungen:
    0
    2004.
    Fühler austauschen hatte bei uns leider keinen Erfolg...
    Aber danke und Grüße,
    Hillman
     
  12. #11 paashaas, 30.11.2010
    paashaas

    paashaas FragenBeantworter

    Dabei seit:
    09.03.2009
    Beiträge:
    1.355
    Zustimmungen:
    0
    Hallo,

    was wurde denn alles getauscht?
    - Temperatursensor?
    - Thermostat (welches den Kühlkreislauf reguliert)
    - etwas an der Einspritzung wurde getauscht?

    Grüße
     
  13. #12 dscholli, 30.11.2010
    Zuletzt bearbeitet: 30.11.2010
    dscholli

    dscholli AutoGasAuskenner

    Dabei seit:
    12.08.2010
    Beiträge:
    597
    Zustimmungen:
    0
    Hast Du mal die Heizung getestet, ob diese wie gewohnt reagiert?
    Vllt. ist auch nur irgendwo ein Wackelkontakt....
     
  14. #13 Hillman, 30.11.2010
    Hillman

    Hillman AutogasTestSchreiber

    Dabei seit:
    29.11.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Um das Problem noch einmal deutlich zu machen: Der Wagen war 6 Wochen am Stück in der Fachwerkstatt, wo sich ein eigenes Team dann darum gekümmert hat, den Fehler zu finden, da in der Zwischenzeit noch andere Focusmodelle eingeliefert wurden und wohl ein ähnliches Problem hatten. In diesen 6 Wochen sind am Motor fast sämtlich Zuleitungen und Temperaturteile ausgetauscht worden, insgesamt im Wert von 3000 Euro. Auch der Kühlkreislauf wurde neu eingestellt. Die Gasanlage wurde komplett abgetrennt, das Problem trat dennoch weiter auf. Dabei war die Motortempertemperatur gänzlich im normalen Bereich, auch wenn die Nadel in den roten Bereich schwankte. Nur der Einspritzsensor wurde messbar zu heiß und wurde darauf hin auch ausgetauscht. Der wesentliche Unterscheid danach war, daß die Nadel bei ihren Schwankungen nicht mehr in den roten Bereich ging, sondern kurz davor anhielt und nach kurzer Zeit wieder in den Normalbereich absank. (Aber dennoch kam es zu diesen unregelmäßigen Schwankungen) So sprangen auch die Warnleuchten nicht mehr an. Mittlerweile scheint aber die Frenquenz der Schwankungen wieder zuzunehmen, wobei die Nadel auch teilweise in den roten Bereich ausschlägt. Selbst bei kalten Temperaturen (unter Null) beginnt auf ebener Strecke das Ausschlagen nach etwa 10-15 km. Aneiner Überhitzung kann das also unmöglich liegen.
    Anbei: Alle elektronischen Analysen haben zu keinem Resultat geführt. Natürlich wurde das in der Werkstatt als erstes versucht, doch so leicht war das Problem eben nicht zu beheben.
    Hillman.
     
  15. #14 paashaas, 30.11.2010
    paashaas

    paashaas FragenBeantworter

    Dabei seit:
    09.03.2009
    Beiträge:
    1.355
    Zustimmungen:
    0
    Hey,

    wie du gerade schreibst, trat das Problem auch ohne die gasanlage auf.

    Somit sollte die Gasanlage nicht weiter verdächtigt werden.

    Vielleicht hättest du von vornherein sagen sollen, dass schon alles getauscht wurde, dann hätten wir uns hier einige Beiträge sparen können.

    Was sagt denn dein Kombiinstrument? Vielleicht liegt hier der Fehler? Aber das wurde bestimmt auch schon geprüft?!?

    Grüße

    Carsten
     
  16. #15 Hillman, 30.11.2010
    Hillman

    Hillman AutogasTestSchreiber

    Dabei seit:
    29.11.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Sorry, wir wollten niemandem zu nahe oder auf den Schlips treten. Wir haben keine Ahnung von Autos und sind leicht verzweifelt, weil eben, wie oben geschrieben, schon alles versucht wurde und die Werkstatt offenbar auch nicht weiterkommt. Es wurde soviel gemacht, daß wir das im Anfangsbeitrag nicht mehr zusammenbekommen haben.
    Die Gasanlage verdächtigen wollen wir natürlich auch nicht, aber es ist eben so, daß es das Problem vor dem Umbau nicht gab (da fuhren wir das Auto schon 1,5 Jahre).
    Wir suchen schlichtweg nach einer Lösung, und ich hatte, wie gesagt, im Netz schon einige Beiträge gefunden (wohl aber nicht in diesem Forum), die genau das Problem beschrieben, allerdings schon ein paar Jahre alt. Da hatte niemand eine zufriedenstellende Lösung, aber es hätte ja sein können, daß sich da inzwischen was getan hat.
    Wir geben die Hoffnung nicht auf, vielleicht hat ja noch jemand eine Idee.
    Viele Grüße!
     
  17. #16 paashaas, 30.11.2010
    paashaas

    paashaas FragenBeantworter

    Dabei seit:
    09.03.2009
    Beiträge:
    1.355
    Zustimmungen:
    0
    Hallo,

    hier fühlt sich keiner auf den Schlipps getreten. Sorry, wenn das so rüber kam.
    Also ich hatte es nur geschrieben, da wir dir nur Themen vorgeschlagen haben, die deine Werkstatt schon geprüft hat.

    In diesem Fall hier, scheint es wirklich nicht die Gasanlage zu sein.

    Was mir gerade noch einfällt, was vielleicht passen könnte.

    Wie lange fährst du das Auto schon, also wie viele Kilometer?

    Lass mal den CO2-Gehalt im Kühlwasser messen.

    Wo kommst du denn her? Vielleicht kann jemand von uns nochmal sein Diagnosegerät dranhängen und die Werte auslesen.

    Ich glaube noch nicht wirklich daran, dass die Werte vom Diagnosegerät und von der Anzeige voneinander abweichen.

    Ich vermute, dass der Verdampfer oder die Zylinderkopfdichtung undicht sind und Gase ins Kühlwasser gelangen und dann diese Schwankungen verursachen.
    Hast du vielleicht eine Rechnung, die du hier veröffentlichen könntest (bitte Adressen von dir und dem Händler/Werkstatt unkenntlich machen)?
    Dann können wir genau sehen, was die Firma durchgeführt hat.
    Wenn du die nicht veröffentlichen willst, kannst du mir die gerne per Mail zukommen lassen. Meine Adresse bekommst du dann gerne per PN.

    Grüße

    Carsten
     
  18. Anzeige

  19. Rohwi

    Rohwi FragenBeantworter

    Dabei seit:
    29.03.2009
    Beiträge:
    2.298
    Zustimmungen:
    55
    Hallo...
    Es gab mal Fälle , ich weiß nicht welcher Hersteller, da hat sich das Schaufelrad der Wasserpumpe gelöst und das Wasser wurde nicht richtig umgepumpt. Das wäre auch eine Möglichkeit. mfG Rohwi
     
  20. #18 Hillman, 01.12.2010
    Hillman

    Hillman AutogasTestSchreiber

    Dabei seit:
    29.11.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Vielen Dank schon mal an euch, wir werden noch mal ausführlicher Auskunft geben, im Moment sind wir aber unterwegs.
    Danke schon mal für eure Hilfe!
    Gruß Hillman
     
Thema: Temperaturanzeige schwankt
Besucher kamen mit folgenden Suchen
  1. ford focus temperaturanzeige spinnt

    ,
  2. ford focus temperatur schwankt

    ,
  3. ford mondeo temperaturanzeige spinnt

    ,
  4. temperaturanzeige ford focus,
  5. Ford Focus Temperaturanzeige,
  6. mondeo temperaturanzeige schwankt,
  7. focus temperaturanzeige spinnt,
  8. ford focus motortemperatur ,
  9. motortemperatur schwankt,
  10. temperaturanzeige schwankt,
  11. ford focus temperatur,
  12. focus 1 8 benziner temperaturanzeige hat wacelkontakt ,
  13. ford focus temperaturanzeige schwankt,
  14. motortemperatur schwankt Ford,
  15. ford temperaturanzeige schwankt,
  16. ford focus temperaturfühler schwankt ursache gefunden,
  17. ford focus 2004 temperaturanzeige schwankt,
  18. ford mondeo temperatur,
  19. ford focus wassertemperatur im roten bereich,
  20. temperaturanzeige ford mondeo geht nicht,
  21. ford motortemperatur,
  22. ford focus temperaturanzeige geht in roten bereich,
  23. forf focus motortemperatur,
  24. bei ford focus motortemperatur steigt ein,
  25. mondeo temperatur schwankt
Die Seite wird geladen...

Temperaturanzeige schwankt - Ähnliche Themen

  1. "Spinnen" der Temperaturanzeige Vialle LPdi

    "Spinnen" der Temperaturanzeige Vialle LPdi: Habe bei km-Stand 5.800 Anfang 2014 eine Vialle LPdi Anlage einbauen lassen, mit der ich in einem halben Jahr rd. 15.000km mit meinem Skoda Superb...
  2. Zavoli Zeta N -Gasdruck schwankt statk

    Zavoli Zeta N -Gasdruck schwankt statk: Hallo, ich habe eine Zavoli Bora verbaut. Das Problem ist das die Anlage sporadisch auf Benzin zurückschaltet. Im Fehlerspeicher ist nichts...
  3. Fehlercode 150 Prins VSI Verdampferdruck schwankt

    Fehlercode 150 Prins VSI Verdampferdruck schwankt: Hallo, Da meine Gasanlage unter volllast aussteigt und den Fehlercode 150 psys kleiner gleich Low Level wirft habe ich mal mal nachgesehen und...
  4. Mazda 6 (GY/GG, 2003), Standgas schwankt im Gas-Betrieb

    Mazda 6 (GY/GG, 2003), Standgas schwankt im Gas-Betrieb: Hallo, ich bin der Neue in Eurem LPGForum und hoffe, Ihr heißt mich mit meinem ersten Beitrag willkommen. Seit ca. einem Jahr besitze ich einen...
  5. Ansaugkrümmerdruck zu hoch und Gasdruck schwankt.

    Ansaugkrümmerdruck zu hoch und Gasdruck schwankt.: Hallo lpgforum, Kurzinfo: Stag 300 (Softwareversion 1.10.27) Anlage ist ca 6-7 Jahre alt Necam Mega Verdampfer Drucksensor: AC-PS-01 ich hab mir...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden