Suche Hilfe im Raum Bamberg! Im Schubbetrieb geht die Anlage auf Störung!!!

Diskutiere Suche Hilfe im Raum Bamberg! Im Schubbetrieb geht die Anlage auf Störung!!! im Suche / Gesuche Forum im Bereich LPG Autogas; Hallo, suche Hilfe im Raum 96050 Bamberg +/- 150KM. Meine Anlage geht im Schubbetrieb - Gas weg Motorbremse - auf Störung. Kann die Anlage nur...

  1. #1 xc70 lpg, 25.09.2014
    xc70 lpg

    xc70 lpg AutoGasInteressent

    Dabei seit:
    09.09.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo,

    suche Hilfe im Raum 96050 Bamberg +/- 150KM. Meine Anlage geht im Schubbetrieb - Gas weg Motorbremse - auf Störung. Kann die Anlage nur wieder nach Neustart des Motors aktivieren. MAP-Sensor bereits getauscht - wars nicht!? Fehler wird keiner angezeigt.

    Hilfe!!!!!
    Grüße
    Joerg
     
  2. Anzeige

  3. Ciwa

    Ciwa AutoGasMeister

    Dabei seit:
    11.02.2012
    Beiträge:
    942
    Zustimmungen:
    5
    Hi,
    was hast du denn für eine Anlage?

    Gruß aus Coburg

    Ciwa
     
  4. #3 GasolinoSH, 26.09.2014
    GasolinoSH

    GasolinoSH AutoGasInteressierter

    Dabei seit:
    11.09.2012
    Beiträge:
    89
    Zustimmungen:
    0
    oder 50+ dann biste beim Armin!!!!! (Y)
     
  5. #4 The Stig, 26.09.2014
    The Stig

    The Stig AutoGasDazugehöriger

    Dabei seit:
    22.09.2014
    Beiträge:
    48
    Zustimmungen:
    0
    Ist das zufällig eine Prins VSI? Und wie lange dauert es bis sie auf Störung geht?
     
  6. #5 xc70 lpg, 27.09.2014
    xc70 lpg

    xc70 lpg AutoGasInteressent

    Dabei seit:
    09.09.2014
    Beiträge:
    12
    Zustimmungen:
    0

    Anhänge:

  7. #6 xc70 lpg, 27.09.2014
    xc70 lpg

    xc70 lpg AutoGasInteressent

    Dabei seit:
    09.09.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo The Stig, hab einen VOLVO XC70 mit einer Prins VSI - hier kommt das auch ab und zu mal vor bei längeren Bergabstrecken im Schub!!! Kennst Du das auch?!
    Grüße
    Joerg

     
  8. #7 xc70 lpg, 27.09.2014
    xc70 lpg

    xc70 lpg AutoGasInteressent

    Dabei seit:
    09.09.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo GasolinoSH,

    Armin wo?!

    Gruß
    Joerg
     
  9. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    12.186
    Zustimmungen:
    445
    Bamberg - Holzminden nur 50km? Mal was ganz neues.
     
  10. #9 The Stig, 27.09.2014
    The Stig

    The Stig AutoGasDazugehöriger

    Dabei seit:
    22.09.2014
    Beiträge:
    48
    Zustimmungen:
    0
    Ja kenne ich, wie auch manch anderer Prinsfahrer auch. Im Schiebebetrieb regelt die Lambdasonde nicht mehr und das Prins Steuergerät schaltet nach einer bestimmten Zeit einfach ab. Das kann man per Einstellung ändern lassen. Die Profis hier können dazu mehr sagen.
     
  11. #10 The Stig, 27.09.2014
    The Stig

    The Stig AutoGasDazugehöriger

    Dabei seit:
    22.09.2014
    Beiträge:
    48
    Zustimmungen:
    0
    EDIT

    Da fällt mir noch ein das Evtl das Drehzahlsignal falsch abgegriffen wird. Dann kann sowas auch passieren. Auch hierzu wissen die Profis wieder mehr.
     
  12. #11 xc70 lpg, 27.09.2014
    xc70 lpg

    xc70 lpg AutoGasInteressent

    Dabei seit:
    09.09.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Danke The Stig, das sind ja mal positive Nachrichten. Jetzt brauch ich blos noch´nen Profi.
    Gruß
    Joerg

     
  13. Ciwa

    Ciwa AutoGasMeister

    Dabei seit:
    11.02.2012
    Beiträge:
    942
    Zustimmungen:
    5
    Hi,

    leider könnte ich dir nur mit KME weiterhelfen. Ich kenne auch persönlich niemanden den ich dir empfehlen könnte. Hier im Forum gibt es den BMWX5Fahrer der hat eine Werkstatt zwischen Schweinfurt und Würzburg.

    Gruß

    Ciwa
     
  14. #13 xc70 lpg, 27.09.2014
    xc70 lpg

    xc70 lpg AutoGasInteressent

    Dabei seit:
    09.09.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Danke für den Tipp!GrußJoerg
     
  15. #14 Rabemitgas, 28.09.2014
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    102
    Ich kann Prins und OMVL :-) Leider sind es etwas mehr als 50km .....etwas viel mehr

    Gruß Armin
     
  16. Ciwa

    Ciwa AutoGasMeister

    Dabei seit:
    11.02.2012
    Beiträge:
    942
    Zustimmungen:
    5
    Gasolino meinte 150 + 50 das kommt hin :)
     
  17. #16 Rabemitgas, 28.09.2014
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    102
    Achso :-) Ja
     
  18. #17 P.Nagel88, 28.09.2014
    P.Nagel88

    P.Nagel88 AutoGasMeister

    Dabei seit:
    08.09.2009
    Beiträge:
    764
    Zustimmungen:
    1
    Hi,
    Das mit der Lambdasonde ist aus zu schließen, da die Prins die einzige Anlage ist, die die Lambdaspannung überwachen und sich bei zu langem Mager-Signal ausschalten kann.

    Die Fehlerbeschreibung würde fast passen wenn man ein Benzineinspritzsignal als Drehzahlsignal genommen hätte. Allerdings würde die Anlage dann im Schubbetrieb die Magnetventile zu schmeißen und sich so verhalten als hätte man die Zündung eingeschaltet, aber den Motor noch nicht gestartet.
    Außerdem müsste der Gasbetrieb nach dem Schubbetrieb auch wieder einsetzen (evtl. zeitverzögert)
    Hier hilft wohl nur der Blick auf den Laptop und den Fehler provozieren.

    Gruß Patrick
     
  19. Anzeige

  20. #18 xc70 lpg, 29.09.2014
    Zuletzt bearbeitet: 29.09.2014
    xc70 lpg

    xc70 lpg AutoGasInteressent

    Dabei seit:
    09.09.2014
    Beiträge:
    12
    Zustimmungen:
    0

    333 einfach! Melde mich per PN bei Dir. Die OMVL ärgert mich richtig - werde mit meinem T4 vorbeikommen. Die Prins steigt nur selten aus.

    Gruß
    Joerg
     
  21. #19 GasolinoSH, 29.09.2014
    GasolinoSH

    GasolinoSH AutoGasInteressierter

    Dabei seit:
    11.09.2012
    Beiträge:
    89
    Zustimmungen:
    0
    Hallo Joerg, das ist die beste Wahl!!!!!
     
Thema: Suche Hilfe im Raum Bamberg! Im Schubbetrieb geht die Anlage auf Störung!!!
Besucher kamen mit folgenden Suchen
  1. lpg forum bamberg

Die Seite wird geladen...

Suche Hilfe im Raum Bamberg! Im Schubbetrieb geht die Anlage auf Störung!!! - Ähnliche Themen

  1. KME-Anlage (vermutlich Diego) - Suche Hilfe im Raum Ostfriesland oder angrenzend

    KME-Anlage (vermutlich Diego) - Suche Hilfe im Raum Ostfriesland oder angrenzend: Hallöchen. Ich habe eine KME-Anlage (Einbau 2010) in einem Berlingo und mittlerweile massive Probleme, weiss abe nicht, an wen ich mich hier vor...
  2. Suche Hilfe bei europegasanlage

    Suche Hilfe bei europegasanlage: Hallo. Fahre einen bmw e34. Es ist eine europegas Anlage verbaut und ich finde leider keinen der mir helfen kann. Sie läuft nicht richtig und muss...
  3. Suche Hilfe im Großraum Stuttgart

    Suche Hilfe im Großraum Stuttgart: Ich benötige Hilfe um meine Gasanlage korrekt einzustellen und einen Fehler zu lokalisieren und zu beheben Prins vsi 1 FAHRZEUG Jeep Grand...
  4. Suche Hilfe/Werkstatt in Nähe Heidelberg

    Suche Hilfe/Werkstatt in Nähe Heidelberg: Hallo, ich habe einen Lada Niva Bj 2005 mit einer Stargas LPG-Anlage vor kurzem gekauft. Über den Einbau liegen keine Unteragen vor. Es wurde im...
  5. Hilfe bei Fehlersuche Stargas DL-401

    Hilfe bei Fehlersuche Stargas DL-401: Servus liebe Gasliebhaber, ich habe seit gestern leider ein Problem mit meiner Stargas DL-401 Venturianlage und da meine Gas-Werkstatt leider die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden