Startprobleme/Prins Ausfälle

Diskutiere Startprobleme/Prins Ausfälle im Autogas Anlagen Forum im Bereich LPG Autogas; Guten Tag Ich habe einem BMW e60 Bj. 2004 545i mit einer Prins vsi . Folgendes Problem treibt mich in den Wahnsinn , zum einen was mein...

  1. #1 Ricodejaneiro, 06.10.2016
    Ricodejaneiro

    Ricodejaneiro AutogasTestSchreiber

    Dabei seit:
    05.10.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Guten Tag

    Ich habe einem BMW e60 Bj. 2004 545i mit einer Prins vsi .

    Folgendes Problem treibt mich in den Wahnsinn , zum einen was mein Hauptproblem ist .

    Wenn ich das Fahrzeug starten will ist es jetzt immer öfter der Fall das links an dem lpg Schalter die orangene LED nicht leuchtet und wenn ich den Schlüssel drehe einfach garnicht passiert das heißt ich muss erst Minuten warten bis die LED wieder leuchtet und versuche dann wieder den Wagen zu starten und dann kann es sein das ich den Schlüssel drehe aber dann wenn der Anlasser drehen will die orangene LED plötzlich wieder ausgeht und sich garnichts tut .

    Ich habe erst gedacht es liegt an der Batterie aber Abundzu fällt die gasanlage auch während des fahren im Gasbetrieb einfach aus das heißt auch die orangene LED leuchtet nicht also garnix tut sich am Schalter .

    Wisst ihr Vllt was es sein könnte ? Es nervt total das ich das Auto nicht verlässlich starten kann wann ich will .

    Mit freundlichen Grüßen , Rico
     
  2. Anzeige

    Schau mal hier: Startprobleme/Prins Ausfälle. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Gegenwind, 06.10.2016
    Gegenwind

    Gegenwind FragenBeantworter

    Dabei seit:
    07.02.2011
    Beiträge:
    1.856
    Zustimmungen:
    16
    Kontaktprobleme irgendwo ? Schon in den Fehlerspeicher geschaut ?
     
  4. #3 Ricodejaneiro, 06.10.2016
    Ricodejaneiro

    Ricodejaneiro AutogasTestSchreiber

    Dabei seit:
    05.10.2016
    Beiträge:
    5
    Zustimmungen:
    0
    War bei einem umrüster der hat sein pc angeschlossen und meinte er kann nix finden . Und es war auch nichts gespeichert .
     
  5. #4 mawi2012, 06.10.2016
    mawi2012

    mawi2012 Meister der Beiträge

    Dabei seit:
    18.04.2012
    Beiträge:
    4.136
    Zustimmungen:
    223
    Wenn Du nicht auf Benzin starten kannst, gehen denn die Lampen im KI (Tacho etc.) an?
     
  6. #5 Ricodejaneiro, 06.10.2016
    Ricodejaneiro

    Ricodejaneiro AutogasTestSchreiber

    Dabei seit:
    05.10.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Also alles ist ganz normal kontrolllampen leuchten , nur wenn die orangene LED am gasschalter nicht leuchtet kann ich den Schlüssel drehen wie ich will da kommt garnix kein startgeräusch kein drehen vom Anlasser . Dann muss ich warten bis diese LED leuchtet und wenn ich Glück habe und die nicht ausgeht wenn ich den Schlüssel drehe springt er an .
     
  7. Rohwi

    Rohwi FragenBeantworter

    Dabei seit:
    29.03.2009
    Beiträge:
    2.280
    Zustimmungen:
    50
    Hallo...
    Bei den Symptomen ist das ein Problem in der Auto-elektrik , nicht in der Gasanlage. Der Strang an dem die Gasanlage Zündungsplus erhält ist zeitweise stromlos.
    Wegfahrsperre ? Zündschloß? Irgendwelche Hilfsrelais ?
    mfG Rohwi
     
  8. #7 Ricodejaneiro, 06.10.2016
    Ricodejaneiro

    Ricodejaneiro AutogasTestSchreiber

    Dabei seit:
    05.10.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Aber warum fällt dann während der Fahrt die gasanlage Abundzu aus ?
     
  9. #8 mawi2012, 06.10.2016
    mawi2012

    mawi2012 Meister der Beiträge

    Dabei seit:
    18.04.2012
    Beiträge:
    4.136
    Zustimmungen:
    223
    Weil dann wohl auch während der Fahrt das Plus(Zündplus) für die Gasanlage ausfällt. Stimme Rohwi 100% zu, suche die Ursache in der Autoelektrik.
     
  10. #9 mawi2012, 06.10.2016
    mawi2012

    mawi2012 Meister der Beiträge

    Dabei seit:
    18.04.2012
    Beiträge:
    4.136
    Zustimmungen:
    223
    Weil dann wohl auch während der Fahrt das Plus(Zündplus) für die Gasanlage ausfällt. Denn dass der Anlasser nicht dreht, damit kann die Gasanlage eher nichts zu tun haben. Oder könnte ein Kurzschluss in deren Kabelage dafür sorgen?
     
  11. Anzeige

  12. #10 Ricodejaneiro, 06.10.2016
    Ricodejaneiro

    Ricodejaneiro AutogasTestSchreiber

    Dabei seit:
    05.10.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Okay wie kann ich das am besten prüfen evtl was durchmessen ? Oder evtl Kabel lose / defekt ?
     
  13. #11 V8gaser, 20.10.2016
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    10.296
    Zustimmungen:
    529
    Der e60 ist einer der BMWs mit den meisten Elektrikproblemen (grad der vFL)....und eine BMW Werkstatt wird sich freuen, sie kann den Fehler ja sofort auf die Gasanlage schieben :-)
    Schon mal geschaut ob hinten rechts im Kofferraum die Elektrikbox abgesoffen ist - da gabs gerne nen Wassereinbruch (auch über den Tankfüllanschluss)
    Schau mal, wo die Gasanlage ihren Strom bezieht, also Kl30, Dauerstrom. Und dann verfolgen wo der herkommt - irgendwo da ist wohl ne Unterbrechung.
     
Thema: Startprobleme/Prins Ausfälle
Besucher kamen mit folgenden Suchen
  1. autogas startprobleme

Die Seite wird geladen...

Startprobleme/Prins Ausfälle - Ähnliche Themen

  1. Ausfälle Gasbetrieb mit Pietpon Intervall

    Ausfälle Gasbetrieb mit Pietpon Intervall: Hallo, habe in meinem Hyundai Santa Fe 2,7 V6 4x4 eine STAG 300 Anlage verbaut die seit mehreren Jahren gute Dienste leistete. Jetzt schaltet die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden