Startprobleme im Benzinbetrieb

Diskutiere Startprobleme im Benzinbetrieb im Erste Erfahrungen mit Autogas Forum im Bereich LPG Autogas; Hallo zusammen, ich bin neu hier im Forum und hoffe eine Lösung für die in letzter Zeit massiv auftretenden Startprobleme mit meiner...

  1. Roedi

    Roedi AutoGasInteressent

    Dabei seit:
    18.07.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Hallo zusammen,

    ich bin neu hier im Forum und hoffe eine Lösung für die in letzter Zeit massiv auftretenden Startprobleme mit meiner Autogasanlage zu erhalten.
    Fahrzeug: Seat Arosa 1,4l MPI 60 PS; BJ2004; KM
     
  2. Anzeige

    Schau mal hier: Startprobleme im Benzinbetrieb. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Roedi

    Roedi AutoGasInteressent

    Dabei seit:
    18.07.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Hallo zusammen,



    ich bin neu hier im Forum und hoffe eine Lösung für die in letzter Zeit massiv auftretenden Startprobleme mit meiner Autogasanlage zu erhalten.
    Fahrzeug: Seat Arosa 1,4l MPI 60 PS; BJ2004; KM-Sand 205000
    Gasanlage: Stag 300

    Folgendes Problem; Das Auto lässt sich im kalten Zustand nur schlecht starten; d.h. es sind bis zu 10 Startversuche notwendig bis das Fahrzeug anspringt; erst nachdem das Fahrzeug in den Gasbetrieb übergeht läuft das Fahrzeug normal.

    Klemme ich die Batterie über Nacht ab startet das Fahrzeug einwandfrei; dann dauert es so ca. 500 - 1000 km bis da Fahrzeug vor allem im niedrigen Drehzahlbereich leicht zu ruckeln anfängt; die MKL fängt zu blinken an um dann letztendlich dauernt zu leuchten. Dann beginnt das Ganze von vorne.

    Gewechselt wurden: neue Zündkerzen; sämtliche Filter, neue Zündspule, neuer Drehzahlsensor
    Das Auslesen des Fehlerspeichers bringt Zündaussetzer auf allen Zylinder.
    Die Werkstatt meinte es könnte an den Benzin-Einspritzventilen liegen; was hat das aber mit dem Abklemmen der Batterie zu tun?


    Kann mir da jemand weiterhelfen?
     
  4. Rohwi

    Rohwi FragenBeantworter

    Dabei seit:
    29.03.2009
    Beiträge:
    2.280
    Zustimmungen:
    50
    Hallo...
    Ja , da kann dir ein Umrüster helfen der die Injektoren überholt und die Gasanlage neu kalibriert. Jetzt läuft sie deutlich zu fett. mfG Rohwi
     
  5. Roedi

    Roedi AutoGasInteressent

    Dabei seit:
    18.07.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Gut; ich werde morgen die Valtec-Rails ausbauen und in Ultraschall reinigen; den Ventilhub der Ventile werde ich mit Messuhr überprüfen und gegebenefalls nachjustieren; dann mal schauen ob die Sache besser läuft; vermutlich werde ich eine Neukalibrierung der Einspritzkennlinien auch noch machen müssen.

    Schau mer mal
     
  6. Anzeige

Thema: Startprobleme im Benzinbetrieb
Besucher kamen mit folgenden Suchen
  1. fehlercode p0301 seat mpi

Die Seite wird geladen...

Startprobleme im Benzinbetrieb - Ähnliche Themen

  1. Startprobleme auf einem Zylinder

    Startprobleme auf einem Zylinder: Hallo! Habe bei meinem Audi S6 auf Zylinder 6 Startprobleme. Im Fehlerspeicher wird "Zündaussetzer" hinterlegt. Zylinder 6 zickt beim Kaltstart...
  2. BMW E60 525I (M54B25) Prins VSI2 Startprobleme

    BMW E60 525I (M54B25) Prins VSI2 Startprobleme: Guten Tag allerseits, Ich habe mein Fahrzeug im April 2018 bei einem bekannten LPG Umrüstbetrieb (Prins Premium Partner) umrüsten lassen und dort...
  3. 1.2 TSI - Magerlauf, Startprobleme, geringe Drehzahl

    1.2 TSI - Magerlauf, Startprobleme, geringe Drehzahl: Hallo Community, nachdem die Probleme immer schlimmer werden möchte ich mich hier auch mal zu Wort melden. Ich habe vor kurzem einen Škoda Fabia...
  4. Startprobleme/Prins Ausfälle

    Startprobleme/Prins Ausfälle: Guten Tag Ich habe einem BMW e60 Bj. 2004 545i mit einer Prins vsi . Folgendes Problem treibt mich in den Wahnsinn , zum einen was mein...
  5. Prins VSI massive Kaltstartprobleme

    Prins VSI massive Kaltstartprobleme: Hallo@All, ich hoffe hier kann man mir helfen. Ich fahre einen 2008er C5 III mit 2.0l 140PS Motor und Prins VSI Anlage. Die Anlage wurde...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden