start probleme nach abstellen auf LPG

Diskutiere start probleme nach abstellen auf LPG im Gas Cafe Forum im Bereich LPG Autogas; vielleicht hat ja jemand eine idee... golf 4 / 1,4 - 75 PS / BCA / Bj. 2002 / tartarini verbaut... auto läuft auf gas und auf benzin top. keine...

  1. #1 der alex, 15.05.2017
    der alex

    der alex AutoGasMitwisser

    Dabei seit:
    11.02.2016
    Beiträge:
    117
    Zustimmungen:
    4
    vielleicht hat ja jemand eine idee...

    golf 4 / 1,4 - 75 PS / BCA / Bj. 2002 / tartarini verbaut...

    auto läuft auf gas und auf benzin top. keine fehler im steuergerät abgelegt.
    wenn ich den auf gas "abstelle" habe ich nach einiger standzeit probleme nach dem motorstart.
    der motor springt normal an, allerdings muss ich 2-3x das gaspedal durchdrücken damit der gas annimmt.
    dann kann ich normal los fahren und das problem ist "beseitigt", mache ich das nicht "versäuft" der bzw ich komme nicht vom fleck weil der kein gas annimmt.
    wenn ich allerdings ein paar minuten vor abstellen des autos auf benzin umschalte ist das problem weg !
    das gleiche hatte ich schon mal, lambdasonde vor kat war defekt, erneuert ( originalteil ! ) problem erledigt.
    lambdawerte und sonde selber laut VCDS und gutmann tester in ordnung, laut tartarini software nicht, die vor kat ist im roten bereich, war aber eigentlich schon immer so, selbst nach erneuerung dieser.
    bin da grad was ratlos woran es liegen könnte...inspektion usw wird immer alles regelmäßig von mir durchgeführt.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort ist für jeden was dabei.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Rabemitgas, 15.05.2017
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.819
    Zustimmungen:
    52
    Ich denke der Verdampfer ist intern undicht und er bekommt Gas über die Map Leitung. Werkstatt aufsuchen.

    Gruß Armin
     
    der alex gefällt das.
  4. #3 der alex, 15.05.2017
    der alex

    der alex AutoGasMitwisser

    Dabei seit:
    11.02.2016
    Beiträge:
    117
    Zustimmungen:
    4
    kann man sowas instand setzen oder nur neu ?
     
  5. #4 mawi2012, 15.05.2017
    mawi2012

    mawi2012 FragenBeantworter

    Dabei seit:
    18.04.2012
    Beiträge:
    2.201
    Zustimmungen:
    39
    Man kann es zumindestens mal testen, nach dem Abstellen den Unterdruckschlauch vom Verdampfer in ein Glas Wasser und schauen, ob Blasen aufsteiegen, wenn ja, Membran intern undicht. Wenn Du einen Repsatz findest, kannst Du das sicherlich auch revidieren, weiß man aber erst sicher, wenn man den Verdampfer aufgemacht hat.
     
    der alex gefällt das.
  6. #5 der alex, 16.05.2017
    der alex

    der alex AutoGasMitwisser

    Dabei seit:
    11.02.2016
    Beiträge:
    117
    Zustimmungen:
    4
    danke, werde es mal testen dieser tage :)
     
  7. der alex

    der alex AutoGasMitwisser

    Dabei seit:
    11.02.2016
    Beiträge:
    117
    Zustimmungen:
    4
    kann es auch sein das einfach eine düse nicht richtig schließt und das auto beim starten überfettet ? wenn ich den auf benzin abstelle ist das problem ja nicht vorhanden.
     
  8. Rohwi

    Rohwi FragenBeantworter

    Dabei seit:
    29.03.2009
    Beiträge:
    1.840
    Zustimmungen:
    12
    Hallo...
    Was hat denn der Schlauchtest ergeben?
    Bei mir gab es mal den Fall dass der Druck am Verdampfer nach ca 4 Stunden so stark angestiegen ist dass das Überdruckventil angesprochen hat.
    Einfach über Nacht am Mapschlauch einen Luftballon befestigen und morgends nachsehen ob der Ballon voll oder sogar geplatzt ist.
    Sollte das nicht der Fall sein ist die Anlage schlecht eingestellt.

    mfG Rohwi
     
  9. Anzeige

  10. der alex

    der alex AutoGasMitwisser

    Dabei seit:
    11.02.2016
    Beiträge:
    117
    Zustimmungen:
    4
    das werde ich erst am WE schaffen, werde dann berichten :)
     
  11. pitnet

    pitnet AutogasTestSchreiber

    Dabei seit:
    26.08.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo
    Bei mir war das gleiche auto stand eine Woche in Werkstat ohne Ergebnis.
    Erst wo ich selber angefangen habe zu basteln habe ich rausgefunden das das Magnetventiel von Verdampfer defekt war.
    Dadurch ist gas in Zylinder eingedrungen in kalten Zustand startet der Motor mit Benzin und Luft .
    Benzin und Gas ist zu fetter Mischung Motor dreht solange bis statt gas ausreichend Sauerstoff mit Benzin vermischt ist um zu zünden.
    Nach Einbau neues Magnetventiel lief alles wie immer.
     
Thema:

start probleme nach abstellen auf LPG

Die Seite wird geladen...

start probleme nach abstellen auf LPG - Ähnliche Themen

  1. Startprobleme/Prins Ausfälle

    Startprobleme/Prins Ausfälle: Guten Tag Ich habe einem BMW e60 Bj. 2004 545i mit einer Prins vsi . Folgendes Problem treibt mich in den Wahnsinn , zum einen was mein...
  2. Probleme bei Start auf Autogas

    Probleme bei Start auf Autogas: Hallo an alle So ich habe seid 4 Jahre ein Auto mit Vialle lpi Anlage.Seid kurze Zeit hab ich ein Probleme.Wenn ich mein Auto auf Gas...
  3. Prins VSI massive Kaltstartprobleme

    Prins VSI massive Kaltstartprobleme: Hallo@All, ich hoffe hier kann man mir helfen. Ich fahre einen 2008er C5 III mit 2.0l 140PS Motor und Prins VSI Anlage. Die Anlage wurde...
  4. Warmstart Probleme Jeep Cherokee 4.0

    Warmstart Probleme Jeep Cherokee 4.0: Hallo Leute, ich hab folgendes Problem bei meinem Jeep mit LPG Anlage. Wenn der Wagen warm ist und ich mit Gas gefahren bin und ihn abstelle...
  5. Kaltstartprobleme, Einstellungen & Werte für Prins VSI, 4 Zylinder, 1,6 Liter

    Kaltstartprobleme, Einstellungen & Werte für Prins VSI, 4 Zylinder, 1,6 Liter: Hallo an Alle in dieser "LPG Gemeinde" Da ich neu hier bin, möchte ich mich kurz vorstellen. Ich heiße Ben, bin 40 Jahre alt und wohne z.Zt....