Stargas Polaris im Audi A6 läuft im Stand sehr unruhig

Diskutiere Stargas Polaris im Audi A6 läuft im Stand sehr unruhig im Stargas Forum im Bereich Autogas Anlagen; Hallo Leute, hab die Anlage seit 2 Jahren in meinem Audi A6 Avant, 1.8T, Bj 2001 verbaut und bin total unzufrieden mit dem Ergebnis. Ca. 20...

  1. #1 Matthias230581, 06.09.2010
    Matthias230581

    Matthias230581 AutogasTestSchreiber

    Dabei seit:
    06.09.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Leute,

    hab die Anlage seit 2 Jahren in meinem Audi A6 Avant, 1.8T, Bj 2001 verbaut und bin total unzufrieden mit dem Ergebnis. Ca. 20 Werkstatt-Besuche in den letzten 24 Monaten. Bin jetzt ca. 55 TKM mit der Anlage gefahren und so richtig gut lief sie eigentlich nie. Motorkontrolleuchte brennt dauerhaft und blinkt im Stand. Wagen läuft im Stand unruhig. Während der Fahrt ruckelt er machmal auch, aber grundlegend ok.

    Mittlerweile sind auch einige Dinge ausgetauscht (Kat, Zündspulen, Lambdasonden), aber die Zündaussetzer nehmen auch dadurch einfach keine Ende.

    Hab auch verschiedene Zündkerzen ausprobiert, derzeit sind LPG Platin Zündkerzen verbaut. Marke weiß ich jetzt grade nicht. Hab nie nen Unterschied gemerkt.

    Problem ist, dass meine Bosch-Werkstatt das Problem immer aufs Auto bezieht, aber das Kind nicht beim Namen nennt. Nach dem Motto "die Gasanlage ist ein Multiplikator wenn es um Fehler geht. Also wenn Sie auf Benzin nichts merken, dann kann es auch sein, dass der Fehler sich erst im Gasbetrieb bemerkbar macht"

    Nachdem ich vor ca. 1 Jahr bei www.Autogas-Rheinland.de war, konnte man die Anlage auch nur was einstellen und den Fehlerspeicher löschen. Das übliche halt. Leuchte ging natürlich auf dem Heimweg wieder an.

    Bin jetzt mittlerweile ziemlich frustriert, ich kann mir einfach keine teuren Werkstatt-Besuche mehr leisten. Vielleicht habt Ihr Erfahrungen mit dieser Anlage und im Zufall vielleicht auch in Kombination mit dem Motor bzw. Auto.

    Lasst mal bitte was von euch hören. Gruß aus Köln, Matthias
     
  2. Anzeige

  3. #2 gibgummi, 06.09.2010
    gibgummi

    gibgummi AutoGasInteressent

    Dabei seit:
    06.09.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Ich habe einen 99er Audi A4 Avant 1,8 T 150 PS mit einer Prins VSI...Anlage läuft prima, ohne irgendwelche Probleme..Umrüstung ist 1 Jahr alt und 40 tkm. Umrüster ist die Fa. Thissen in Geldern. Alles bestens.
     
  4. #3 Matthias230581, 06.09.2010
    Matthias230581

    Matthias230581 AutogasTestSchreiber

    Dabei seit:
    06.09.2010
    Beiträge:
    5
    Zustimmungen:
    0
    @gibgummi

    Ja, das freut mich ja auch für Dich, aber was soll mir Dein Beitrag jetzt sagen? Soll ich mir jetzt ne andere Anlage einbauen? ;-)

    Wahrscheinlich nett gemeint, aber ich muss schon bei meiner Stargas-Polaris bleiben...
     
  5. #4 gibgummi, 06.09.2010
    Zuletzt bearbeitet: 06.09.2010
    gibgummi

    gibgummi AutoGasInteressent

    Dabei seit:
    06.09.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Das sagt Dir eventuell, dass die Anlage oder /und der Einbauer nicht die besten sind...

    Kann Dir damit sagen, dass es ggfs an der Anlage oder dem Einbauer liegt, denn mein Audi läuft fantastisch......und hier kennt sich auch VW / Audi sehr gut mit Autogas Umbauten aus...( Töfi Krefeld )

    Mach was aus meinen Angaben...

    Frank


    Frag doch mal hier an:
    http://www.autogas-rankers.de/

    Der Weg lohnt sich ( 70 km )
     
  6. #5 Matthias230581, 06.09.2010
    Matthias230581

    Matthias230581 AutogasTestSchreiber

    Dabei seit:
    06.09.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Okay, werd da gleich mal anrufen und denen mein Problem schildern. Dank Dir.
     
  7. #6 AutogasOberberg, 06.09.2010
    AutogasOberberg

    AutogasOberberg AutoGasMitwisser

    Dabei seit:
    14.07.2010
    Beiträge:
    128
    Zustimmungen:
    0
    hast du bilder vom einbau? was wurde bei den ganzen besuchen in den werkstätten getan? ich habe etliche dieser modelle mit der stargas am laufen und kenne diese probleme bei dem modell nicht.
     
  8. #7 mdattel, 06.09.2010
    mdattel

    mdattel AutoGasDazugehöriger

    Dabei seit:
    20.06.2009
    Beiträge:
    39
    Zustimmungen:
    0
    @AutogasOberberg
    Hört sich tatsächlich nach einem Einbauproblem an.

    @Matthias230581
    Bilder währen nicht schlecht. Um deine Problem(e) genau zu identifizieren würde ich erst einmal folgendermaßen vorgehen.
    1. Hast du einen unruhigen Motorlauf auch im Benzinbetrieb? Wenn ja, könnte es ein Zylinderkopfproblem sein. Solch ein Problem hatte z.B. ich.
    2. Besorge dir die Einbauanleitung der Stargas Polaris Anlage. Lese sie dir genau durch und achte vor allem auf folgende Dinge:
    a) Leitungslänge der Gasleitung zwischen Ansaugkrümmer und Matrix.
    b) Leitungslänge der Gasleitung zwischen Verdampfer und Matrix.
    c) Der Filter für den gasförmigen Agregatzustand sollt vertikal verbaut sein.
    d) Einbauort der Gasdüsen (möglichst nah an den Benzineinspritzdüsen)
    Schau erst einmal nach diesen Dingen. Danach muss man weiter sehen.
     
  9. #8 Matthias230581, 06.09.2010
    Matthias230581

    Matthias230581 AutogasTestSchreiber

    Dabei seit:
    06.09.2010
    Beiträge:
    5
    Zustimmungen:
    0
    @AutogasOberberg

    ich würd mich jetzt nicht wundern, wenn Du meine Anlage eingebaut hättest. Hab Sie in Gummersbach einbauen lassen. Kannst Du mir ja gerne mal ne PN zukommen lassen bzw. mal Deine Kontakdaten mitteilen, dann ruf ich Dich mal an. Bin 1 x die Woche in Oberberg. Gruß

    Nee, bist Du nicht. Hab deine HP grad besucht. Meld mich morgen mal. Gruß
     
  10. #9 AutogasOberberg, 07.09.2010
    AutogasOberberg

    AutogasOberberg AutoGasMitwisser

    Dabei seit:
    14.07.2010
    Beiträge:
    128
    Zustimmungen:
    0
    Dann kann ich mir denken wer Sie Dir eingebaut hat...........................
     
  11. Anzeige

  12. #10 AutogasOberberg, 11.09.2010
    AutogasOberberg

    AutogasOberberg AutoGasMitwisser

    Dabei seit:
    14.07.2010
    Beiträge:
    128
    Zustimmungen:
    0
    schade wenn man helfen will, termine macht und dann einfach ohne ton nicht zum termin gekommen wird. auch wir werkstätten planen und es ist mehr als ärgerlich wenn man dann versetzt wird. und es geht hier nicht ums geld, sondern man wollte nur helfen. dann halt nicht. schade.
     
  13. #11 Matthias230581, 11.09.2010
    Matthias230581

    Matthias230581 AutogasTestSchreiber

    Dabei seit:
    06.09.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Das ich nicht zum Termin gekommen bin, hatte einen traurigen privaten Grund. Ich hatte die Telefonnummer nicht gespeichert und wollte mich am Montag von Köln aus melden und mich entschuldigen. Aber jetzt hier im Forum auf dieser Art sich zu äussern, halte ich auch nicht für angemessen. Gruß
     
Thema: Stargas Polaris im Audi A6 läuft im Stand sehr unruhig
Besucher kamen mit folgenden Suchen
  1. audi a6 läuft unruhig

    ,
  2. audi a6 motor läuft unruhig

    ,
  3. audi läuft unruhig

    ,
  4. stargas werkstätten www.lpgforum.de,
  5. audi a6 läuft unrund,
  6. audi a6 4b 1.8t läuft unruhig,
  7. audi a6 4b geht im leerlauf im gasbetrieb aus,
  8. audi a6 2 8 läuft unrund,
  9. auto läuft auf gas unruhig und geht dann aus,
  10. Einbau gasanlage audi a6 avant Bj. 98 Erfahrungen,
  11. a6 läuft unruhig auf gasanlage,
  12. stargas werkstatt audi,
  13. stargas polaris erfahrungen audi ,
  14. audi a6 1 8 unruhiger leerlauf,
  15. polaris läuft schlecht,
  16. audi a6 läuft unruhig benzin,
  17. auto im stand auf lpg sehr unruhig,
  18. lpg in w202 polaris,
  19. audi a6 4b unruhig p,
  20. kme nevo a6 1.8t,
  21. audi a6 prinz vsi gasanlage läuft unrund,
  22. stargas motor geht im stand aus,
  23. stargas läuft im leerlauf unrund,
  24. audi a6 2001 1.8 unruhiger leerlauf,
  25. audi a6 benziner oder gas
Die Seite wird geladen...

Stargas Polaris im Audi A6 läuft im Stand sehr unruhig - Ähnliche Themen

  1. Stargas Polaris Schaltet ab

    Stargas Polaris Schaltet ab: Hallo, Fahre einen 2004er Daewoo Kalos SX 1.4 mit einer Stargas Polaris Anlage. Lief immer ohne Probleme doch seit etwa 3 Monaten schaltet sich...
  2. Stargas Polaris schaltet spät um

    Stargas Polaris schaltet spät um: Moin Moin und Grüße aus Norderstedt Ich fahre seit knapp 7 Jahren nun einen Golf IV 1.6 mit ner Stargas Polaris Anlage drin. Ich bin war bis vor...
  3. Stargas Polaris

    Stargas Polaris: Hallo Ich bin neu hier und das ist auch meine erste Gasanlage. Folgendes ich finde meine Gasanlage ist an meinem m54 motor vollkommen falsch und...
  4. Stargas polaris im 1,6 BSE VW Caddy läuft nicht

    Stargas polaris im 1,6 BSE VW Caddy läuft nicht: Guten Abend, Leider funktioniert die stargas Anlage in unserem Caddy seit heute morgen nicht. Hat jemand eine Idee was es sein kann? Die Anlage...
  5. StarGas Polaris Umrüster gesucht

    StarGas Polaris Umrüster gesucht: Guten Morgen Gemeinde, nach langer, langer Zeit brauche ich mal wieder Schwarmwissen. Ich fahre einen Seat Leon V6 1m Bj. 2002. 2005 wurde...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden