Sicherung fliegt raus / Kontakt wird heiß / Motor ruckelt bei Last

Diskutiere Sicherung fliegt raus / Kontakt wird heiß / Motor ruckelt bei Last im Öcotec Forum im Bereich Autogas Anlagen; Hallo zusammen, ich habe letztes Jahr einen BMW E60 mit einer Öcotec gekauft. Der lief eigentlich ganz gut. Jedoch hat er irgendwann angefangen...

  1. Zocker

    Zocker AutogasTestSchreiber

    Dabei seit:
    11.04.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe letztes Jahr einen BMW E60 mit einer Öcotec gekauft.

    Der lief eigentlich ganz gut. Jedoch hat er irgendwann angefangen zu ruckeln und ist im Stand ausgegangen. Also bin ich zu ner Werkstatt die früher Öcotec verbaut hat. Aber die hatten wohl auch nicht so nen Plan sondern meinten dass da was am Steuergerät getauscht werden muss was Sie getan haben.

    Danach war es kurzzeitig ok.

    Habe festgestellt, dass ein Kontakt am Steuergerät so heiß geworden ist, dass das Metall beschlagen hat. Dadurch ist die Verbindung nicht mehr optimal. Also bisschen mit Schleifpapier abgeschliefen und es war wieder alles besten. Zumindest eine Weile.
    Nachdem der Fehler wieder kam nochmal mit Scheifpapier bearbeitet -> wieder ok. Das ging ein paar mal ganz gut.

    Als das auch nciht mehr geholfen hat, hab ich das Steuergerät an LPG Produkte gesendet zur reparatur. Dort konnte kein Fehler festgestellt werden. Allerdings war die alte Software installiert. Diese wurde geupdated.

    Steuergerät zurück, angeschloßen und siehe da ein neuer Fehler.

    Sobald er auf Gas umstellt kann ich im Leerlauf Vollgas geben und alles sieht gut aus.
    Sobald ich aber einen Gang einlege und er Belastung bekommt geht die Anzeige vom Spritverbrauch an den Anschlag, aber das Auto ruckelt und bremst mehr ab als dass es Gas gibt.
    Keine Ahnung an was das liegen könnte.

    Habe dann in den Foren gelesen, es könnte an den Zündkerzen liegen. Also neue Bosch Kerzen rein, welche speziell für Autogas geeignet sind.
    Ganz 20 km lief er dann problemlos.
    Doch bei 4000 Umdrehungen hat er dann immer die 15A Sicherung (die gleich nach der Lichtmaschine kommt) rausgehauen und der Umschalter war tot und es ging auf Benzin weiter.
    Aber nur bei Belastung. Im Leerlauf konnte ich Ihn hochdrehen auf 6000 ohne Probleme.
    Neue Sicherung, wieder probiert, gleiches Problem.
    Also mit niedrigen Drehzahlen gefahren, dann fängt er aber wieder an mehr zu bremsen als gas zu geben und der Spritverbrauch ist am Anschlag.

    Das Auto springt durch das Ruckeln und "Motorbremsen" in den Notlauf und regelt mir die Power ab. Muss dann in benzin schalten, weil Gas sowieso nix mehr geht.
    Öfter kommt auch der Fehler, dass die Abgaswerte erhöht wären.

    Ich weiß leider nicht woran es noch liegen könnte. Aber irgendwas wird wahrscheinlich verstopft sein, wodurch bei Belastung zuviel Strom gefordert wird um es zum laufen zu bringen.
    Nur leider weiß ich nicht genau was es sein könnte. Ich tippe mal auf die Rails.

    Aber vllt. kann mir ja jemand von euch weiterhelfen.

    Ich hoffe das liest auch jemand... Ist ein bisschen lang geworden. Wollte aber die ganze Geschichte erzählt haben ;-)

    Ich danke euch schonmal für die Hilfe.
     
  2. Anzeige

  3. #2 BlackPanter, 14.04.2012
    BlackPanter

    BlackPanter AutogasTestSchreiber

    Dabei seit:
    14.08.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Ruckeln: Ich denke, hört sich nach defekten oder verschlissenen Rails an, sind leider sehr anfällig und haben nur eine Laufleistung von 50-80tkm.
    Können überholt werden oder halt ausgetauscht. Anlage sollte dann nochmal eingestellt werden!
    Kumpel hat auch ne Öcotec und hat sich jetzt Valtek Rails einbauen lassen, die vom Aufbau fast gleich sind, aber eigentlich keine Zulassung für Öcotec haben, da kein Abgasgutachten für diese Kombi!

    Gruß B.Panter
     
  4. Zocker

    Zocker AutogasTestSchreiber

    Dabei seit:
    11.04.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Jetzt gibt es neue Infos.
    bin mittlerweile knappe 400 km fast ohne Probleme gefahren. Gas läuft jetzt wieder sehr schön.

    Aber... wenn ich auf Gas fahre haut er mir zwischen 4000 und 6000 Umdrehungen die 15A Sicherung raus, welche direkt nach der Lichtmaschine für die Öcotec kommt.
    Zum Überholen muss ich jetzt auf Benzin schalten. Danach wieder zurück auf Gas (habe schon 5 Sicherungen durch) und muss mich jetzt dran gewöhnen tieftouriger zu fahren.. Sehr ärgerlich weil das Auto ab 3500 bis 4000 richtig Power entwickelt.

    Vielleicht kann mir ja jemand mit dem Sicherungsproblem helfen.

    Danke schonmal.
     
  5. #4 spargelix, 16.04.2012
    Zuletzt bearbeitet: 16.04.2012
    spargelix

    spargelix AutoGasInteressierter

    Dabei seit:
    20.12.2008
    Beiträge:
    67
    Zustimmungen:
    0
    Es ist mir neu, daß das Gassteuergerät eine direkte Verbindung zur Lichtmaschine hat.

    Meine hängt an der Batterie: Minus, Plus über 16A Sicherung. Dazu am Nockenwellensensor zur Drehzahlerkennung und an der Vorkatlambdasonde. Zündungsplus kommt über die Einspritzventilversorgung.

    Hast Du schon die V3 mit Adaptivwertbildung via OBD-Dose oder noch was älteres?

    Bei E-Mail Adresse per PN schick ich ir gerne ein paar PDFs.

    Gruß vom spargelix


    Edit: Eventuell ist aber auch der Limaregler defekt und die Ladespannung wird bei hohen Drehzahlen nicht abgeregelt. Die Spannung sollte knapp unter 14V bleiben.
     
  6. Zocker

    Zocker AutogasTestSchreiber

    Dabei seit:
    11.04.2012
    Beiträge:
    3
    Zustimmungen:
    0
    So hab jetzt nochmal Nachgeschaut. Das Teil wo die Sicherung rausfliegt nennt sich bei lpg produkte Stromabzweiger.

    Motor läuft derzeit sehr gut, wenn ich nicht in die hohen Drehzahlen komme, denn sonst fliegt die Sicherung. Nach dem Sicherungswechsel geht es dann wieder eine Weile, bis er dann was annimmt. Sobald ich da aufs Gas gehe bremst er mehr als gas zu geben.

    Nach einer Zeit ist aber alles okay und es gibt dann keine Störung.

    Im Leerlauf kann ich auch auf 6500 Umdrehungen hochgehen ohne dass was passiert. Nur unter Last fliegt die Sicherung bei ca. 4500 Umdrehungen.

    Danke für eure Hilfe.
     
Thema: Sicherung fliegt raus / Kontakt wird heiß / Motor ruckelt bei Last
Besucher kamen mit folgenden Suchen
  1. bmw e60 motor ruckelt

    ,
  2. drehstrommotor stottert

    ,
  3. autogasanlage sicherung defekt

    ,
  4. scicherung fliegt raus und danach gehts wieder,
  5. gasanlage sicherung fliegt bei hoher drehzahl,
  6. öcotec sicherung fliegt,
  7. prins gasanlage sicherung,
  8. bmw e60 i drive gibt es eine sicherung,
  9. prins gasanlage sicherung fliegt raus,
  10. Motor sicherung fliegt raus Autos,
  11. öcotec gasanlage wie viele sicherungen,
  12. motor ruckt dann sicherung,
  13. Wechselstrommotor läuft an dann fliegt Sicherung,
  14. sicherung fliegt raus motor,
  15. einkontakt an der sicherung wird heiß,
  16. e60 motor ruckelt,
  17. bmw motor überhitzt stockt,
  18. autogas hohe drehzahl sicherung,
  19. bmw e60 motor ruckelt bis er warm ist,
  20. können beim kfz mehrere sicherungen kaput gehn,
  21. bmw e60 motor überhitzt batterie,
  22. Was kann ich tun K,
  23. bmw e60 notlaufprogramm ab 4000,
  24. sicherung von tartarini springt raus,
  25. lpg fliegt die sicherung
Die Seite wird geladen...

Sicherung fliegt raus / Kontakt wird heiß / Motor ruckelt bei Last - Ähnliche Themen

  1. Sicherung der Prins VSI fliegt nach einiger Zeit!

    Sicherung der Prins VSI fliegt nach einiger Zeit!: Hi servus, Es geht um folgendes Fahrzeug: Dodge Grand Caravan 3,8L V6 BJ 2008 mit einer Prins VSI der ersten Generation. seit die...
  2. 10 amper Sicherung fliegt raus.

    10 amper Sicherung fliegt raus.: Hallo mein Problem mit Meiner Prins gasanlage in meinem Ford explorer u2 bj 1998 4.0 V6 OHV Motor ist, das die Anlage beim einschalten die 10A...
  3. Sicherung fliegt immer

    Sicherung fliegt immer: Hallo Leute, ich habe einen Dacia Logan mit Jtag ICom Anlage. Sie tat auch bisher brav ihren dienst, aber seit kurzem nicht. Die Sicherung geht...
  4. Sicherung "fliegt" beim Start

    Sicherung "fliegt" beim Start: Hi! Nach mehr als einem Jahr sorgenfreier Fahrt hatte ich gestern eine Wahnsinnsfahrt zu absolvieren - von München nach Holland und wieder zurück...
  5. 15A Sicherung fliegt sporadisch raus

    15A Sicherung fliegt sporadisch raus: Hallo, habe gestern meine Gasfilter wechseln lassen. Nach dem Wechsel den Wagen angeworfen und lief erstmal. Nachdem alle Verkleidungsteile...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden