Seltsamer Fehler / Umrüster ist am Ende

Diskutiere Seltsamer Fehler / Umrüster ist am Ende im Gas Cafe Forum im Bereich LPG Autogas; Hallo Leutz, nun bräuchte ich auch mal Eure Hilfe. Den folgenden Fehler gibt es nun schon seit Ende Juni und ist nach diversen Reparaturen...

  1. #1 Taleisin, 02.09.2007
    Taleisin

    Taleisin AutogasTestSchreiber

    Dabei seit:
    01.12.2006
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo Leutz,

    nun bräuchte ich auch mal Eure Hilfe.
    Den folgenden Fehler gibt es nun schon seit Ende Juni und ist nach diversen Reparaturen noch immer vorhanden. Mein Umrüster weiß keinen Rat mehr.

    Der Fehler:
    Fehlzündung in Zylinder 4 (Motormanagement schaltet den Zylinder ab - nach Neustart des Motors ist er wieder dabei)

    Auftreten:
    Bei mehr als 4500 U/min im 4 oder 5 Gang bei folgendem Hintergrund.
    Der Fehler tritt nur dann auf wenn ich für eine gewisse Zeit nur bei maximal 4000 U/min fahre, also so maximal 130-140 zur Arbeit (Ich will ja Gas sparen), und dann den Wagen mal richtig auf Tempo bringe.
    Er fängt dann leicht an zu ruckeln (Leistung weg,da,weg,da) und wenn ich dann weiter Gas gebe kommt der Fehler.

    Kuriose Hilfe bis zur Lösung:
    Bevor ich den Wagen mit Gas über 4000 U/min bringe schalte ich um auf Benzin, ziehe den Wagen mal kurz richtig hoch und schalte danach wieder um auf Gas. Nun kann ich den Wagen auch auf Gas richtig im hohen Drehzahlbereich fahren, bis ich mal wieder länger langsam gefahren bin.

    Anlage Landi Renzo Omegas

    So... was nun....

    Danke
     
  2. Anzeige

  3. #2 gsx-men, 02.09.2007
    gsx-men

    gsx-men AutoGasKenner

    Dabei seit:
    15.12.2005
    Beiträge:
    357
    Zustimmungen:
    0
    Hallo,

    Gute Frage?

    Welche Vermutungen hatte denn dein Umrüster?

    Was hat er bislang unternommen?


    Gruß
    gsx-men , Thomas
     
  4. #3 InformatikPower, 02.09.2007
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Hi du,

    also ehrlich gesagt keine Ahnung!

    Was genau ist das für ein Wagen und was ist das für eine Anlage?
    Hast du das Problem erst seit kurzem oder schon immer?
    Wie lange (Kilometer) ist die Anlage schon drin?

    Viele Grüße
    Daniela
     
  5. #4 Taleisin, 02.09.2007
    Taleisin

    Taleisin AutogasTestSchreiber

    Dabei seit:
    01.12.2006
    Beiträge:
    9
    Zustimmungen:
    0
    Die Anlage wurde im Oktober letzten Jahres eingebaut.
    Anlage ist eine Landi Renzo Omegas.
    Bisherige Kilometer auf Gas ca. 30000
    Problem besteht erst seit Ende Juni.

    Auto ist ein Opel Astra-H 1,6 Twinport

    Bisherige Arbeiten in ausgeführter Reihenfolge:
    1. Zündkerzen
    2. Gesamtes Zündsystem
    3. Zwei Rails wurden getauscht (Sollen Falschluft gezogen haben)
    4. Kurbelwellengehäuseentlüftung
    5. Luftmassenmesser
     
  6. #5 InformatikPower, 06.09.2007
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Hmm ist denn irgend etwas an dem Wagen gemacht worden, kurz bevor das Problem aufgetreten ist?
    Habt ihr die Trim-Werte schonmal geprüft....boah ist echt schwer, vor allem weil der so lang sauber gelaufen ist....

    Normalerweise müsste da irgendwas kaputt sein...vorher ging jetzt nicht mehr...Ich kenn aber auch so direkt keinen Landi-Experten.

    Kannst rubi (Marco) mal per PN anschreiben. Ich glaube er könnte dir jemanden nennen.

    Viel Glück
    Daniela
     
  7. #6 DaMan, 20.09.2007
    Zuletzt bearbeitet: 17.01.2009
    DaMan

    DaMan AutoGasMitwisser

    Dabei seit:
    14.02.2007
    Beiträge:
    224
    Zustimmungen:
    0
    ---------------------------
     
  8. #7 Xsaragas, 01.10.2007
    Xsaragas

    Xsaragas FragenBeantworter

    Dabei seit:
    10.04.2006
    Beiträge:
    1.835
    Zustimmungen:
    2
    Hi,

    es könnte sein das es sich wirklich um Fehlzündungen handelt die durch Verschlissene Ventilsitze verursacht werden und die Anlage da gar nicht Schuld ist .
    Hört man momentan leider öfter das Astra H TP nicht grade mit Gasfestigkeit Glänzen .
    Wenn sonst alles geprüft wurde dann sollte man an der Hardware sprich Motor und Ventilspiel Ansetzen .

    Gruss
    Xantiagas
     
  9. #8 Power-Valve, 02.10.2007
    Power-Valve

    Power-Valve FragenBeantworter

    Dabei seit:
    05.04.2006
    Beiträge:
    1.950
    Zustimmungen:
    0
    Vielleicht liefert ne einfach Kompressionspruefung schon etwas. Zu geringes Ventilspiel sollte ebenfalls relativ einfach festzustellen sein.

    Die Punkte wuerde ich jeden Fall ueberpruefen lassen, zu geringes Ventilspiel kann schnell zu nem kapitalen Motorschaden fuehren wenn es schlimmer wird.

    Gruss Uwe
     
  10. #9 Don-Schrott, 02.10.2007
    Don-Schrott

    Don-Schrott AutoGasDazugehöriger

    Dabei seit:
    16.04.2007
    Beiträge:
    40
    Zustimmungen:
    0
    Hallo!
    Dieser Fehler ist nicht sehr selten.
    Bei Rückfrage an einen uns bekannten Umrüster, der sich auf Opel speziallisiert
    hat bekam ich folgende Antwort!
    Wir haben ja darüber schon gesprochen, in einen Opel sollt du kein Gemisch
    von => 50 Prozent Butan einfüllen. Das gibt Ärger, nicht nur mit der Garantie.

    Diese Auskunft bekam ich schon einmal bei einem Test mit einem Auto direkt
    aus Rüsselsheim.

    Andere Autofirmen haben ebenfalls durchblicken lassen, das sie ein solches
    Gemisch ablehnen. Genaue Gründe wollte aber keiner nennen!
     
  11. #10 christian.k, 02.10.2007
    christian.k

    christian.k AutoGasInteressierter

    Dabei seit:
    11.04.2007
    Beiträge:
    59
    Zustimmungen:
    0
    Hallo,
    sowas habe ich ja noch nie gehört.

    Ein Auto sollte meiner Meinung mit LPG aller Mischungen laufen. Ansonsten macht es keinen Sinn.

    Wir fahren übrigens seit 18 Monaten / rund 40 tkm einen angeblich "nicht gasfesten Motor" ohne Flashlube, der will echt nicht "verrecken".

    Warte drauf, das was negatives passiert, kommt aber nix !

    @ Taleisin: sende Dir einen Tipp eines erfahrenen Umrüsters in Deiner Nähe, vielleicht kann er weiterhelfen.
     
  12. #11 Xsaragas, 03.10.2007
    Xsaragas

    Xsaragas FragenBeantworter

    Dabei seit:
    10.04.2006
    Beiträge:
    1.835
    Zustimmungen:
    2
    Hi,

    den Tip finde ich ein wenig komisch.
    Wie soll sich denn jetzt der User einen Tip, sich selbst Senden wenn er ihn nicht kennt ?

    Gruss
    Xantiagas
     
  13. #12 gasgeben, 03.10.2007
    gasgeben

    gasgeben AutoGasDazugehöriger

    Dabei seit:
    26.03.2006
    Beiträge:
    32
    Zustimmungen:
    0
    Taleisin sendet ihm einen Tipp, was ist daran komisch?
     
  14. Anzeige

  15. #13 Xsaragas, 03.10.2007
    Xsaragas

    Xsaragas FragenBeantworter

    Dabei seit:
    10.04.2006
    Beiträge:
    1.835
    Zustimmungen:
    2
    Moin,

    man muss es 5 mal Lesen um den Zusammenhang zu Verstehen . :)

    Ich hoffe der Erfahrene Umrüster kann mit seinen Tip Weiterhelfen und Taleisin
    meldet sich dann nochmal .

    Gruss
    Xantiagas
     
  16. #14 christian.k, 03.10.2007
    christian.k

    christian.k AutoGasInteressierter

    Dabei seit:
    11.04.2007
    Beiträge:
    59
    Zustimmungen:
    0
    Hallo,
    zum besseren Verständnis: ich habe Taleisin eine Nachricht mit Kontaktmöglichkeit gesendet, vielleicht kann ihm dort geholfen werden.

    Wäre schön, dann mal was darüber erfahren zu können.

    C.
     
Thema: Seltsamer Fehler / Umrüster ist am Ende
Besucher kamen mit folgenden Suchen
  1. ist das lpg am ende

    ,
  2. fehler motormanagement bei lpg opel astra

Die Seite wird geladen...

Seltsamer Fehler / Umrüster ist am Ende - Ähnliche Themen

  1. Tech-Prob KME Letztes Sperrverntil öffnet manchmal nicht? Seltsamer Fehler

    Tech-Prob KME Letztes Sperrverntil öffnet manchmal nicht? Seltsamer Fehler: Hallo Forum ! Mein Name ist Chris, ich bin 34 und habe eine LPG Anlage in einem Chevy Van mit V8 TBI. Da ich damit nun ein Problem habe suche ich...
  2. Lovato EasyFast ---> seltsamer Diagnoseanschluss

    Lovato EasyFast ---> seltsamer Diagnoseanschluss: Hallo... ein Kollege will für seinen Hyundai Tucson (Werksumrüstung bei Ecoengine) ein Interface kaufen. Nur der Stecker des üblichen...
  3. Opel Corsa C 1.2 Twinport (z12xep) - Seltsamer Aufbau der Gas-Einspritzung

    Opel Corsa C 1.2 Twinport (z12xep) - Seltsamer Aufbau der Gas-Einspritzung: Hallo Zusammen, ich fahre seit nun ca. 25 tKm mit einer Stag 300 Premium durch die Landschaft und bis auf ein paar Kleinigkeite die auf Grund...
  4. Fehler E1041

    Fehler E1041: Hallo Ich habe an meinem auto seid neusten diesen Fehler. Woran kann das liegen? Gastank ist voll!!!
  5. Gasaulese läuft jetzt - kann mal einer über meine Fehler lesen/schauen?

    Gasaulese läuft jetzt - kann mal einer über meine Fehler lesen/schauen?: Guten Morgen zusammen, kurze :-) Zusammenfassung: Vom Carsten, 43 Lenze, aus dem Raum Kassel stieg der gebraucht gekaufte Fiat Ulysse 2,0 136 PS...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden