Seit neuer Pumpe wenig Druck

Diskutiere Seit neuer Pumpe wenig Druck im Icom JTG Forum im Bereich Autogas Anlagen; Moin. Habe die Bosch 0580454002 eingebaut, also wie die vorherigen zwei über die vergangenen jahre. Hab seit dieser letzten pumpe ein...

  1. #1 AlitoV6, 21.02.2017
    AlitoV6

    AlitoV6 AutoGasInteressierter

    Dabei seit:
    09.09.2011
    Beiträge:
    68
    Zustimmungen:
    0
    Moin.

    Habe die Bosch 0580454002 eingebaut, also wie die vorherigen zwei über die vergangenen jahre.
    Hab seit dieser letzten pumpe ein Pumpendruck, Differnezdruck von 1,9 bar
    Ich tendiere zur einer Fabrikationsfehler, was sagt ihr? Einbaufehler schließe ich aus.
     
  2. Anzeige

    Schau mal hier: Seit neuer Pumpe wenig Druck. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.607
    Zustimmungen:
    33
    Hallo

    Wie ??

    Die Differenz vom laufender Pumpe und nicht laufender Pumpe ist 1,9 bar ????

    Das ist erheblich zu wenig

    Wenn die Pumpe erst erneuert wurde ist wohl ein total falscher Druckregelkolben im Druckregler verbaut ???
    Welche Größe hat dieser ?

    Gruß Eddy
     
  4. Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.607
    Zustimmungen:
    33
    Und wenn die vorherigen Pumpen auch nur diesen Druck aufgebaut haben. Dann musst du den Fehler an anderer STelle suchen. Wie gerade schon geschrieben der Druckregelkolben.

    Oder auch die Stromversorgung der Pumpe , eventuell ist diese gestört.
    Auch eine möglichkeit ist ein defekter Druckregler wie sieht der Konus des Regelkolbens aus ?

    Gruß Eddy
     
  5. #4 AlitoV6, 22.02.2017
    AlitoV6

    AlitoV6 AutoGasInteressierter

    Dabei seit:
    09.09.2011
    Beiträge:
    68
    Zustimmungen:
    0
    Ich frage mich wieso plötzlich was mit dem druckregelbolzen was sein sollte. Ich habe testweise ein 0.9 bestellt und eingebaut die sollte 0.5 bar mehr bringen. War dem aber nicht so
    Es bleibt mir wohl nichts anderes übrig als die alte pumpe wieder einzbauen die war ja ganz okay. Der Grund warum ich es getauscht habe war daß es nicht immer umgesprungen ist. Der Grund war ja der schwarze Schalter
    Daher bin ich überzeugt das die neue pumpe ein hauweg hat.
     
  6. Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.607
    Zustimmungen:
    33
    Moin

    Ich sage ja nicht das am Druckregelkolben plötzlich etwas defekt ist.
    Nur ist dies für mich der erste Ansatz um einen eventuell niedrigen Pumpendruck zu überprüfen.

    Denn ich kenne keine ICOM die mit 1,9 bar Pumpendruck vernünftig läuft.

    Ein Bekannter fährt mit 2,4 bar und sein Motor läuft noch Problemlos , wobei er mit seiner Fahrweise wohl selten über 3500 U/min kommt.

    Gruß Eddy
     
  7. #6 hugo1982, 23.02.2017
    hugo1982

    hugo1982 AutoGasInteressierter

    Dabei seit:
    05.09.2016
    Beiträge:
    62
    Zustimmungen:
    1
    Moin,

    ich bin über 3 Monate mit 2,2 Bar Pumpendruck gefahren, mit entsprechender Kalibrierung läuft der Motor.
    Leuchtet deine Motorlampe: Magerlauf?

    Mal ne blöde Frage, hast du die Möglichkeit mit einem anderem Manometer den Druck zu messen.

    Gruß
    Hugo
     
  8. #7 AlitoV6, 01.05.2017
    AlitoV6

    AlitoV6 AutoGasInteressierter

    Dabei seit:
    09.09.2011
    Beiträge:
    68
    Zustimmungen:
    0
    Ich melde mich mal wieder zu Wort:)

    Heute habe ich die alte Pumpe wieder eingebaut, da ich den Fehler ja bei der neuen Pumpe vermutet habe.
    Die Messung der alten Pumpe hat ergeben????? Die gleiche 1,9 bar : 107::014:
    Und was finde ich kurz darauf? Undichtigkeit am grünen Schlauch unterm Auto!
    Manomann
    Jetzt wissen wir wo der ganze druck verloren geht.
    Die Leitung Vor und Rücklauf wird jetzt erstmal erneuert.

    Peace
     
  9. Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.607
    Zustimmungen:
    33
    Hi
    Ich denke das kann passieren , wenn die Leitungen frei liegen und ein überfahrender Gegenstand dagegen fliegt.

    Und ich denke man läuft auch nicht ständig schnüffelnd ums Auto herum

    Gut das du den Fehler gefunden hast :applause:

    Gruß Eddy
     
  10. #9 nightforce, 02.05.2017
    nightforce

    nightforce AutoGasAuskenner

    Dabei seit:
    21.11.2016
    Beiträge:
    585
    Zustimmungen:
    36
    Also manchmal glaub ich...., Flüssiggasleitung wird beschädigt, da entsteht ein Eisball an der Schadstelle.
    Pneumatischer Druck gegen hydraulischen Druck, ihr habt da echt Ahnung.
     
  11. #10 AlitoV6, 02.05.2017
    AlitoV6

    AlitoV6 AutoGasInteressierter

    Dabei seit:
    09.09.2011
    Beiträge:
    68
    Zustimmungen:
    0
    Nightforce, du solltest dein namen in MeckerHorst umbenennen.

    Eddy, das waren keine herum fliegende teile die den schlauch beschädigt haben, aus vielen kleinen löschern spritzt das gas raus, besonders unter der schelle, so wie aus einem Sieb.
    Der meckerHorst kann uns das bestimmt erklären warum?

    Lg
     
  12. #11 AlitoV6, 13.05.2017
    AlitoV6

    AlitoV6 AutoGasInteressierter

    Dabei seit:
    09.09.2011
    Beiträge:
    68
    Zustimmungen:
    0
    Alt gegen neu.
    Los geht's :)
     

    Anhänge:

  13. Anzeige

  14. #12 AlitoV6, 15.05.2017
    AlitoV6

    AlitoV6 AutoGasInteressierter

    Dabei seit:
    09.09.2011
    Beiträge:
    68
    Zustimmungen:
    0
    Die erneute Messung nach dem verlegen der neuen Leitung hat ergeben? Differenzdruck von satte 3,5 bar! Und das mit der alten pumpe.
    Ich wusste gar nicht das der Motor so gut anspricht auf der test fahrt, jetzt merke ich die 170ps. Hammer!
    Das die alte Leitung mehrere lecks hatte, finde ich übrigens nicht in Ordnung.
     
  15. Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.607
    Zustimmungen:
    33
    Das hört sich doch jetzt richtig gut an :applause:

    Gruß Eddy
     
Thema: Seit neuer Pumpe wenig Druck
Besucher kamen mit folgenden Suchen
  1. icom vorlaufdruck zu niedrig trotz neuer pumpe

Die Seite wird geladen...

Seit neuer Pumpe wenig Druck - Ähnliche Themen

  1. KME Nevo Plus schaltet seit kurzem sehr spät um

    KME Nevo Plus schaltet seit kurzem sehr spät um: Moin Leute, ich habe ein kleines Problem mit meiner Gasanlage. Seit es richtig kalt wurde, schaltet die Gasanlage öfters mal sehr spät um obwohl...
  2. Werkseitige LPG in J Astra, Fehler P0171

    Werkseitige LPG in J Astra, Fehler P0171: Hallo erstmal. Mein J-Astra mit werkseitig verbautem LPG von LandiRenzo spinnt ein wenig. Seit einiger Zeit kommt immer wieder die MKL, und zwar...
  3. Seit wann gibt es Radmuldentanks?

    Seit wann gibt es Radmuldentanks?: Hallo! Mein TÜV-Mann will mir kein H für meinen 86er Benz geben, weil ich die Riesenkofferraumbombe (130l LPG Tank) gegen einen...
  4. Hi allerseits!

    Hi allerseits!: Ich mache es mal kurz und bündig: GasKammer (Matthias) ist mein Name und bin Ü-40. :thumbsup: Mir ist ein '97er Mondeo 2.0i mit einer Diego G3 /...
  5. Kühlwasserverlust seit Einbau der Gasanlage bei Fox nun am Höhepunkt

    Kühlwasserverlust seit Einbau der Gasanlage bei Fox nun am Höhepunkt: Guten Tag liebe Herren und Damen [IMG] Zum Fahrzeug selbst M54B30 verbaut in einem 2004er E60. LPG Gasanlage VSI II von Prins seid 02/2014...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden