Schlechter Motorlauf

Dieses Thema im Forum "Erste Erfahrungen mit Autogas" wurde erstellt von no-name, 12.06.2006.

  1. #1 no-name, 12.06.2006
    no-name

    no-name AutoGasInteressierter

    Dabei seit:
    18.12.2005
    Beiträge:
    87
    Zustimmungen:
    0
    Moin,
    und erstmal ein herliches :1163: hier.

    Ich bin selber kein Fachman also nicht alles auf die Goldwaage legen.
    Ich gehe ersteinmal davon aus das der Wagen vor der Umr?stung ohne die angesprochenen Fehler lief. Wenn die Fehler also erst seit der Umr?stung auftreten hat der Umr?ster etwas falsch gemacht. Meiner Meinung nach sollte zuerst der Benzinbetrieb wieder einwandfrei laufen bevor an der Gasanlage weiter gemacht wird. Vieleicht wurde beim Einbau eine Strom/Signalleitung besch?digt so das der Motor nur im Notprogramm l?uft. Hat der Umr?ster auch eine KFZ-Werkstatt oder mu? man eine Fachwerkstatt mit einbeziehen?

    Kann man die Fehler provozieren oder nicht. L?uft der Motor unrund wenn der Wagen kalt oder warm ist oder immer, sowohl auf Gas wie auch auf Benzin?
    Wie alt ist die Batterie. Gas braucht eine h?here Z?ndspannung als Benzin. Darum sollen einpolige Z?ndkerzen und eine nicht zu schwache Batterie besser sein.

    Wurde beim Umbau die Ansaugbr?cke abgebaut und eventuell nicht wieder richtig dicht angebracht? Stichwort: zieht Nebenluft/Fremdluft.

    Beschreib doch bitte etwas genauer was f?r ein Baujahr dein Auto ist und was f?r eine Anlage verbaut wurde Sequentiell oder Venturi.

    Je genauer die Fehlerbeschreibung was wann wie in welchem Betriebsmodus Benzin/Gas auftritt ist f?r eine Eingrenzung hilfreich.

    Cu

    no-name
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort ist für jeden was dabei.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 schnufel, 12.06.2006
    schnufel

    schnufel AutoGasKenner

    Dabei seit:
    01.02.2006
    Beiträge:
    439
    Zustimmungen:
    0
    im leerlauf k?nnte es evtl auch da abgasr?ckf?hrventil oder leerlaufregelventil sein. ersteres sitzt irgend wie dort unter dem motor wo der auspuff langgeht. die pr?fung sollte mittels vakuumpumpe recht z?gig gehen. ob es wirklich daran liegt wei? ich aber nicht.
    meiern ruckelt im leerlauf auch etwas (auf gas weniger auf benzin mehr) deswegen werd ich bei mir diese ventile reinigen lassen.

    bei deinen anderen prosb w?hren ein paar mehr insfos sicher hilfreich. wenn z.b. die drehzahl in den keller geht, zeigt er das nur auf den drehzahlmesser an und du wirst nur langsamer wie als wenn du gas wegnimmst oder knallst sozusagen gegen ne "wand" als wenn jemand bremst. nicht das irgendwo ein kabel nicht richtig isoliert wurde beim umbau und es da evtl ab und an die elektrik ?rgert.
    wenn er beim starten 2-3 sec brauch evtl bezinpumpe und benzinfilter pr?fen das dort nciht etwas defekt ist, muss aber nicht.
    bringt die batterie gen?gend spannung? evtl lichtmachine bissel defekt, das die evtl auch im betrieb spannungsspitzen bringt und deswegen probs auftretten oder beim langsamen rollen die versorgung zusammenbricht.
    evtl ist auch ds steuerger?t der gasanlage defekt und sendet faslche informationen raus so das es zu den problemem f?hrt. da kann z.b. ne kalte l?tstelle etc schon viel bewirken.....

    aber ds sind nur fixe ideen, dazu m?sste man mehr wissen, aber wie schon gesagt erstmal den bezinbetrieb wieder ans laufen bekommen.
     
  4. #3 gutgasen, 13.06.2006
    gutgasen

    gutgasen AutoGasMitwisser

    Dabei seit:
    17.12.2005
    Beiträge:
    119
    Zustimmungen:
    0
    @ Didgie2
    ich hatte Ende Mai ein ?hnliches Problem bis zum Totalausfall. Am Ende war es ein gebrochenes Kabel, welches falsche Signale an das Getriebe gesendet hat. (Motorfehlerdiagnose o.k., Getriebediagnose 4 Fehler) Ob der Umr?ster bei der Umr?stung diesem Kabel beim abgreifen seiner Str?mlinge eins mitgegeben hat, oder der bei mir ung?nstig verlegte Gasfilter, der dauernd an diesem Kabel vibrierte, den Bruch verursachte war nicht nachvollziehbar. Zum Gl?ck war es am Ende nur ein gebrochenes Kabel.

    Auf alle F?lle ein Tip wie ihn dir no-name auch aufzeigte
     
  5. #4 Thor_67, 13.06.2006
    Thor_67

    Thor_67 FragenBeantworter

    Dabei seit:
    05.01.2006
    Beiträge:
    1.574
    Zustimmungen:
    0
    Hallo und herzlich Willkommen!

    Ich w?rde mich erst mal darauf konzentrieren den Motor im Benzinbetrieb ordentlch zum laufen zu bekommen. Dann wird auch der Gasbetrieb laufen.

    Wie schon geschrieben sind h?here Details von Vorteil um das ganze etwas besser einzukreisen.

    Ich w?rde auch als erstes nach Fremdluft schauen. Es kann sein das Dichtung nicht mehr ordentlich sitzt oder die alte verwendet worden ist.

    Was sagen den die Fehlerspeicher der Steuerger?te (Benzin & Gas)? So wie Du es geschrieben hast, sieht es mehr nach einer Austauscharie aus als nach logischer Fehlerdiagnose. Aus den Abgaswerten k?nnte ein Fachman auch sicherlich das ein oder andere ableiten.

    Ich hoffe das Du bald zufrieden auf Gas unterwegs bist.

    Halt uns auf dem laufenden und schreibe weiter wie sich Dein Auto verh?lt, wie schon gesagt: Je mehr Infos, desto besser die Chancen dem Fehler auf die Schliche zu kommen.

    Gr??e
    Thorsten
     
  6. #5 Gelöschtes Mitglied, 15.06.2006
    Gelöschtes Mitglied

    Gelöschtes Mitglied Guest

    Hallo ,
    wenn ich das richtig lese , liegt das Problem nicht bei der Umr?stung .

    ( 50000 km Gasbetrieb) sondern es scheint ein allgemeines Motor(elektronik) problem zu sein .

    Interessant w?re hier wirklich die Fehlerdiagnose von den Steuerger?ten .


    Gru? fonzi
     
  7. #6 Gasjeeper, 17.06.2006
    Gasjeeper

    Gasjeeper AutoGasMitwisser

    Dabei seit:
    08.04.2006
    Beiträge:
    102
    Zustimmungen:
    0
    Da schlie?e ich mich meinem Vorredner an. Lass den Fehlerspeicher auslesen.

    Falschluft suchen w?re erst mal die erste Ma?nahme. Au?erdem

    startet schlecht und geht w?hrend der Fahrt aus od. fast aus kann auch auf ein fehlerhaftes OT-Signal deuten --> OT-Geber

    Es w?re zum ausgehen interessant: Schalter od. Automatik und bei Schalter: geht er nur aus, wenn die Kupplung getreten ist oder auch wenn die Kupplung nicht getreten ist?

    Ich nehme mal an Schaltgetriebe. Geht er nur aus wenn die Kupplung getreten ist, dann deutet das Richtung Leerlauf- / Schubbetriebproblem (ev. Leerlaufsteller, Drosselklappe) - sonst eher Richtung Z?ndung / OT-Geber.
     
  8. AdMan

Thema: Schlechter Motorlauf
Besucher kamen mit folgenden Suchen
  1. Leerlaufregelventil mondeo st220

    ,
  2. leerlaufregler st220

    ,
  3. unrunder lauf audi 2 4

    ,
  4. unruhige leerlauf beim ford mondeo,
  5. st220 leerlaufregler wo,
  6. audi a6 geht im leerlauf aus 2 liter benziner,
  7. ford mondeo st220 leerlaufregler zerlegen,
  8. mondeo st220 leerlaufregelventil ausbauen,
  9. unruhig laufender motor lpg vialle,
  10. vialle lpi unrunder leerlauf audi,
  11. starterbatterie spannungsabfall audi a4 unrunder lauf,
  12. ford st220 bricht im leerlauf zusammen,
  13. ford mondeo st220 leerlaufventil,
  14. mondeo st 220 unruhiger leerlauf,
  15. ford mondeo unruhiger lauf beim starten,
  16. motor ruckelt im warmen zustand nach lpg einbau ford st220,
  17. unruhiger leerlauf audi 2 4,
  18. leerlaufregelventil mondeo st 220,
  19. audi a6 2 4 niedriger leerlauf schütteln,
  20. st 220 motor ruckeln,
  21. ford mondeo st 220 unruhiger leerlauf ,
  22. leerlaufsteller st220,
  23. ford mondeo st220 leerlauf,
  24. audi a6 2 4 unrunder lauf im leerlauf,
  25. mondeo st motor ruckelt im stand
Die Seite wird geladen...

Schlechter Motorlauf - Ähnliche Themen

  1. Mit KFZ Probleme bei HU wegen schlecht gelegter Leitung am Unterboden

    Mit KFZ Probleme bei HU wegen schlecht gelegter Leitung am Unterboden: Hallo! Ich habe vor 11 Monaten einen Mondeo mit eingebauter Autogasanlage von einem KFZ Mechaniker gekauft. Dieser hatte die Anlage selbst...
  2. Mit Mondeo Probleme bei der HU wegen schlecht verlegter Gasleitung

    Mit Mondeo Probleme bei der HU wegen schlecht verlegter Gasleitung: in den Bereich Cafe Autogas verlegt.....
  3. Unrunder Motorlauf bei Benzin, bei Gas alles super!

    Unrunder Motorlauf bei Benzin, bei Gas alles super!: Hallo zusammen, ich fahre einen 2000er Audi S6 mit 4,2L V8 und Prins VSI Gasanlage! Der Motor startet (bei entsprechender Temperatur) auf Gas...
  4. Kia Magentis 2.5 mit Prins VSI. Schlechte Einstellung ?

    Kia Magentis 2.5 mit Prins VSI. Schlechte Einstellung ?: Hallo allerseits. Ich habe mir einen gebrauchten KIA Magentis 2.5 V6 gekauft. Laufleistung ca. 100tkm. Die Anlage ist schon seit der...
  5. Läuft auf Gas gut auf Benzin schlecht.

    Läuft auf Gas gut auf Benzin schlecht.: Hallo, ich habe folgendes Problem. Wir fahren einen Suzuki Splash mit Stag 300 Autogasanlage. In den letzten Wochen hatte ich den Eindruck das das...