Schlechter Kaltstart und Gasgeruch

Diskutiere Schlechter Kaltstart und Gasgeruch im Gas Cafe Forum im Bereich LPG Autogas; Hallo ich habe mit meinem Audi A6 2,8 Ltr. Quattro mit einer Prins VSI Anlage seit kurzer Zeit ein Problem. Wenn ich den Wagen morgens im kalten...

  1. #1 Audi A6 2.8 LPG Quattro, 12.04.2007
    Audi A6 2.8 LPG Quattro

    Audi A6 2.8 LPG Quattro AutoGasDazugehöriger

    Dabei seit:
    03.03.2007
    Beiträge:
    45
    Zustimmungen:
    0
    Hallo
    ich habe mit meinem Audi A6 2,8 Ltr. Quattro mit einer Prins VSI Anlage seit kurzer Zeit ein Problem. Wenn ich den Wagen morgens im kalten Zustand starte springt er auf Benzin sehr schlecht an und ich habe das Gef?hl das es nach Gas stinkt. Sobald ich neues Benzin ( Superplus) getankt habe, tritt das Problem nicht auf. Ich habe auch das Gef?hl das der Wagen morgens nicht auf allen P?tten l?uft. Stellt der Wagen auf Gas um sind die Probleme weg. Stelle ich den Wagen im warmen Zustand auf Benzin l?uft er auch tadellos. Kann mir vielleicht jemand einen Tipp geben ?
    Gr??e aus M?nster
    Ralf
     
  2. Anzeige

  3. #2 InformatikPower, 12.04.2007
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Also zum Einen, lass mal pr?fen, ob Gas austritt. Das kann der Umr?ster in 5 Minuten erledigen. Das kann in der Tat passieren.

    Aber das der Gasgeruch etwas mit dem schlechten Kaltstart zu tun hat halte ich f?r eher Unwahrscheinlich.

    Wie alt ist dein Benzin denn? Nach einige Zeit ist es nicht mehr so energiereich. Vielleicht kommen da die Probleme her?

    Ansonsten w?rde ich auch die Werkstatt meines Vertrauens ansprechen. Wenn der nicht auf allen P?tten l?uft k?nnte der Z?ndkabelbaum beispielsweise ein Problem haben.
     
  4. #3 Audi A6 2.8 LPG Quattro, 12.04.2007
    Audi A6 2.8 LPG Quattro

    Audi A6 2.8 LPG Quattro AutoGasDazugehöriger

    Dabei seit:
    03.03.2007
    Beiträge:
    45
    Zustimmungen:
    0
    Hallo Dani
    Z?ndkabel, Z?ndkerzen, Unterdruckschl?uche, Luftmassenmesser wurden schon erneuert. Es richt meiner Meinung nach verbranntem Gas.Undichtigkeit beim Gas glaube ich auch nicht weil dann m?sste er ja auch im warmen Zustand nach Gas riechen. An der Z?ndung liegt es auf jeden Fall nicht. Das Benzin ist ca 4-6 Wochen alt.
    Gr??e aus M?nster
    Ralf
     
  5. #4 Thor_67, 12.04.2007
    Thor_67

    Thor_67 FragenBeantworter

    Dabei seit:
    05.01.2006
    Beiträge:
    1.574
    Zustimmungen:
    0
    Hallo,
    kann es vielleicht sein, das sich bei Deiner Prins VSI ver?ndert hat, was das Benzisteuerger?t nun ausgleicht, was sich beim Bezinbetrieb negativ auswirkt? Es k?nnte ja sein das sich die Einspritzzeiten so weit f?r die Gaseinspritzung von den "Benzinwerten" entfernt haben, das er jetzt nicht mehr sauber auf Benzin l?uft.

    Kann es vielleicht sein das ein Rail nicht mehr sauber schlie?t und Du im Bezinbetrie dadurch Fremdluft ziehst und er deshalb unruhig l?ft, im Gasbetrieb wird eh Gas "eingeworfen"?

    Bzgl. Gasgeruch m?sste ich auch passen.

    Ich hoffe meine Theorie ist nicht v?llig neben der Realit?t.

    Gr??e
    Thorsten
     
  6. #5 Audi A6 2.8 LPG Quattro, 12.04.2007
    Audi A6 2.8 LPG Quattro

    Audi A6 2.8 LPG Quattro AutoGasDazugehöriger

    Dabei seit:
    03.03.2007
    Beiträge:
    45
    Zustimmungen:
    0
    Hallo Thor
    die rails haben wir auch schon vor einiger Zeit gepr?ft. Er l?uft im Benzimbetrieb auch nur in der Kaltlaufpfhase schlecht stelle ich im warmen Zustand von Gas auf Benzin l?uft er tadellos
    Gr??e Ralf
     
  7. Anzeige

  8. Gunnar

    Gunnar AutoGasDazugehöriger

    Dabei seit:
    20.03.2007
    Beiträge:
    36
    Zustimmungen:
    0
    F?r mich klingt das so, als h?tte das gar nichts mit dem Gasumbau zu tun.
    Vielleicht ist mit den (Benzin-)Einspritzventilen etwas nicht in Ordnung?!

    Nach der Ursache f?r den Gasgeruch w?rde ich schleunigst suchen lassen, aber ich denke wie gesagt nicht, dass das zusammenh?ngt.
     
  9. #7 Audi A6 2.8 LPG Quattro, 13.04.2007
    Audi A6 2.8 LPG Quattro

    Audi A6 2.8 LPG Quattro AutoGasDazugehöriger

    Dabei seit:
    03.03.2007
    Beiträge:
    45
    Zustimmungen:
    0
    Hallo Gunnar
    auch die Benzineinspritzventile haben wir vor 4 Wochen gewechselt und der Fehler tritt immer noch auf
     
Thema: Schlechter Kaltstart und Gasgeruch
Besucher kamen mit folgenden Suchen
  1. gasgeruch kaltstart

    ,
  2. v70iii kaltstart benzingeruch unruhig

    ,
  3. LPG schlechter Kaltstart

    ,
  4. lpg gasgeruch warmstart,
  5. ford mondeo st 220 stinkt beim gasgeben,
  6. gasanlage riecht nach schlechtem anspringen,
  7. vialle lpdi schlechter kaltstart,
  8. kaltstart benzingeruch gasannahme,
  9. lpg kaltstart riecht gas,
  10. ford mondeo kaltstart,
  11. gasgeruch beim starten vialle lpdi,
  12. st220 einspritzzeiten benzin unruhig,
  13. vialle lpg gasgeruch nach warmstart,
  14. ford schlechter start,
  15. prins anlage gas geruch beim gas geben,
  16. mondeo kaltstart,
  17. super plus kaltstart
Die Seite wird geladen...

Schlechter Kaltstart und Gasgeruch - Ähnliche Themen

  1. Sehr schlechter Kaltstart Chrysler -

    Sehr schlechter Kaltstart Chrysler -: Hallo zusammen, ich hoffe ich bin hier mit meinem Chrysler Town&Country auch richtig... :-) Mein Wagen: Chrysler Town&Country BJ2011, 3,6 Liter...
  2. Princegas schlechter kaltstart

    Princegas schlechter kaltstart: So Hallo nun mein Problem bei meinen zweit wagen Wie der Titel schon sagt habe ich nach längere Stand Zeit Probleme mit den starten Habe...
  3. Extrem schlechter Kaltstart bei Gasbetrieb

    Extrem schlechter Kaltstart bei Gasbetrieb: Hallo Leute, habe eine C-Klasse (C280 V6) mit einer Vialle LPi. Ich schildere mal mein Problem von Beginn an, könnte also länglich werden. Oder...
  4. BMW X3 mit 2.0i auf Gas mit BRC 24 -schlechter Kaltstart bis zum Totalausfall

    BMW X3 mit 2.0i auf Gas mit BRC 24 -schlechter Kaltstart bis zum Totalausfall: Hallo zusammen, nach nun mehr gut 8000km problemloser Fahrt seit der Umrüstung auf Gas, gibt es nun wiederholt Probleme, welche trotz Austausch...
  5. Schlechter Kaltstart, was kann es sein?

    Schlechter Kaltstart, was kann es sein?: Hallo liebe Forumgemeinde, ich fahre einen Corsa D 1,4l mit einer Kme Diego Gasanlage. Die Anlage an sich läuft gut. Jedoch braucht der Motor beim...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden