Ruckeln nach dem Kaltstart

Diskutiere Ruckeln nach dem Kaltstart im Autogas Anlagen Forum im Bereich LPG Autogas; Hallo! Ich fahre einen Mitsubishi Galant V6, Bj 2002, 95tkm, Schaltgetriebe, Prins VSI 2 Nach dem Kaltstart habe ich folgendes Problem: Der...

  1. #1 Ramirez, 28.11.2014
    Ramirez

    Ramirez AutogasTestSchreiber

    Dabei seit:
    07.11.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo!

    Ich fahre einen Mitsubishi Galant V6, Bj 2002, 95tkm, Schaltgetriebe, Prins VSI 2

    Nach dem Kaltstart habe ich folgendes Problem:

    Der Motor nimmt verzögert Gas an und ruckelt ein wenig. Wenn er dann auf LPG umschaltet, ruckelt der Motor und hat Zündaussetzer. Wenn ich auskuppel und er eigentlich in den Leerlauf fallen sollte, geht der Motor aus.

    Sobald der Motor Betriebstemperatur erreicht hat, sind die "Beschwerden" komplett weg. Das dauert ca. 10km

    Der Fehler liegt definitiv nicht an der Anlage, es muss etwas am Motor sein. Aber ich bin ratlos, was es ist.

    Als der Motor gestern ausging, ging die MKL an. Beim Auslesen waren es Zündaussetzer. Ich war beim Umrüster da der erste Check nach 2500km fällig war. Seitens der Anlage war alles perfekt. Die Anlage (eine Prins VSI 2) läuft auch einwandfrei, aber nur wenn der Motor warm ist. Leerlauf ist stabil.

    Der Umrüster meinte, dass evtl ein Zündkabel porös ist, und der Zündfunke quasi zu schwach ist. Aber dann müsste doch der Fehler auch bei höheren Drehzahlen im warmen Zustand kommen, oder?

    Ein anderer Meister meinte, es könnte die Lambdasonde sein. Aber auch hier müsste doch ein Fehler gespeichert sein, ist er aber nicht.

    Heute nochmal mit einem anderen Meister gesprochen, er meinte es könnte ein Temperaturfühler sein.

    Hat jemand von euch ein ähnliches Problem gehabt? Ich will jetzt nicht Unmengen von Geld ausgeben. Ich vermute, dass der Fehler primitiv ist, da das Fahrzeug ja im warmen Zustand absolut perfekt läuft sowohl auf Benzin und Gas. Er hat auf beiden Kraftstoffen 100% Leistung und der Verbrauch ist auf LPG zwischen 10,5l und 12l, also für die Maschine absolut top!

    Zündkerzen sind vor 10tkm erneuert worden und wurden bei der Umrüstung vor ca. 2500km überprüft und für sehr gut befunden.

    Für hilfreiche Tipps bin ich sehr dankbar!
     
  2. Anzeige

    Schau mal hier: Ruckeln nach dem Kaltstart. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 VIPP-GASer, 28.11.2014
    VIPP-GASer

    VIPP-GASer FragenBeantworter

    Dabei seit:
    26.11.2005
    Beiträge:
    2.508
    Zustimmungen:
    30
    Hallo,

    Baujahr 2002 hat OBD2. Es kann also ganz genau kontrolliert werden (jedoch nur bei kalten Motor), ob es ein Gemischproblem ist. Bei der starken Auswirkung sollte das gut zu sehen sein.


    Gruß
    Georg
     
  4. #3 Ramirez, 29.11.2014
    Ramirez

    Ramirez AutogasTestSchreiber

    Dabei seit:
    07.11.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Danke für den Hinweis, werde ich am Montag gleich mal in Auftrag geben.

    Komme gerade von der Werkstatt in meinem Ort, da gestern die MKL anging. Beim Auslesen Fehler P0203 Einspritzventil 3 fehlerhaft. Am Donnerstag waren ja Zündaussetzer gespeichert welche nicht konkreter angezeigt wurden.

    Ich hatte den Kühlmitteltemperatursensor im Verdacht, der wurde vorhin gezielt angesteuert, hat aber normal Temperatur aufgebaut. Nun scheint mir die Variante mit den Zündkabeln am ersten zuzutreffen.

    Stelle das Auto morgen Abend mal zum Bosch Service, bin gespannt was der sagt.

    Sollte ich einfach mal die Zündkabel tauschen lassen? Die sind nicht so teuer und schaden würde es mal nicht bei dem Alter. Sollte dann immer noch keine Besserung eintreten könnte man weiterforschen.
     
  5. CHGA

    CHGA AutoGasAuskenner

    Dabei seit:
    03.11.2013
    Beiträge:
    637
    Zustimmungen:
    20
    Wenn die Ursache an der Zündanlage liegt, müsste der Motor auch dann derart ruckeln, wenn er warm ist. Dem ist aber nicht so, wenn ich richtig verstanden habe.

    Der Tipp von Georg, das Gemisch in dem Moment des Fehlers zu checken, macht Sinn.
     
  6. #5 Ramirez, 20.12.2014
    Ramirez

    Ramirez AutogasTestSchreiber

    Dabei seit:
    07.11.2014
    Beiträge:
    6
    Zustimmungen:
    0
    So, die Zündanlage wurde inzwischen überprüft und für gut befunden. Nach umfangreichen Recherchen bin ich bei dem Lambda hängen geblieben. Ich vermute, dass die Sondenheizung defekt ist.

    Gibt es eine Möglichkeit das selbst zu überprüfen? Kann ich die Lambda probehalber abstecken um zu sehen ob der Motor dann besser läuft? Mir ist bewußt, dass man so nicht lang fahren sollte, da der Kat evtl Schaden davon tragen könnte.

    Der Galant hat aber 4 Sonden, folglich weiß ich nicht welche die defekte sein könnte. Im Fehlerspeicher wurde nämlich diesbezüglich nichts abgelegt.
     
  7. #6 BMWX5fahrer, 20.12.2014
    BMWX5fahrer

    BMWX5fahrer FragenBeantworter

    Dabei seit:
    22.11.2012
    Beiträge:
    1.087
    Zustimmungen:
    40
    ob deine Sonden Funktionieren siehst du wenn du dir die Istwerte anschaust über die OBD. Sonden Heizung glaub ich nicht würde sonst im Fehlerspeicher stehen.
    Fahre den Wagen mal 2 Tage auf Benzin u. schau mal wie der Motor sich dann im Kaltstart verhält.
     
  8. #7 Ramirez, 21.12.2014
    Ramirez

    Ramirez AutogasTestSchreiber

    Dabei seit:
    07.11.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Das mit dem dem Benzinfahren habe ich bereits ausprobiert, hat aber keinerlei Besserung bewirkt. Ist immer noch unverändert.
     
  9. #8 BMWX5fahrer, 21.12.2014
    BMWX5fahrer

    BMWX5fahrer FragenBeantworter

    Dabei seit:
    22.11.2012
    Beiträge:
    1.087
    Zustimmungen:
    40
    OBD Tool Anschließen u. auf beiden Zylinder Bänken Lang u. kurz Zeit Korrektur Werte Prüfen.
     
  10. #9 Thorium, 21.12.2014
    Thorium

    Thorium AutoGasMitwisser

    Dabei seit:
    02.05.2013
    Beiträge:
    140
    Zustimmungen:
    0

    evtl Benzinsignal schlecht abgegriffen, Kalte Lötstelle, übergangswiderstand. Das E-Ventil bekommt nicht mehr genug Spannung, macht nicht weit genug auf. Bei Kaltstart Auswirkung enorm, da das Benzin an den kalten Saugrohrwänden kondensiert, bei warmem Motor kaum spürbar, wenn ein Zylinder etwas magerer läuft, im Gasbetrieb gar keine Auswirkung
     
  11. #10 Ramirez, 28.12.2014
    Ramirez

    Ramirez AutogasTestSchreiber

    Dabei seit:
    07.11.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo zusammen!

    Erstmal Danke für die zahlreichen Antworten. Habe jetzt mal die Zündkabel und den Verteiler untersucht und mit Kontaktspray besprüht. Das Zucken im Benzinbetrieb ist besser geworden.

    Über die Weihnachtsfeiertage war ich bei der Familie und das sind einfach 450km. Wollte die Situation mal beobachten. Auf dem Hinweg keine Pannen, bis auf das Ruckeln nach dem Umschalten. Bin vorsichtshalber ca. 15km auf Benzin gefahren, dann erst umgeschaltet, alles wunderbar. Beim Tanken dann einen Verbrauch von 12,7 l gehabt. Meistens 140kmh mit Tempomat. Soweit vertretbar, Auto war beladen, Benzintank war auch randvoll.

    Nachdem es vorgestern mega geschneit hatte und die Temperaturen auf -5 Grad gesunken sind, traten die Probleme wieder auf. Selbst nach 15km war eine Fahrt auf Gas nicht möglich, Zündaussetzer waren spürbar, MKL ging an. Mittlerweile besitze ich ein OBD Diagnosegerät. Habe dieses abgeklemmt: Zündaussetzer auf mehreren Zylindern.

    Nach ca. 20km konnte ich dann auf Gas umschalten. Der Wagen hatte keine Zündaussetzer mehr, dafür aber wenig Leistung. Stand bei 130 auf dem Gas und nichts ging. Nach weiteren 5km lief er dann mit voller Leistung ohne Probleme. Gestern die Rückfahrt, die ersten Kilometer wie gewohnt, dann alles prima. Durschnittsverbrauch 10,7 l. Absolut Top-Wert.

    Habe dann den Umrüster angerufen. Er meinte, dass es meiner Schilderung nach verklebte Injektoren sind. Er hat damit in letzter Zeit vermehrt Probleme wegen verschmutzten Gas. Ich soll ihm den Wagen bringen und er tauscht die Injektoren auf Garantie.

    Die Theorie hört sich auf jeden Fall logisch an.

    Ich frage mich nur, wieso das schon nach 1500km anfängt zu verkleben. Er meint, es liegt an schlechtem Gas. Ich tanke zu 95% an einer Tankstelle hier vor meiner Nase, weil der Liter hier in Luxemburg 0,43 Euro kostet. Der Gaslieferant ist SUNGAS. Habe mal mit der Tankstelle gesprochen, bei denen seien keine Probleme bekannt.

    Nun habe ich im Internet gestöbert und rausgefunden, dass eine Verklebung dadurch begünstigt wird, wenn die Injektoren falsch eingebaut werden.

    Ist jemanden so etwas bekannt?

    Könnte die Theorie mit den verklebten Injektoren stimmen?

    Vielen Dank schon mal!
     
  12. Anzeige

  13. #11 Ramirez, 10.01.2015
    Ramirez

    Ramirez AutogasTestSchreiber

    Dabei seit:
    07.11.2014
    Beiträge:
    6
    Zustimmungen:
    0
    So, Problem geklärt!

    War letzte Woche bei meinem Umrüster, da er fest der Meinung war, dass es sich um verklebte Injektoren handelt. Gewalt war, dass ich den Wagen zwei Tage da lasse. Er meinte aber, dass das Problem die letzten Wochen oft auftreten ist und Prinz reagieren musste. Nun gibt es eine neue Software, die Injektoren werden von Anfang an "beheizt" und das Problem soll weg sein. Außer meine Injektoren sind schon so verklebt, dass dies auch keine Abhilfe mehr schafft.

    Gesagt, getan, er hat mir die neue Software draufgespielt. Am nächsten Morgen war ich ganz gespannt und tatsächlich, der Wagen schaltet um wie sich es gehört. ohne zu Ruckeln. Hat sofort normale Leistung und läuft Prima!

    Außerdem meinte er, dass die Umschalttemperatur bei 40 Grad bleibt, weil ich gefragt habe diese evtl anzuheben.

    Meine gelegentliche verzögerte Gasannahme bei der Benzinfahrt nach dem Kaltstart ist also ein Benzinproblem. Aber das kann ich verkraften. Jetzt genieße ich erstmal die Ruhe.

    Ich bedanke mich hiermit bei allen!

    Anscheinend ist zur Zeit die Qualität des LPG wieder vereinzelt nach unten gesunken.
     
  14. #12 VIPP-GASer, 10.01.2015
    VIPP-GASer

    VIPP-GASer FragenBeantworter

    Dabei seit:
    26.11.2005
    Beiträge:
    2.508
    Zustimmungen:
    30
    Warum liest Du nicht einfach mal die Fuel Trim Werte aus? Das wurde Dir bereits von mehreren geraten!


    Gruß
    Georg
     
Thema: Ruckeln nach dem Kaltstart
Besucher kamen mit folgenden Suchen
  1. zündaussetzer galant v6

    ,
  2. auto nissan colt problem kaltstart

    ,
  3. ruckeln motor kaltstart

    ,
  4. motor im warmen Zustand nimmt verzögert gas an bmw e46,
  5. bmw m50 motor 2 5 liter 24v ruckelt nach dem kaltstart,
  6. gasannahme verzögert mitsubishi colt
Die Seite wird geladen...

Ruckeln nach dem Kaltstart - Ähnliche Themen

  1. Ruckeln/Verschlucker nach Schiebebetrieb

    Ruckeln/Verschlucker nach Schiebebetrieb: Hallo, ich habe einen Passat Bj 95 mit 1,6l Motor und etwa 420.000 km. Seit einiger Zeit habe ich das folgende Problem: Lasse ich das Auto im...
  2. E39 Ruckeln nach Autobahnfahrt

    E39 Ruckeln nach Autobahnfahrt: Hallo. Ich habe mit meinem E39 6-Zylinder VFL Problem: Nach einer längeren Autofahrt und anschließender Stadtfahrt ruckelt er ca. 5-10 Minuten...
  3. Ruckeln nach 3 Monatiger Pause

    Ruckeln nach 3 Monatiger Pause: Hallo Leute, ich bin hier neu und habe eine Frage :-) Ich habe letzten November einen Passat 1,8l 125 PS mit einer KME Gasanlage gekauft ! Der...
  4. Ruckeln nach umstellen auf Gasbetrieb

    Ruckeln nach umstellen auf Gasbetrieb: Hallo Gemeinde, ich habe eine Landi LSI 8 Fach Anlage im meine Dodge Ram 1500 installiert. Diese läuft leider nur richtig, wenn der Motor...
  5. Starkes Ruckeln nach Magic Jet wechsel

    Starkes Ruckeln nach Magic Jet wechsel: Hallo, ich habe heute meine Magic Jet ersetzt und jetzt läuft die Gasanlage nicht mehr, soblad sie umschaltet nur noch rückeln und nimmt auch kein...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden