Renault Landi Renzo Anlage immer wieder Fehlermeldung zu niedriger Ladedruck

Diskutiere Renault Landi Renzo Anlage immer wieder Fehlermeldung zu niedriger Ladedruck im Gas Cafe Forum im Bereich LPG Autogas; Sehr geehrte Fachleute ich wende mich an euch weil ich seit Monaten einen Fehler in meinen Wagen habe und dieser schwer zu finden ist. Ich Hoffe...

  1. #1 Renaultfahrer, 29.10.2012
    Renaultfahrer

    Renaultfahrer AutogasTestSchreiber

    Dabei seit:
    29.10.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Sehr geehrte Fachleute ich wende mich an euch weil ich seit Monaten einen Fehler in meinen Wagen habe und dieser schwer zu finden ist. Ich Hoffe das mir hier ein Fachmann einen Tipp geben kann wo der Fehler in meinen Wagen ist.

    Ich habe im ersten Teil die Fahrzeug Infos Typ Anlage aufgeführt dann eine sehr ausführliche Beschreibung wann und wie sich der Fehler bemerkbar macht und Unten eine Zusammenfassung auf dem Aktuellen Stand.

    Fahrzeug: Renault Secnic Baujahr 2011
    Gas Anlage: Landi-Renzo; Verd.-Druckregler F13 67R0..... Steuergerät E3 67R01....Gas Einspritzventile E13 67R01.....; Gastank Stako NR838/... Inhalt 67 L

    Die Gasanlage ist direkt beim Neukauf vom Renault Autohaus Sauber eingebaut worden und auch im KFZ Schein Ordnungsgemäß TÜV abgenommen und eingetragen.

    Fehlerbeschreibung: Die ersten 9000 km fuhr der Wagen einwandfrei und ich war sehr damit zu frieden. Nach ca. 9000 km ist es das erste Mal passiert das während der Fahrt der Wagen auf Störung ging dabei auf Benzin umschaltet. Kurze Piep Töne. Ich war dann bei der Renault Werkstatt die haben den Fehlerspeicher ausgelesen. Zu niedriger Ladedruck. Dann wurde am Verdampfer der Ladedruck von 1,4 Bar auf 1,6 Bar hoch geregelt. Ich bin dann wieder weiter gefahren und dann ist der Fehler wieder aufgetreten. Fehler Meldung in der Werkstatt zu niedriger Ladedruck. Die Reanult Werkstatt hat dann über den Laptop festgestellt das bei bestimmten Drehzahlen die Ladedruck Kurve nicht richtig eingestellt wäre das ist dann Korrigiert worden. Ich bin dann weiter gefahren und wieder trat der Fehler auf. Daraufhin war ich wieder bei der Werkstatt und die haben es getestet und gesagt das es ein Update auf dem Steuergerät aufgespielt werden muss dann würde alles ok sein. Nach dem Update ist der Fehler wieder aufgetreten. Ich war wieder in der Werkstatt die haben dann den Fehler Speicher ausgelesen. Und auch das Magnet Ventil überprüft was aber keinen Fehler hat. Nach dem Weiterfahren kam wieder die Fehlermeldung und umschalten auf Benzin. Ich habe dann über etliche Wochen alle Fahrten aufgeschrieben um eine Regelmäßig zu finden wann der Fehler besonders auftritt. Dabei ist raus gekommen das der Fehler was mit der Standzeit vom Wagen zu tun hat. Morgens auf dem Weg zur Arbeit tritt der Fehler nie auf. Dann Standzeit ca. 3-4 Stunden Fahrt zur Mittagspause auch nicht. ( ca. 3km) Standzeit dann ca. 30-40 Min. wenn ich dann los gefahren bin ist der Fehler immer wieder auf den ersten 1000m aufgetreten. Standzeit am Nachmittag bis zur nach Hause fahrt ca. 4-5 Stunden. Dann ist öfters der Fehler nach ca.10-13 Km aufgetreten. Wenn ich den Motor ausgemacht habe und dann nach ca. 1-2 Min wieder an konnte ich dann mal ein Stück wieder auf Gas fahren oder auch mal kam die Meldung sobald er auf Gas umschaltet sofort. Oder ich konnte 5-10 km wieder fahren oder auch wieder etliche Tage fahren.
    In der Werkstatt ist dann der Verdampfer ausgetauscht worden weil da der Ladedruck am Ausgang stark Schwankte. Ich bin dann in dem Urlaub gefahren. Nach ca. 270 Km war die Fehler Meldung wieder da. Ich habe auf der Stecke nicht angehalten und keine Standzeit gehabt. Dann auf einen Parkplatz angehalten Motor aus und nach ein paar km war der Fehler wieder da. Das wieder holt und der Fehler hat sich auch wieder gemeldet. Dann das noch mal wiederholt und Pause gemacht weil ich noch eine weite Strecke vor mir hatte dann konnte ich komplett fahren wie ich wollte der Fehler ist nicht wieder gekommen. Aber auf der Strecke kam eine andere Fehler Meldung die ich bis dahin noch nie hatte Grüne Diode blinkt fuhr aber auf Gas weiter. Ich war zu diesem Zeitpunkt wo dieser Fehler kam dabei die auf der Autobahn im Sauerland. Im Urlaub kam auch noch dreimal die Fehler Meldung da ich aber im Urlaub nicht so eine regelmäßige Strecke gefahren bin habe ich da nicht buchgeführt. Auf dem Rückweg hat sich das ganze Wiederholt erste Fehler Meldung nach ca. 200-300 km wieder Umschaltung auf Benzin. Nach Pause und wieder manuelles umschalten auf Gas dann auch im Sauerland auf der Autobahn Grüne Diode Blinken, aber konnte weiter fahren auf Gas. Kurz vor Ziel wieder die Umschaltung auf Benzin. Am nächsten Tag wieder in der Werkstatt Fehlermeldung zu niedriger Ladedruck. Dann ist auf Verdacht den Gasfilter ausgetauscht worden um diesen als Fehler Quelle auszuschließen. Das war aber auch nicht von Erfolg bis her ist nun nicht mehr der Ausfall nach der Mittagspause passiert aber wieder auf dem Rückweg. Dabei hat sich die Fehler stelle um 2-3 km verschoben.
    Da der Fehler bei ca. 550 km Fahrstrecke nur ca. 3 Mal auftritt ist es schwer einzukreisen.

    Zusammenfassung: Fehler kommt meist wenn der Wagen gefahren worden ist dann ein Zeit Stand dann nach 30-40 min wieder fährt je länger die Standzeit desto weiter kann man fahren bis der Fehler kommt. Aber auch das ist nicht regelmäßig. Der Tank lässt sich leerfahren aber anstatt den Dauerton (Tank leer kommt die Fehler Meldung und umschalten auf Benzin.

    Verdampfer neu, Gas Filter neu, Magnet Ventil überprüft, Software Neu

    Die Renault Werkstatt hat sich immer Freundlich und Fachlich an die Fehlersuche gemacht das Schwere an der Fehlersuche ist nur das Kurze und zeitweise auftreten so das kaum Messungen möglich sind. Als nächste ist geplant das Steuergerät der Gasanlage Testweise auszutauschen. Ich habe noch Garantie auf den Wagen und auf die Gasanlage. Deshalb bin ich noch nicht in einer anderen Werkstatt gewesen weil ich ja sonst meine Garantieansprüche verlieren würde.


    Ich habe mich noch nie an einen Forum gewandt um Hilfe bei einen Fehler zu bekommen aber ich denke je genauer ich das alles beschreibe desto grösser ist die Möglichkeit das einer der Spezis hier einen Tipp hat an meinen Auto kaputt ist. Danke Im Voraus für einen Tipp. Im Netz habe ich auch schon Stundenlang gesucht aber so einen Fehler noch nicht gefunden.
     
  2. Anzeige

  3. Happy

    Happy AutoGasKenner

    Dabei seit:
    05.10.2009
    Beiträge:
    488
    Zustimmungen:
    0
    Schwierig da was zu sagen. Aber ich würde esrt mal den Drucksensor und die Verkabelung des Sensors überprüfen.
     
  4. #3 Renaultfahrer, 01.11.2012
    Renaultfahrer

    Renaultfahrer AutogasTestSchreiber

    Dabei seit:
    29.10.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Danke Happi für den Hinweis

    Durch den Tip Drucksensor bin ich auf Etliche Hinweise gestossen im Netz wo andere Gas Fahrer ähnliche Aussetzer haben.

    Aber in keinen war klar zu lesen das es ... ausgetauscht haben und der Fehler war weg. Mahl haben die Magnetspulen am Ventil hinten dann mal Vorne dann auch mal den Verdampfer ausgetauscht dann konnten die eine Zeit fahren und der Fehler war wieder da.

    Ich hoffe das hier ein Fachmann mir einen Tip geben kann was ich der Werkstatt sagen kann wo der Fehler ist oder wie sie was Testen können.

    Da Das Problem ja nur alle paar Tage auftritt ist es schwer zu finden.

    Werde diese Woche wieder den Tank leer fahren um zu sehen ob der Dauerton kommt oder der Fehler Ton Ladedruck zu niedrig.
    bei der Letzen Tankfüllung ist zweimal nur der Fehler aufgetreten auf dem Rückweg nach ca 15 km.

    Danke im Vorraus ich bin für jeden Tipp dankbar!!
     
  5. #4 Renaultfahrer, 23.07.2013
    Zuletzt bearbeitet: 23.07.2013
    Renaultfahrer

    Renaultfahrer AutogasTestSchreiber

    Dabei seit:
    29.10.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Es hat sehr Lange gedauert aber der Winter war auch sehr Lang 2012-2013 Im Frühjahr haben die mir einen neuen Drucksensor eingebaut und die Verkabelung über Prüft.

    Das war der Letzte Rep Versuch sonst hätte ich auf Wandelung bestanden.

    Nun ganz Hart drei Mal auf Holz Klopfe KLOPF KLOPF KLOPF

    Die Letzten 6300 km ist nicht einmal wieder der Fehler aufgetreten. Ich bin mir Sicher das der Ganze Schabernack am Senor liegt.

    Begründung: Der ist sehr nahe am Kühler nach Kurzer Fahrzeit ist der Motor Warm ich habe angehalten die Wärme Steigt nach Oben und erwärmt den Sensor. Auf dem Rückweg kam der Fehler weil der Sensor noch von der fahrt am Mittag noch eine Restwärme hat und die Lange Strecke auf dem Hinweg durch die Kalte Nacht den Sensor tiefer gekühlt hat.

    Ich wollte noch einen Test machen aber dafür war der Winter zu Kalt einfach mit einen Fön nur den Sensor warm machen und sehen wenn ich das morgens mache der Fehler sofort auftritt. Dies ging aber wegen dem kalten Winter nicht. (Habe das aber Versucht)

    Wenn ich direkt einen Lange Strecke fahre ist der Fahrtwind da das die Warme Luft zum Motor geht und nicht an den Sensor so stark wirkt.
    Wichtig sobald der Motor an ist läuft auch der Ventilator der auch für eine Umleitung der Wärme sorgt.

    Und bei den Aktuellen Temperaturen müsste der Fehler sicher da sein.

    Danke für Die Hilfe und mit diesen Text Helfe ich vielleicht noch jemanden anderen der auch so einen Aussetz Fehler hat.

    Aber ich wollte sicher gehen das der Fehler gefunden ist.

    Bei den anderen Rep Versuchen lief ja auch immer eine Zeit der wagen anders.
     
  6. #5 Renaultfahrer, 16.03.2014
    Renaultfahrer

    Renaultfahrer AutogasTestSchreiber

    Dabei seit:
    29.10.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Heute noch mal zu dem Thema schreibe. Seit dem der Sensor augetauscht worden ist hat es keinen Aussetzer mehr gegeben. KLOPF KLOPF KLOPF auf Holz das es auch so bleibt. Also ist damit bewiesen das es teilweise Temperatur Empfindliche Drucksensoren gibt die immer wieder Aussetzer verursachen. Bei mir hat das Fahrtenbuch schreiben geholfen den Aussetz Fehler zu finden. Ich hoffe das mit dieser Beschreibung auch andere Gas Fahrer den Fehler schneller finden und nicht wie ich über 1 Jahr suchen müssen.

    Danke noch mal an das Forum.
     
  7. #6 Euro-serwis, 18.03.2014
    Euro-serwis

    Euro-serwis Umrüster

    Dabei seit:
    01.07.2006
    Beiträge:
    711
    Zustimmungen:
    1
    Ich sehe das ganz anders .Du hast keine kompetente Werkstatt gefunden .
    Mfg
    Euro Service Köln
     
  8. Anzeige

Thema: Renault Landi Renzo Anlage immer wieder Fehlermeldung zu niedriger Ladedruck
Besucher kamen mit folgenden Suchen
  1. landi renzo niedriger druck

    ,
  2. ladedruck magnetventil renault espace

    ,
  3. serviceanzeige renault espace tank leer

    ,
  4. landirenzo niedriger druck,
  5. landi renzo problem wann motor warm ist,
  6. landi renzo em2 fehler,
  7. renault ladedruck zu niedrig,
  8. landi renzo renault espace,
  9. landi renzo ruckelt nach umschalten warm,
  10. scenic 2 16v welcher ladedruck,
  11. geringer druck landi renzo,
  12. renault scenic 2 kraftstoffdruckregler wo ist er eingebaut,
  13. landi renzo geringer druck,
  14. renault scenic ladedruck fehler,
  15. druckregler beim espas kaputt,
  16. renault laguna ladedruck gering,
  17. landi renzo fehler niedriger druck,
  18. wo nehme ich Drehzahlsignal autogas landi renzo renault 1 6,
  19. renault fehlercode202,
  20. magnetventil ladedruckbegrenzung renault,
  21. Espace 4 Gasumbau Landirenzo,
  22. druckregler magnetventil renault,
  23. renault scenic 1 6 16v landi renzo,
  24. auslesen fehlercode 202 renault,
  25. landi renzo fehler niedriger druck
Die Seite wird geladen...

Renault Landi Renzo Anlage immer wieder Fehlermeldung zu niedriger Ladedruck - Ähnliche Themen

  1. Landi Renzo V05 in Renault Espace - ruckeln bei niedriger Drehzahl

    Landi Renzo V05 in Renault Espace - ruckeln bei niedriger Drehzahl: Hallo, seit kurzem ruckelt mein Espace ganz fürchterlich bei niedriger Drehzahl im Gasbetrieb. Bei Benzin ist alles ok und er läuft sauber....
  2. Renault Scenic II Phase 1 1,6L 16V mit Landi Renzo Omegas

    Renault Scenic II Phase 1 1,6L 16V mit Landi Renzo Omegas: Username : Andi71 ------------------------------------------------------------------------- Hubraum: 1598 ccm...
  3. Renault Scenic II Phase 1 1,6L 16V m. Landirenzo Omegas

    Renault Scenic II Phase 1 1,6L 16V m. Landirenzo Omegas: Moin Moin zusammen! Erstmal möchte ich mich mal vorstellen; Alter 37 Jahre, ich komme aus der Mechanik, bin aber derzeit mehr als Betriebsschützer...
  4. Umrüstung eines Renault Clio TCe 90

    Umrüstung eines Renault Clio TCe 90: Grüße Euch! Enttäuscht bin ich, da ich gerade erfahren habe, daß der Renault Clio TCe 90 mit dem kleinen Turbo Dreizylinder - Baujahr April 2018...
  5. Renault Megane III 2.0 Gasumrüstung

    Renault Megane III 2.0 Gasumrüstung: Hallo zusammen Ich planen mir einen Renault Megane 3 als Gebrauchtwagen zu kaufen und diesen dann wie meinen jetzigen Megane 2 auf Gas...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden