Pumpe macht wahrscheinlich Geräusche...

Diskutiere Pumpe macht wahrscheinlich Geräusche... im Icom JTG Forum im Bereich Autogas Anlagen; Hallo, habe mal wieder ein kleines Problem….:( Bei meinem Lancia Lybra gibt es seit einigen Tagen ein Dauer Geräusch dass hinten von der...

  1. #1 LanciaTom, 02.01.2011
    LanciaTom

    LanciaTom AutoGasDazugehöriger

    Dabei seit:
    28.04.2010
    Beiträge:
    25
    Zustimmungen:
    0
    Hallo, habe mal wieder ein kleines Problem….:(

    Bei meinem Lancia Lybra gibt es seit einigen Tagen ein Dauer Geräusch dass hinten von der E-Radmulde kommt. Wenn ich auf Benzin umschalte ist es weg.
    Wird wahrscheinlich die Pumpe sein, oder???
    Das Problem tauchte auf als ich die Umschaltbox bewegt hatte ( nur bewegt, nicht abgesteckt oder so ). Habe den Stecker auch schon kontrolliert, der scheint aber richtig drauf zu stecken….

    Was kann das noch sein?

    Schon mal danke vorab für die Antworten…

    Gruß

    Thomas
     
  2. Anzeige

  3. Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.580
    Zustimmungen:
    33
    Wenn das Geräusch anders ist als vorher liegst du richtig mit der Vermutung mit der Pumpe
    Nur das du dies erst bemerkt hast als du die Umschaltbox bewegt hast macht mich etwas stutzig ( wiso kannst du die eigentlich bewegen ? )

    Es könnte auch daran liegen das die Stromversorgung der Pumpe etwas leidet. Durch schlechte Kontakte ( grauer Stecker )
    Oder die Masseverbindung des Systems

    Du könntest eventuell mal mit einem externen Kabel eine direkte Stromverbindung auf das blaue Kabel am Tankstecker
    ob die Pumpe danach andere Geräusche macht.

    Das Magnetventil wird es nicht sein ich denke dies könntest du unterscheiden.

    Wenn dies nicht hilft dann hilft nur ein Pumpenwechsel

    Aber zusätzlich den Pumpendruck prüfen.

    Gruß
     
  4. #3 LanciaTom, 03.01.2011
    LanciaTom

    LanciaTom AutoGasDazugehöriger

    Dabei seit:
    28.04.2010
    Beiträge:
    25
    Zustimmungen:
    0
    Moin Eddy,

    Danke für die schnelle Antwort.

    Das Geräusch war von jetzt auf gleich auf einmal da.....:confused:
    Das mit den Masse bzw. mit der Stromversorgung werde ich sobald ich kann gleich mal in angriff nehmen.
    Das Magnetventil ist es glaube ich wirklich nicht, aber ich werde es natürlich noch mal prüfen.

    Muß jetzt erst einmal die doofe Hundebox wieder rausbekommen. Ist nicht so einfach, habe die nur mit viel mühen da reinbekommen.... PRESSPASSUNG....:D

    Die Umschaltbox kann ich bewegen, weil die PROFIS von der FACHWERKSTATT die einfach nur zwischen Batteriekasten und der Batterie reingelegt/ reingeklemmt haben.X(

    Problem beim Lancia Lybra wenn du die Abblendbirne wechseln musst, dann muß ich immer die Batterie den Ansaugkanal und sonnst noch 1000 Sachen wegbauen, sonnst komme ich da mit meinen Griffeln nicht dran.... das Auto ist für kleine Italiener gemacht worden....

    Pumpt die Pumpe eigentlich immer, auch wenn der Tank voll ist....???

    Ich fahr den nämlich so gut wie nie ganz leer, eigentlich noch nie.....
    Und auch jetzt wenn der Tank voll ist, ist das Geräusch zu hören.

    Das mit dem Pumpendruck prüfen hast du ja schon einige male beschrieben... muß mal sehen.

    Werde mir dann auch so einen Zubehörpumpe einbauen.
    Haben ja schon einige hier gemacht.
    Anscheinend sogar ohne danach zu Kalibrieren....

    Gruß

    Thomas
     
  5. Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.580
    Zustimmungen:
    33
    Was ? die haben die Umschaltbox einfach zwischen Batterie und Kasten gelegt ?????? Ein hoch auf das deutsche Handwerk :mad:

    Und die fällt bei unebener Fahrbahn herum ?


    Die Pumpe läuft sobalt die orange Betriebsanzeige blinkt oder auch dauerhaft brennt. Ist die LED aus ist auch die Pumpe aus

    Nur die Benzinpumpe läuft dauerhaft ( hat aber hiermit nichts zu tun)

    Tja du warst sicher froh die Hundebox eingebaut zu haben :) man denkt ja auch die muss so schnell nicht mehr raus.:D

    Prüfe mal den Pumpendruck !
    alternativ kann es ja auch an schlechter Spannungsversorgung liegen
    aber dass hatten wir schon :)

    Prüfe auch mal das Relais im Motorraum für die ICOM, damit hatte gerade ein User hier kontaktprobleme


    Gruß
     
  6. Anzeige

Thema: Pumpe macht wahrscheinlich Geräusche...
Besucher kamen mit folgenden Suchen
  1. golf 3 wasserpumpe macht geräusche

    ,
  2. neue wasserpumpe macht geräusche

    ,
  3. icom jtg pumpe geräusche

    ,
  4. umwälzpumpe macht geräusche probleme,
  5. lancia birne wechseln,
  6. icom jtg geräusche,
  7. wasserpumpe macht geräusche,
  8. lancia lybra forum : schleifgeraeusche wojher,
  9. vialle gasanlage pumpe macht Geräusche,
  10. lpg pumpe macht geräusche tüv,
  11. macht wasserpumpe bei golf3 grausche,
  12. klackern an der gasanlage pumpe beim auto,
  13. Golf 4 Wasserpumpe defekt klackern,
  14. lancia lybra vorförderpumpe defekt ,
  15. lpg macht geräusche,
  16. wasserpumpe macht geräusche golf 2,
  17. heizungspumpe geräusche forum,
  18. wer weiß was lancia lybra kraftstoffpumpe ausbauen,
  19. gaspumpe icom geräusche,
  20. lancia lybra schleifgeräusche hinterachse,
  21. kraftstoffpumpe golf3 geräusch,
  22. wasserpumpe von meinem golf 2 macht geräusche,
  23. icom anlage geräusche,
  24. lacia lybra fahrgeräusche,
  25. vorvörderpumpe macht seltsame geräusche
Die Seite wird geladen...

Pumpe macht wahrscheinlich Geräusche... - Ähnliche Themen

  1. Sporadisch Aussetzer bei ca 3000 Upm, Pumpendrehzahl immer bei 500

    Sporadisch Aussetzer bei ca 3000 Upm, Pumpendrehzahl immer bei 500: Hallo Leute, Habe vor kurzem einen Volvo 940 Turbo mit Vialle LPI gekauft. Direkt alle Unterdruckschläuche getauscht seitdem läuft die Anlage die...
  2. Welche Pumpe ist die langlebigste?

    Welche Pumpe ist die langlebigste?: Hab mir vor 2 Jahren eine Icom 1 Anlage in meinen Jeep gebaut. Jetzt hat die Pumpe wohl die Grätsche gemacht. Macht noch Geräusche aber baut...
  3. Welche Pumpe kann ich nehmen ICOM JTG

    Welche Pumpe kann ich nehmen ICOM JTG: Hi , ich habe in meinem Winterauto eine ICOM JTG Gasanlage der ersten Generation ( wurde von Vorbesitzer verbaut ) bei der sich jetzt die Pumpe...
  4. Vialle LPI Pumpe läuft sporadisch nicht an

    Vialle LPI Pumpe läuft sporadisch nicht an: Hallo zusammen, ich habe eine Vialle LPI (längliches Bedienteil) und habe das problem, dass die Pumpe sporadisch nicht anläuft. normalerweise...
  5. Pumpentausch Mapco

    Pumpentausch Mapco: Hallo, wer kann mir helfen: Ich bin gerade dabei meine Pumpe gegen eine Mapco zu tauschen, so wie es LanciaTom in seinem Beitrag beschrieben hat...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden