Probleme nach Anlageneinbau Prins VSI 2.0

Diskutiere Probleme nach Anlageneinbau Prins VSI 2.0 im Erste Erfahrungen mit Autogas Forum im Bereich LPG Autogas; Hallo, ich habe gestern meinen umgerüsteten Wagen abgeholt und dann auch getankt.Dann hat es einige Minuten bestialisch nach Gas gestunken im...

  1. #1 Bergsieger, 26.08.2017
    Bergsieger

    Bergsieger AutoGasDazugehöriger

    Dabei seit:
    01.04.2017
    Beiträge:
    33
    Zustimmungen:
    0
    Hallo,
    ich habe gestern meinen umgerüsteten Wagen abgeholt und dann auch getankt.Dann hat es einige Minuten bestialisch nach Gas gestunken im Auto.Habe nach 100 km wieder getankt um mal zu schauen wie der Verbrauch so ist. Habe dann 17 L getankt bis er voll war.Dann hat es wieder im Auto gestunken. Nachdem ich gut durchgelüftet habe war der Gestank verschwunden. Heute morgen wieder Gasgeruch im Auto. Habe den Wagen dann wieder gelüftet und den Tag über war alles ok. Dann habe ich vorhin wieder nach 100 km getankt und es passten 28 L rein. Dann kam der Geruch wieder . Meine kleine Tochter ist mir im Auto fast umgekippt . Sie war richtig benommen. Bin sofort angehalten und habe alle Fenster geöffnet. Hatte dann das Gefühl das alles ok ist und bin bis nach hause gefahren. Habe dann mal am Tank im Kofferraum gerochen und konnte den Geruch da stark war nehmen .Habe mein Ohr auf den Tank gelegt und konnte die ganze zeit ein Zischen feststellen. Kann denn da Was im inneren des Wagens undicht sein ??? Die Anschlüsse sind doch unter dem Auto oder ? Den Umrüster kann ich jetzt Samstag Abend natürlich nicht erreichen. Des Weiteren piept der Verdampfer unausstehlich während langsamer Fahrt. Es ist kaum auszuhalten. Habe gelesen das es ein bekanntes Problem ist. Gibt es da bereits Abhilfe ?

    Liebe Grüße
     
  2. Anzeige

  3. #2 Bergsieger, 26.08.2017
    Bergsieger

    Bergsieger AutoGasDazugehöriger

    Dabei seit:
    01.04.2017
    Beiträge:
    33
    Zustimmungen:
    0
    Acho noch eine Frage. Hinten auf dem Gastank ist so eine Platte mit zwei schwarzen schrauben. Diese dienen nur zur Befestigung ? Oder hat das eine Funktion
     
  4. #3 horst017, 26.08.2017
    horst017

    horst017 AutoGasMeister

    Dabei seit:
    31.05.2011
    Beiträge:
    942
    Zustimmungen:
    43
    Also, wenn es nach Gas riecht, dann ist irgendwo was undicht und das kann auch gefährlich sein! Erstmal Anlage ausschalten, nicht mehr auf Gas fahren (wenn der Tank permanent Gas verliert, dann erstmal gar nicht fahren). Auto draußen stehen lassen, etwas alle Fenster öffnen. Und sofort am montag zum Umrüster, um zu reklamieren! Ach ja, jetzt nicht im Auto rauchen!!!!
     
  5. #4 horst017, 26.08.2017
    horst017

    horst017 AutoGasMeister

    Dabei seit:
    31.05.2011
    Beiträge:
    942
    Zustimmungen:
    43
    Reichweite und Verbrauch wirst du erst richtig erfassen können, wenn du 4-5 mal den Tank ganz leer gefahren und vollgetankt hast.
     
  6. #5 Bergsieger, 26.08.2017
    Bergsieger

    Bergsieger AutoGasDazugehöriger

    Dabei seit:
    01.04.2017
    Beiträge:
    33
    Zustimmungen:
    0
    Das habe ich mir schon fast gedacht als da auf einmal 28 L reingepasst haben. Denke das muss sich erst einfahren . Aber der Geruch und das zischen macht mir sorgen . Mach gleich mal den Deckel auf und gucke ob ich da sehe wo es zischt
     
  7. #6 horst017, 26.08.2017
    horst017

    horst017 AutoGasMeister

    Dabei seit:
    31.05.2011
    Beiträge:
    942
    Zustimmungen:
    43
    Lass alle Türen und Heckklappe offen; wenn das Gas einfach ins freie entweicht, kann eigentlich nichts passieren. Wie gesagt, Auto nicht in eine geschlossene Garage oder so stellen.
    Ich bin nur ein Laie, die Experten hier werden sich bestimmt bald zu Wort melden und dir Tipps geben.
     
  8. #7 Bergsieger, 26.08.2017
    Bergsieger

    Bergsieger AutoGasDazugehöriger

    Dabei seit:
    01.04.2017
    Beiträge:
    33
    Zustimmungen:
    0
    Hab grad nochmal gehorcht . Jetzt zischt da nix mehr. Hab auch mal den Deckel abgenommen. Darunter ist auch soweit alles ok. Vielleicht ist da beim befüllen was undicht .Ich lasse heute nacht mal das Schiebedach vorsichtshalber offen. Aber normal kann das auf keinen Fall sein, da es wirklich extrem war. Die Kurze war richtig benebelt.
     
  9. #8 horst017, 26.08.2017
    Zuletzt bearbeitet: 26.08.2017
    horst017

    horst017 AutoGasMeister

    Dabei seit:
    31.05.2011
    Beiträge:
    942
    Zustimmungen:
    43
    Normal ist das nicht. Da liegt ein Fehler vor. Ist die Anlage vom Tüv abgenommen?
     
  10. #9 Bergsieger, 26.08.2017
    Bergsieger

    Bergsieger AutoGasDazugehöriger

    Dabei seit:
    01.04.2017
    Beiträge:
    33
    Zustimmungen:
    0
    Ja wurde vom TÜV abgenommen. Ist eigentlich ein sehr erfahrener Umbauer hier aus dem Forum.Hab ihm auch schon ne Mail geschrieben . Denke mal das wir Montag darüber sprechen werden. Gab auch Probleme beim beschleunigen. Da hat der Wagen krass geruckt . Dann bin ich da wieder hin und nach einer kleinen Rundfahrt mit dem Lappi war der Fehler behoben und die Karre zieht auf Gas voll durch. Er sagte er hat da irgend eine 2 Sek pause rausgenommen. Hab das so verstanden das die Anlage vom Werk aus minimal Benzin hinzuspritzt bei Gewisser Beanspruchung. Und da war wohl ein Fehler drin. Ich habe 2 Verdampfer mit Violetten Injektoren verbaut bekommen.
     
  11. #10 horst017, 26.08.2017
    horst017

    horst017 AutoGasMeister

    Dabei seit:
    31.05.2011
    Beiträge:
    942
    Zustimmungen:
    43
    Irgendwo ist eine Undichtigkeit, die muss behoben werden. Was für ein Wagen/Motor ist es eigentlich?
     
  12. #11 Bergsieger, 26.08.2017
    Bergsieger

    Bergsieger AutoGasDazugehöriger

    Dabei seit:
    01.04.2017
    Beiträge:
    33
    Zustimmungen:
    0
    Jeep Grand Cherokee SRT 6.4 Hemi BJ 2016
     
  13. #12 horst017, 27.08.2017
    Zuletzt bearbeitet: 27.08.2017
    horst017

    horst017 AutoGasMeister

    Dabei seit:
    31.05.2011
    Beiträge:
    942
    Zustimmungen:
    43
    und, hast du noch irgendetwas feststellen können?
     
  14. #13 Bergsieger, 28.08.2017
    Bergsieger

    Bergsieger AutoGasDazugehöriger

    Dabei seit:
    01.04.2017
    Beiträge:
    33
    Zustimmungen:
    0
    Hi,
    ich habe gestern im Innenraum keinen starken Gasgeruch mehr festgestellt . Nur ganz leicht am Gastank. Habe gestern auch nochmal getankt. Auch da gab es keinen starken Gasgeruch mehr im Wagen. Echt merkwürdig. Ich muss das wohl nochmal beobachten. Kann ich mir so ein spray kaufen und das da and das Multiventil sprühen um zu schauen ob alles dicht ist ?
     
  15. #14 horst017, 28.08.2017
    horst017

    horst017 AutoGasMeister

    Dabei seit:
    31.05.2011
    Beiträge:
    942
    Zustimmungen:
    43
    Ich würde das den Umrüster machen lassen. Die Gasdichtigkeit der ganzen Anlage muss geprüft werden, auch während des Tankens soll der Umrüster dabei sein. Es könnte auch der Schlauch vom Tankstutzen zum Tank sein, der undicht ist. Fummel da nicht zu viel herum, sonst könnte dir unterstellt werden, du hättest irgendetwas verändert...
     
    540V8 gefällt das.
  16. #15 Bergsieger, 28.08.2017
    Bergsieger

    Bergsieger AutoGasDazugehöriger

    Dabei seit:
    01.04.2017
    Beiträge:
    33
    Zustimmungen:
    0
    Ok dann mache ich gar nix und lasse das den Umrüster machen.
     
  17. #16 Bergsieger, 28.08.2017
    Bergsieger

    Bergsieger AutoGasDazugehöriger

    Dabei seit:
    01.04.2017
    Beiträge:
    33
    Zustimmungen:
    0
    Das Geräusch des Verdampfers ist auf jeden Fall kein Dauerzustand. Es stört mich extrem und jeder der im Auto mitgefahren ist hat mich gefragt was das für ein nerviger Ton ist. Ich habe mir den Wagen neu gekauft und viel Geld ausgegeben . Da kann man echt nicht erwarten das ich mich mit so einem nervigen tuten des Verdampfers zufrieden gebe. Der Umrüster kann da sicher nicht viel machen, aber da muss Prins sich was einfallen lassen. Das ist ein absolutes no go .
     
  18. #17 Bergsieger, 28.08.2017
    Bergsieger

    Bergsieger AutoGasDazugehöriger

    Dabei seit:
    01.04.2017
    Beiträge:
    33
    Zustimmungen:
    0
    Ich habe heute mit Herr Nagel telefoniert. Er versicherte mir das die Anlage dicht sein muss weil die Dichtigkeit mehrfach geprüft worden sei. Ich warte jetzt ab ob nochmal ein Geruch auftaucht . Falls das so sein sollte fahre ich vorbei und lasse es prüfen. Bezüglich des Verdampfertuten was jetzt noch schlimmer geworden ist als zuvor, wurde mir von ihm mitgeteilt das das baubedingt nicht anders zu lösen sei. Es ist jetzt mittlerweile auch im Stand und bis zu Tempo 50 durchgehend am tuten. Ich habe auch bereits mit einem anderen Umrüster hier aus dem Forum gesprochen und er sagte mir das mit dem Verdampfertuten ist bekannt und ist auch definitiv ein Garantiefall. Die Verdampfer werden ausgetauscht bis das tuten verschwindet. Denn es sind nicht alle Verdampfer fehlerhaft.
    Das hält wirklich kein Mensch aus und ich kann mir auch nicht vorstellen das das Standard bei Prins ist. Ich soll ihm übernächste Woche den Wagen dahin stellen und er schaut sich das dann an. Hoffen wir mal das beste.
     
  19. CHGA

    CHGA AutoGasAuskenner

    Dabei seit:
    03.11.2013
    Beiträge:
    634
    Zustimmungen:
    20
    Das absolute No-Go ist das Gasleck, mit dem du dich herumschlagen musst. Es ist ziemlich riskant, wenn du damit rumfährst. Es kann jeder Zeit eine Verpuffung lebensbedrohliche Verletzungen verursachen. Da würde ich mich im Moment weniger wegen den Verdampfergeräuschen aufregen.

    Gab ja eine Zeitlang diesen komischen Stutzen im Verdampfer, der solche Geräusche verhindern sollte. Der wird aber nicht mehr verbaut, wenn ich das richtig kapiert hab. Wäre mal interessant, wie Prins das nun lösen will, wenn der neue EVP nicht infrage kommt.
     
  20. Anzeige

  21. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    11.492
    Zustimmungen:
    350
    Bei den neuen Prinsverdampfern hatte ich noch keinen, der Geräusche gemacht hat. Ist wohl mal wieder einer von 100, kann vorkommen. Neuer rein, fertig.
     
  22. CHGA

    CHGA AutoGasAuskenner

    Dabei seit:
    03.11.2013
    Beiträge:
    634
    Zustimmungen:
    20
    Wenn das so einfach dadurch erledigt werden könnte, hätte Armin das doch gemacht, oder?
     
Thema: Probleme nach Anlageneinbau Prins VSI 2.0
Besucher kamen mit folgenden Suchen
  1. Prins VSI 2.0

    ,
  2. prins vsi 2.0 erfahrungen

    ,
  3. prins vsi di 2.0 erfahrungen

    ,
  4. gasanlage prins vsi 2,
  5. Erfahrungen mit Gasanlage prins vsi 2.0,
  6. prins vsi füllstopp,
  7. prins vsi 2,
  8. prins vsi 2.0 erfshrung,
  9. prins vsi di erfahrungen
Die Seite wird geladen...

Probleme nach Anlageneinbau Prins VSI 2.0 - Ähnliche Themen

  1. Probleme mit Skoda Octavia LPG Nachrüstung

    Probleme mit Skoda Octavia LPG Nachrüstung: Hallo zusammen, mein Vater hat seit circa einem Jahr das Problem, dass sein Skoda Ocativa, den er im August 2012 neu mit nachgerüstetem LPG...
  2. start probleme nach abstellen auf LPG

    start probleme nach abstellen auf LPG: vielleicht hat ja jemand eine idee... golf 4 / 1,4 - 75 PS / BCA / Bj. 2002 / tartarini verbaut... auto läuft auf gas und auf benzin top. keine...
  3. Probleme nach Ausbau!?

    Probleme nach Ausbau!?: Hallo wir haben letztes Jahr einen Vivaro gekauft, leider ohne Gas! bzw. dieser hatte bis vor kurzen eine Gasanlage diese wurde aber zwecks zu...
  4. Regelmässige Probleme nach tanken.

    Regelmässige Probleme nach tanken.: Hi. Es geht um unseren Skoda mit der Stag300. Regelmässig beim nachtanken habe ich danach Probleme (dies auch unabhängig von der Tankstelle!)....
  5. Mercedes Benz W202 C180 - Probleme nach Injektorenwechsel GIAC01

    Mercedes Benz W202 C180 - Probleme nach Injektorenwechsel GIAC01: Hallo zusammen, ich habe ein kleines Problem mit meinem Langstreckentier. Und zwar lief er im Leerlauf extrem unrund, weshalb ich mich dazu...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden