Probleme mit Vialle LPI6: Motor ruckelt im Gasbetrieb

Diskutiere Probleme mit Vialle LPI6: Motor ruckelt im Gasbetrieb im Gas Cafe Forum im Bereich LPG Autogas; Hallo zusammen, hab da mal eine Frage, die ich bereits im Espace-forum gestellt habe; der Einfachheit kopiere ich meine beiden dortigen...

  1. idolf

    idolf AutogasTestSchreiber

    Dabei seit:
    22.05.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen, hab da mal eine Frage, die ich bereits im Espace-forum gestellt habe; der Einfachheit kopiere ich meine beiden dortigen Beiträge....

    Hallo,

    habe da mal eine Frage an die Experten hier:

    2,0 16v Turbo,170 PS, Bj 2005, 125.000 km, davon 90.000 auf Gas, macht auf Gasbetrieb folgende Probleme ( auf Sprit ist alles ok, wie bei mir:tongue:

    1.) besteht seit dem Gasumbau, ist aber von mir erst vor vier Wochen reklamiert worden (bischen spät, ich weiß:cool:)

    Bei Vollgas gibts es immer Zündaussetzter bei ca. 5000 U/Min.
    Habe jetzt mal (nach 5 Jahren...) zwei VIALLE-Umbauer gefragt, welche mir sagten, das wäre bei diesem Motor eben so, kann man nicht ändern...

    Gibt es hier VIALLE-Fahrer, bei denen der Motor bei Vollgas ohne Ruckeln bis zur Nenndrehzahl hochdreht?

    2.) besteht erst seit einigen Wochen:

    Ab und zu ruckelt der Motor im unteren Drehzahlbereich, mal mehr, mal weniger, er hat dann auch weniger Kraft, die Automatik schaltet früher hoch.

    Manchmal ruckelt es auch gar nicht, und ab dem mittleren Drehzahlbereich ist eh alles wieder ok.

    Zuerst hab ich mal die Drosselklappe reinigen lassen, war auch verschmutzt, meinte zuerst auch eine Verbesserung zu spüren, bin mir heute aber gar nicht mehr sicher, da das Ruckeln ja nur sporadisch auftritt...

    Habe dann mal die Kerzen (fahre seit einem Jahr NGK PRF 7 G, Empfehlung vom Umbauer) getauscht, (waren ein Jahr alt, eine war dunkler als die anderen drei), und Elektrodenabstand auf 0,7 mm geändert, und die Zündspule der dunkleren Kerze ersetzt:

    Nach wie vor gelegentliches Ruckeln....

    Dann restliche drei Zündspulen ersetzt:

    Immer noch keine Verbesserung.

    Dann den LMM gesucht und nicht gefunden, aber gelernt, dass dieser Motor gar keinen besitzt...

    ...und nun weiß ich nicht mehr weiter!

    Aber Ihr doch, oder?


    Grüße

    Armin


    und der 2.:


    Tja, wenn man wüßte...

    Ich bin mit dem Problem Nr. 1 ja bereits 5 Jahre und 90.000 km gefahren, ist ja auch nicht sooo schlimm.

    Als das prob Nr. 2 auftrat, rief ich beim Umbauer an, und fragte, wann die Filter gewechselt werden müßten.

    Antwort: alle 50.000 km (die hatten die Daten meines Autos noch im Rechner)

    Dann habe ich Termin zum Filterwechsel gemacht, fuhr hin (auf der Fahrt leichtes ruckeln im unteren Drehzahlbereich...)und schilderte dort die beiden Probs.

    Jetzt hieß es, das bei meiner VIALLE die Filter nicht gewechselt werden müßten (oder die hat keinen Filter, weiß nicht mehr genau...)

    Dann wurde Auto in Werkstatt untersucht, anschließend Probefahrt durch Monteur.

    Der sagte dann folgendes:

    Gasanlage arbeitet einwandfrei, Fehler liegt auf der Spritseite.

    Bei Volllast würde das Steuergerät 100% eingespritzen wollen (was im übrigen nicht normal wäre), jedenfalls würde das Gassteuergerät mit den 100 % nicht zurecht kommen. deshalb die Aussetzer bei 5000 U/Min.
    Ich sollte bitte bei reno das Auto checken lassen. Er gab mir sogar seinen Namen; Reno könnte sich gerne mit ihm in Verbindung setzen.

    Ok, bin dann nach Hause gefahren, das Ruckeln im unteren Drehzahlbereich war erst mal weg (kam aber nach einigen Tagen wieder) und hab meiner alten RENO-Werkstatt das Prob (es geht von jetzt an nur noch um die Zündaussetzter bei Volllast im Gasbetrieb!) geschildert

    "Hm, das scheint ein Problem des Motormanagements zu sein, da können wir nix machen, ins Programm kommem wir als Werkstatt nicht rein, da können wir nix ändern. Wenden sie sich an Brühl.

    Ok. Angerufen.

    Die erklärten sich nicht für zuständig: "Da fragen Sie bitte in einer Reno-Werkstatt nach.

    einmal hatte ich ja schon....Aber neuer Versuch:

    Reno-Autohaus 2 Städte weiter; die bauen auch VIALLE ein

    Der Gasspezialist dort sagte, er wüßte nicht, ob ein 2.0 16v Turbo ohne Aussetzer hochdreht, sie hätten dort noch keinen solchen Motor auf Gas umgerüstet.

    Natürlich könnte er mein Auto mal durchchecken, aber weil das Problem ja nur im Gasbetrieb auftritt, sollte ich doch mal den VIALLE Deutschland Importeur fragen.

    Ok, dort angerufen:

    Ja, dass wäre ein Problem der VIALLE.6

    Die 7er wäre besser, würde bei Bedarf automatsch auf Sprit umschalten.

    Dann hat er mir noch technisch-physikalisch das Problem erklärt.

    Soweit, so gut.

    Nur hatte ich auch in den Foren recherchiert, und nirgendwo gefunden, dass Autos oder der Reno 2,0 16v Turbo mit VIALLE.6 grundsätzlich ruckeln!

    Eher werden die Anlagen gelobt!

    Und deshalb meine Frage:

    Ruckeln Eure Kisten bei Volllast, oder nicht?

    Im Übrigen wollte ich noch sagen, dass alle hier angesprochenen Beteiligten lieb und nett waren; es geht also nicht darum, dass ich mich verarscht oder "abgefertigt" fühle; ich finds ja sogar gut, wenn einer sagt, "hm, scheint kompliziert, fragen Sie doch erstmal einen Kollegen..." bevor er schraubt, berechnet, aber den Fehler nicht findet.

    Aber mich hat noch keiner überzeugen können, was ich jetzt machen soll:

    Mit dem Problem leben, oder reparieren lassen (aber dann wo?)

    Danke für Eure Aufmerksamkeit und Grüße

    Armin
     
  2. Anzeige

  3. #2 Rabemitgas, 08.07.2011
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    102
    Hallo und Willkommen bei uns Namensvetter :)

    Leider gibt es bei uns keinen besonders guten Vialle Support.

    Ich glaube nicht das dir hier einer helfen kann. Vielleicht sagt Tobi etwas dazu, der baut ab und zu mal vialle ein.

    Ich weiß nur, das der Motor mit z.b. einer Prins keine Probleme hat. (Das ECU kann nämlich ohne Probleme DCY100%)

    Du hast aber auch das recht auf ein 100% funktionerendes Auto. mit solchen Sprüchen wie "Ist bei dem Motor so" musst du dich definitiv nicht abfinden.

    Gruß Armin
     
  4. idolf

    idolf AutogasTestSchreiber

    Dabei seit:
    22.05.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo, seit meinem letzten Beitrag sind ja einige Jahre vergangen. Das Ruckeln wurde immer schlimmer, insgesamt 2 mal beim Vialle-Importeur gewesen, brachte keinerlei Verbesserung.
    Bin dann einfach nur nocj auf Benzin gefahren, und einmal im Jahr Gas ausprobiert, hat aber nie gefunzt.
    Jetzt habe ich seit einigen Tagen ein Elektroproblem, die Ladekontrollleuchte brennt während der Fahrt, und die Batterie entlädt sich. Bei laufendem Motor liegt aber an der Batterie manchmal Ladespannung an, manchmal auch nicht, wir versuchen gerade, den Fehler zu ergründen.
    Aber: seit Auftreten des Fehlers fährt das Auto wieder einwandfrei auf Gas.
    Hat jemand eine Erklärung dafür?
     
Thema: Probleme mit Vialle LPI6: Motor ruckelt im Gasbetrieb
Besucher kamen mit folgenden Suchen
  1. vialle auto ruckelt

    ,
  2. vialle motor ruckelt

    ,
  3. vialle ruckeln

    ,
  4. W210 drosselklappe anlernen,
  5. vialle lpi ruckelt ,
  6. vialle ruckelt,
  7. vialle support,
  8. vialle ruckeln untere drehzahl,
  9. vialle lpi ruckeln,
  10. vialle lpi 6,
  11. vialle lpi 7 stottert,
  12. ruckeln vialle,
  13. ruckeln bei volllast im gasbetrieb,
  14. vialle gasanlage motor ruckelt,
  15. ruckeln vollast vialle,
  16. vialle lpi 7 probleme,
  17. im gasbetrieb leichtes ruckeln,
  18. vialle ruckeln bei umschaltung,
  19. vialle lpdi warm stottern,
  20. vialle auto ruckelt stadt auf benzin umzuschalten,
  21. vialle gasanlage probleme bei hohen drehzahlen,
  22. vialle lpi motor stottert,
  23. vialle gasanlage motor ruckelt filter,
  24. renault espace bei vollgas ruckelt das auto,
  25. vialle lpg auto ruckelt
Die Seite wird geladen...

Probleme mit Vialle LPI6: Motor ruckelt im Gasbetrieb - Ähnliche Themen

  1. Probleme mit Vialle- LPG- Anlage- VW Bora

    Probleme mit Vialle- LPG- Anlage- VW Bora: Hallo zusammen, ich fahre seit ca. drei Jahren einen Vw Bora von 2001, mit einer 1, 6L Maschine, 16V. Im Oktober 2010 wurde von einer...
  2. Audi A3 1.4 TFSI Vialle Lpdi - Probleme beim Warmstart

    Audi A3 1.4 TFSI Vialle Lpdi - Probleme beim Warmstart: Hallo zusammen, ich fahre einen Audi A3 1.4 TFSI mit eingebauter Vialle Gasanlage. Das Auto fährt jetzt bereits seit 180.000 km auf Gas....
  3. Brauche dringend eine Werkstatt für eine Vialle Anlage im DB 500SEL macht Probleme

    Brauche dringend eine Werkstatt für eine Vialle Anlage im DB 500SEL macht Probleme: Da ich seit längerem Probleme mit einer Vialle Anlage habe brauche ich umbedingt eine Werkstatt in der Nähe von Postleitzahl 42. Es ist ein DB...
  4. Generelle Probleme mit der Vialle Liquid Si (eine Odyssée)

    Generelle Probleme mit der Vialle Liquid Si (eine Odyssée): Hallo, aufgrund einer inzwischen fast einjährigen Odyssée zahlreicher Nachbesserungen (ca. 8x, insgesamt ist das Auto in der Zeit ca. 2 Wochen...
  5. Probleme( Leerlauf) mit Vialle Venturi Anlage

    Probleme( Leerlauf) mit Vialle Venturi Anlage: Hallo, ich habe in meinen Vectra B eine alte Vialle Venturi Anlage verbaut und leider beginnt sie lamgsam an Probleme zumachen. Gasumstellung...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden