probleme mit tec97

Diskutiere probleme mit tec97 im Tartarini Forum im Bereich Autogas Anlagen; hallo, habe einige probleme mit meiner tartarini anlage. habe eine venturi tartarini. nachdem vor kurzer zeit mein verdampfer das zeitliche...

  1. #1 E-vierunddreißig, 03.11.2009
    E-vierunddreißig

    E-vierunddreißig AutogasTestSchreiber

    Dabei seit:
    03.11.2009
    Beiträge:
    1
    Zustimmungen:
    0
    hallo, habe einige probleme mit meiner tartarini anlage. habe eine venturi tartarini. nachdem vor kurzer zeit mein verdampfer das zeitliche segnete und wohl auch der stepper(schrittmotor) nicht mehr wollte? hat mir meine autogas werkstatt aufgrund mangelnder ersatzteile einen anderen verdampfer eines anderen herstellers(mimigas oder so?) verbaut und den stepper gegen eine manuelle verjüngung mit stellschraube ersetzt! nach einstellen lief auch endlich alles wieder! das kabel zur stepper ansteuerung wurde bei seite gelegt!
    nach einigen tankfüllungen musste ich jetzt aber festellen das mein verbrauch von damals 11l(alter verdampfer) auf 14-15l anstieg und meine led tankanzeige sowie die am tank völlig absurde werte anzeigen?

    wenn ich 30l tanke zeigt die led? anzeige immer noch reserve an bzw. der tank nur 10l???

    woran könnte das liegen?:confused:
     
  2. Anzeige

    Schau mal hier: probleme mit tec97. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: probleme mit tec97
Besucher kamen mit folgenden Suchen
  1. tec 97 kme s4

    ,
  2. tec 97 tartarini schrittmotor

    ,
  3. tartarini tec 97 software

Die Seite wird geladen...

probleme mit tec97 - Ähnliche Themen

  1. ACHTUNG NEULING!! Probleme mit Tec97

    ACHTUNG NEULING!! Probleme mit Tec97: Hallo, habe einen Corsa B 3Zyl. mit Tartarini und Tec97 übernommen. Fahrzeug läuft nur auf Benzin. Am Umschalter blinkt die Bereitschaftsanzeige,...
  2. BRC Sequent24 P1115 Probleme

    BRC Sequent24 P1115 Probleme: Hallo, ich habe einen gebrauchten Fiat Grande Punto mit 1,4 16V mit BRC Sequent24 gekauft. Die Gasanlage funktionierte bei der Probefahrt und der...
  3. Probleme mit Femitec Stag300 Isa

    Probleme mit Femitec Stag300 Isa: Moin erst einmal, ich habe seit dem ersten Tag eine Femitec Stag 300 Anlage verbaut und seit dem 130000Km ohne Probleme gefahren .Auch mit einem...
  4. Neuling und TÜV Probleme

    Neuling und TÜV Probleme: Hallo ich habe seid ca 4 Jahren einen PAssat Variant BJ 195 mit einer Autogasanlage. Die wurde vor 170 000 Km bei 100 000 eingebaut. Ich glaube...
  5. Stag 300-4 Lada Niva Startprobleme auf LPG

    Stag 300-4 Lada Niva Startprobleme auf LPG: Hallo, habe eine Stag 300-4 im Niva 1,7 MPI verbaut leider Startet das das Fahrzeug auf Benzin sehr schlecht, muss ca 5 sek orgeln. Egal ob kalt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden