Probleme mit Tankanzeige

Diskutiere Probleme mit Tankanzeige im Landi Renzo Forum im Bereich Autogas Anlagen; Hallöchen, Meine Landi Renzo Li02(Reserveradmuldentank) macht mir Kummer. Erst lies sie sich mehrfach nicht betanken, zeigte voll an, war aber...

  1. #1 Käfer85, 08.08.2021
    Käfer85

    Käfer85 AutogasTestSchreiber

    Dabei seit:
    08.08.2021
    Beiträge:
    4
    Zustimmungen:
    0
    Hallöchen,
    Meine Landi Renzo Li02(Reserveradmuldentank) macht mir Kummer. Erst lies sie sich mehrfach nicht betanken, zeigte voll an, war aber leer. Aus unerklärlichen Gründen ging dies dann plötzlich wieder. Jetzt zeigt die Tankanzeige(sowohl am Tank, als auch an meiner digitalen Anzeige) dass der Tank nur noch auf Reserve fährt, obwohl er voll ist.einmal änderte sich die Anzeige auf "voller Tank " während der Fahrt, aktuell nicht. Auch das tanken ist jetzt komisch, bisher war bei erwa32l schluss, jetzt ging mehr rein, habe aufgehört, als ich es gesehen habe gestern hat mein Freund das multiventil ausgebaut, der draht vom schwimmer ist sehr gebogen und schlabbert ziemlich rum, so von links nach rechts, als wär da zu viel Spiel. Nun hab ich geschaut, aber ich weiß noch nicht recht, welches Multiventil ich brauche und ob das des Rätsels Lösung ist. Sinn würde es ja machen, dass der Schwimmer hängt und deshalb falsch anzeigt oder dass die übertankung möglich war, oder eben wegen der drahtkrümmung falsch anzeigt... ich hab das Auto schon seit 2014 und nie ein problem mit der Tankanzeige gehabt. Habt ihr eine Idee? :)
     
  2. Anzeige

    Schau mal hier: Probleme mit Tankanzeige. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 mawi2012, 08.08.2021
    mawi2012

    mawi2012 Meister der Beiträge

    Dabei seit:
    18.04.2012
    Beiträge:
    5.663
    Zustimmungen:
    412
    Welches Multiventil gebraucht wird, hängt beim Radmuldentank davon ab, welche Höhe der hat (es sei denn, Du hättest einen stehenden Radmuldentank in einem alten Mercedes Kombi oder so). Auf jeden Fall sollte es dann 30° haben und die Entnahme sollte zu der vorhandenen Leitung passen, entweder 6mm oder für 8mm.

    Schwierig kann es werden,wenn es das Multiventil Deines Herstellers nicht mehr gibt und es in den Papieren eingetragen ist, wenn nicht extra eingetragen, muss es aber trotzdem für den Tank homologisiert sein.

    Du siehst, wenn Du gleich mehr Infos zu Fahrzeug und Tank gegeben hättest, müsste man jetzt nicht auf alle Eventualitäten eingehen.
     
  4. #3 Käfer85, 08.08.2021
    Käfer85

    Käfer85 AutogasTestSchreiber

    Dabei seit:
    08.08.2021
    Beiträge:
    4
    Zustimmungen:
    0
    Sorry danke schonmal für die Antwort!
    Ich fahre einen Kia Picanto bj 2005,also "normale" Reserveradmulde. Aus den polnischen? Papieren werd ich nicht schlau, aber gut mit deiner Antwort komm ich schonmal weiter, ich schau gleich mal :) 16284451124488351001558906121286.jpg 16284451590196244528434175698080.jpg 16284451908143179355755174383955.jpg
     
  5. #4 Käfer85, 08.08.2021
    Käfer85

    Käfer85 AutogasTestSchreiber

    Dabei seit:
    08.08.2021
    Beiträge:
    4
    Zustimmungen:
    0
    Mawi, Dank deiner Antwort ist der Groschen gefallen, ich habe das richtige Ventil gefunden, bestätigt hat der Fund sich durch die Nummer, die sogar auf dem Zettel steht, wo die Tankmaße drauf sind
     
  6. #5 mawi2012, 08.08.2021
    mawi2012

    mawi2012 Meister der Beiträge

    Dabei seit:
    18.04.2012
    Beiträge:
    5.663
    Zustimmungen:
    412
    Scheint ein Tomasetto AT02 zu sein, als Höhe steht da ja 200 angegeben.
    Ab ~45 Euro zu haben, jetzt musst Du nur schauen, ob 6mm oder 8mm Anschluss.
     
  7. #6 Käfer85, 09.08.2021
    Käfer85

    Käfer85 AutogasTestSchreiber

    Dabei seit:
    08.08.2021
    Beiträge:
    4
    Zustimmungen:
    0
    6mm :) zu dem gleichen Ergebnis bin ich auch gekommen, danke! :)
     
  8. Anzeige

Thema:

Probleme mit Tankanzeige

Die Seite wird geladen...

Probleme mit Tankanzeige - Ähnliche Themen

  1. Tankanzeige am Tank gewechselt bei Prins VSI und jetzt Probleme

    Tankanzeige am Tank gewechselt bei Prins VSI und jetzt Probleme: Hallo zusammen, melde mich zurück mit einem anderen Auto und einer Prins VSI Gasanlage. Bei dem Auto war am Tank die Tankanzeige kaputt. Dadurch...
  2. Ich habe kleine Probleme mit der Tankanzeige, und einige Fragen dazu.

    Ich habe kleine Probleme mit der Tankanzeige, und einige Fragen dazu.: Hallo Leuts, meineTankanzeige funzt schon soooo lange nicht mehr, aber ich habe den Vogel, daß es einfach nichts geben soll an meinem Auto, was...
  3. Probleme beim Warmstart, Tankanzeige

    Probleme beim Warmstart, Tankanzeige: Hallo! Bin seit gestern auch stolzer Besitzer einer KME Diego ( Rote Düsen , Silver Verdampfer) Anlage in meinem BMW 318 E46 Leider hab ich das...
  4. Null Probleme Anlage Vaille, Einbau 2009, bei 55.000 heute 206.000 km

    Null Probleme Anlage Vaille, Einbau 2009, bei 55.000 heute 206.000 km: Einbau in Barlow, Holland. Bin super super zufrieden. Alle Tüv Gasprüfungen ohne Probleme. Keine Wartung während der 150.000 km Fahrleistung. Ach...
  5. Probleme mit KME Autogasanlage aus 2007

    Probleme mit KME Autogasanlage aus 2007: Sehr geehrte Gasspezialisten, ich fahre seit 4 Jahren einen Ford Explorer 4.0 mit Autogas. Verbaut wurde von einem Vorbesitzer 2007 eine KME...