Probleme mit meiner Prins

Diskutiere Probleme mit meiner Prins im Autogas Anlagen Forum im Bereich LPG Autogas; Ich bin total gefrustet. Meine Prinsanlage, die seit 2006 in meinem Berlingo 1,6 i eingebaut ist macht Probleme. Zuerst fuhr der Wagen beim Start...

  1. #1 ellute1965, 26.05.2013
    ellute1965

    ellute1965 AutoGasInteressent

    Dabei seit:
    28.04.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Ich bin total gefrustet. Meine Prinsanlage, die seit 2006 in meinem Berlingo 1,6 i eingebaut ist macht Probleme. Zuerst fuhr der Wagen beim Start mit Benzin auf 3. Zylinder, das aber auch nicht immer sondern nur sporadisch, sobald die Anlage auf Gas umgeschaltet hat, war alles o.k. Jetzt kommt ganz neu noch hinzu, dass der Wagen bei Nässe beim Gasbetrieb zu stottern anfängt, sobald ich dann auf Benzin umschalte, ist alles wieder in Ordnung. Hatte jemand mal das gleiche Phänomen? Es ist zum k.....n.
     
  2. Anzeige

    Schau mal hier: Probleme mit meiner Prins. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Autogas-Rankers, 26.05.2013
    Autogas-Rankers

    Autogas-Rankers Meister der Beiträge
    Moderator

    Dabei seit:
    14.05.2009
    Beiträge:
    3.464
    Zustimmungen:
    166
    Zu1. Wahrscheinlich ist das Injektion Modul Defekt. Zu2. Zündspulen oder Zündkabel Defekt.
     
Thema: Probleme mit meiner Prins
Besucher kamen mit folgenden Suchen
  1. prins autogas probleme

    ,
  2. prins autogasanlage probleme

    ,
  3. berlingo probleme ventile lpg www.lpgforum.de

    ,
  4. w209 forum gasanlage probleme,
  5. forum prins autogas,
  6. berlingo 1 6 benziner kaltstart problem,
  7. meine lpg gasanlage macht probleme
Die Seite wird geladen...

Probleme mit meiner Prins - Ähnliche Themen

  1. Probleme im Standgas mit meiner Anlage

    Probleme im Standgas mit meiner Anlage: Hallo in die Runde, als erstes finde ich es klasse, das mann hier so schnell und freundlich geholfen bekomme, dafür jetzt schon mein danke.......
  2. Probleme mit meiner Diego G3

    Probleme mit meiner Diego G3: Hallo Zusammen, Hab zur Zeit Probleme mit meiner Anlage. Wenn ich nach längerem Stillstand wieder fahre, schaltet die Anlage nach ein paar...
  3. Probleme mit meiner Landirenzo Gasanlage

    Probleme mit meiner Landirenzo Gasanlage: Hallo zusammen. Hab mich gerade erst angemeldet. Hab folgendes Problem. Ich habe in meinem Van eine Landirenzo Venturianlage verbaut. Diese lief...
  4. Probleme mit meiner VSI1

    Probleme mit meiner VSI1: Hallo zusammen... Ich habe mir vor kurzem einen Opel Zafira A OPC mit einer Prins Gasanlage zugelegt... Leider macht die Anlage einige Probleme...
  5. Probleme mit meiner KME Diego GasAnlage

    Probleme mit meiner KME Diego GasAnlage: Hallo erstmal Fahrzeug: Mazda 323 f bj Ich habe Probleme mit meiner KME Diego GasAnlage Ansicht läuft sie gut. Im Leerlauf pendeln die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden