Probleme mit meiner Autogasanlage (Prins VSI)

Diskutiere Probleme mit meiner Autogasanlage (Prins VSI) im Erste Erfahrungen mit Autogas Forum im Bereich LPG Autogas; Hallo, bin neu hier im forum und habe mal eine Frage an die Experten unter euch. Ich habe im letzten Jahr mein Opel Vectra B Caravan mit einer...

  1. #1 prins69, 17.05.2011
    prins69

    prins69 AutogasTestSchreiber

    Dabei seit:
    17.05.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,

    bin neu hier im forum und habe mal eine Frage an die Experten unter euch.
    Ich habe im letzten Jahr mein Opel Vectra B Caravan mit einer Prins VSI Anlage ausgestattet.
    Im Sommer wenn es draussen warm war ist die Anlage dann immer mal wieder auf Störung gegangen.
    Im Fehlerspeicher stand dann immer Temperatur to long to cold.
    Nach mehreren versuchen hat der Umrüster dann das Steuergerät aus dem Motorraum verbannt.
    Im Winter ist die Anlage ohne Probleme gelaufen.
    Jetzt wo es wieder warm wird schaltet die Anlage wieder auf Störung mit dem Fehler Verdampfer zu kalt, obwohl meine Temperaturanzeige immer zwischen 80 -90°C anzeigt.
    Es kommt auch vor, das das Auto im Gasbetrieb ausgeht.:(
    Mein Umrüster hat versucht mir zu erklären das der Fehler durch ein defektes Thermostat hervorgerufen wird. Was ich aber nicht nachvollziehen kann.
    Wäre schön wenn es jemanden gibt der Licht ins Dunkel bringen kann.:)
     
  2. Anzeige

  3. #2 Rabemitgas, 17.05.2011
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.895
    Zustimmungen:
    99
    Willkommen bei uns Prins69

    Fahr mal mit Heizung, wenn er dann läuft, dann hat dein Umrüster deinen Verdampfer falsch eingebunden.

    Und zwar Hinter einem Ventil welches schließt, wenn du die Heizung ausmachst. Dann hast du keine Zirkulation mehr.

    Der Abgriff muss also nur geändert werden und zwar zwischen Motor und Ventil und nicht so wie jetzt zwischen Ventil und Heizungswärmetauscher.

    Schau mal nach!

    Gruß Armin
     
  4. #3 prins69, 17.05.2011
    prins69

    prins69 AutogasTestSchreiber

    Dabei seit:
    17.05.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Danke für die schnelle Rückmeldung Rabemitgas.:)

    Ich werde es mal versuchen.

    Aber warum geht der Wagen manchmal aus?:(
     
  5. #4 Rabemitgas, 17.05.2011
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.895
    Zustimmungen:
    99
    Weil du dann zu hohen Gasdruck hast.

    Die Gas Zeiten werden dann zu Klein.

    Gruß Armin
     
  6. #5 prins69, 17.05.2011
    prins69

    prins69 AutogasTestSchreiber

    Dabei seit:
    17.05.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Rabemitgas,

    habe es heute Nachmittag ausprobiert.
    Leider ohne erfolg.:(
    Die Anlage geht trotzdem auf Störung.
    Als ich später nochmal losgefahren bin ist sie wieder
    mehrmals auf Störung gegangen.
    Wassertemperatur war bei ca. 80°C.
    Werde morgen nochmal zum Umrüster fahren um den Fehlerspeicher
    auszulesen, ob es immer noch der gleiche Fehler ist
     
  7. DLM

    DLM AutoGasKenner

    Dabei seit:
    09.05.2011
    Beiträge:
    359
    Zustimmungen:
    1
    Dennoch sollte es an der Art der Einbindung Deines Verdampfers in den Wasserkreislauf liegen, auch wenn kein Taktventil vom Wärmetauscher im Weg ist.

    Wenn zum Beispiel zu wenig Wasserfluss im Verdampfer vorhanden ist, wird das aus dem Tank nachströmende, flüssige Gas nicht mehr im Verdampfer expandiert (verdampft) und kommt so flüssig bis zum Rail. Dann schaltet Deine Anlage auch ab.

    Lass die Einbindung des Verdampfers prüfen. Am Besten ist natürlich eine Einbindung in Reihe in dem Kühlmittelkreislauf. Aber auch eine parallele Anbindung sollte bei ordentlicher Ausführung ausreichend heißes Kühlmittel durch Deinen Verdampfer transportieren.
     
  8. #7 prins69, 19.05.2011
    prins69

    prins69 AutogasTestSchreiber

    Dabei seit:
    17.05.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,

    habe gestern nochmal mit meinem Umrüster gesprochen und er sagt,
    das die Anlage bei einem zu schnellen Temperaturanstieg oder einem
    zu schnellen Temperaturabfall (differenz 10°C) abschaltet.
    Meine Kühlwasseranzeige steht immer zwischen 80°C -90°C.
    Die Temperatur müsste doch unter die Umschalttemperatur fallen oder?

    Grüsse
     
  9. Anzeige

  10. #8 Rabemitgas, 19.05.2011
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.895
    Zustimmungen:
    99
    Wie auch immer....

    Es ist ein Fehler den er beheben soll.

    Gruß Armin
     
  11. DLM

    DLM AutoGasKenner

    Dabei seit:
    09.05.2011
    Beiträge:
    359
    Zustimmungen:
    1
    Ich habe das gerne mal für Dich simuliert. Bei einem spontanen Temperaturabfall von ca. 10° wird die Prins VSI nicht zurückschalten.
    Bedingung ist natürlich, dass dabei nicht die im Steuergerät vorgegebene Umschalttemperatur unterschritten wird.

    Sehr geehrter Umrüster, bitte keine Ausreden. Fehler suchen, Fehler finden, Fehler abstellen! Und sonst nix...
     
Thema: Probleme mit meiner Autogasanlage (Prins VSI)
Besucher kamen mit folgenden Suchen
  1. autogasanlage prins

    ,
  2. prins gasanlage probleme

    ,
  3. prins autogas

    ,
  4. prins gasanlage erfahrungen,
  5. prins autogas probleme,
  6. autogas prins,
  7. Prins Gasanlage,
  8. prins autogasanlage Erfahrungen,
  9. autogasanlage,
  10. gasanlage prins probleme,
  11. lpg prins probleme,
  12. prins vsi gasanlage erfahrungen,
  13. PRINS autogasanlage störung,
  14. prins autogas erfahrungen,
  15. prins vsi forum,
  16. prins vsi gasanlage,
  17. prins gasanlage störung,
  18. prins autogasanlage probleme,
  19. probleme prins gasanlage,
  20. autogas forum probleme,
  21. autogasanlage prins probleme,
  22. autogasanlage von prins,
  23. autogasanlage prins forum,
  24. prins autogasanlage,
  25. prins gasanlagen bei opel vectra caravan
Die Seite wird geladen...

Probleme mit meiner Autogasanlage (Prins VSI) - Ähnliche Themen

  1. Probleme im Standgas mit meiner Anlage

    Probleme im Standgas mit meiner Anlage: Hallo in die Runde, als erstes finde ich es klasse, das mann hier so schnell und freundlich geholfen bekomme, dafür jetzt schon mein danke.......
  2. Probleme mit meiner Diego G3

    Probleme mit meiner Diego G3: Hallo Zusammen, Hab zur Zeit Probleme mit meiner Anlage. Wenn ich nach längerem Stillstand wieder fahre, schaltet die Anlage nach ein paar...
  3. Probleme mit meiner Landirenzo Gasanlage

    Probleme mit meiner Landirenzo Gasanlage: Hallo zusammen. Hab mich gerade erst angemeldet. Hab folgendes Problem. Ich habe in meinem Van eine Landirenzo Venturianlage verbaut. Diese lief...
  4. Probleme mit meiner VSI1

    Probleme mit meiner VSI1: Hallo zusammen... Ich habe mir vor kurzem einen Opel Zafira A OPC mit einer Prins Gasanlage zugelegt... Leider macht die Anlage einige Probleme...
  5. Probleme mit meiner KME Diego GasAnlage

    Probleme mit meiner KME Diego GasAnlage: Hallo erstmal Fahrzeug: Mazda 323 f bj Ich habe Probleme mit meiner KME Diego GasAnlage Ansicht läuft sie gut. Im Leerlauf pendeln die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden