Probleme mit meinem Polo 9N

Diskutiere Probleme mit meinem Polo 9N im Umfragen Forum im Bereich Community; Servus leutz, ich war die tage in den alpen unterwegs. Ganz normal hingefahren aufn berg rauf und runter mit gas. 2500m ü. NN Als ich am nächsten...

  1. #1 Entenpolo33, 27.03.2010
    Entenpolo33

    Entenpolo33 AutogasTestSchreiber

    Dabei seit:
    27.03.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Servus leutz,
    ich war die tage in den alpen unterwegs. Ganz normal hingefahren aufn berg rauf und runter mit gas. 2500m ü. NN Als ich am nächsten tag im tal wieder losfahren wollte nahm das auto im lpg-betrieb kein gas mehr an!? hab dann mal vorne reingeschaut und einfach mal den schlach vom verdampfer zum filter abgemacht. der sprang mit einem erheblichen überdruck vom filter!? alles weider angeschlossen und er lief wie am ersten tag!
    Auf der autobahn ist mir das dann nochmal passiert. Jetzt bin ich wieder zu hause und er läuft wie immer.???:confused:

    wäre cool wenn ihr mir helfen könnt!:)
    cya
     
  2. Anzeige

    Schau mal hier: Probleme mit meinem Polo 9N. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Rabemitgas, 27.03.2010
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    101
    Willkommen bei uns Entenpolo.

    Ohne zu wissen was für eine Gasanlage du hast und was für ein Auto, kann ich dir sagen, das dann wahrscheinlich flüssiges Gas in deinen niedrigdruck Bereich gekommen ist und der Druck zu hoch war.

    Möglichkeiten sind:

    Sporarische Probleme mit deinem Verdampfer

    oder Zu kalt gewordener Verdampfer.

    Abhilfe:

    Termostat vom Fahrzeug kontrolieren
    Kühlwasserschläuche zum Verdampfer kontrollieren

    wenn alles ok ist, den Verdampfer überholen.

    Gruß Armin
     
  4. #3 Entenpolo33, 27.03.2010
    Entenpolo33

    Entenpolo33 AutogasTestSchreiber

    Dabei seit:
    27.03.2010
    Beiträge:
    7
    Zustimmungen:
    0
    mhmhm okay danke schonmal!

    ich fahr nen polo9n Bj. 2004 3Zyl. 1,2 L und hab ne stargasanlage drin.
     
Thema: Probleme mit meinem Polo 9N
Besucher kamen mit folgenden Suchen
  1. polo 9n keine leistung

    ,
  2. polo 9n keine gasannahme

    ,
  3. azq zündaussetzer

    ,
  4. polo 9n azq keine leistung,
  5. polo 9n startprobleme,
  6. polo 9n probleme,
  7. verbrennungsaussetzer polo 9n,
  8. vw polo 9n keine leistung,
  9. polo 9n azq zündaussetzer,
  10. vw polo 9n verliert kühlwasser,
  11. polo 9n wenig leistung,
  12. Zündaussetzer Polo 9n,
  13. polo 9n lüftung keine power,
  14. zündaussetzer beim polo 9n,
  15. probleme polo 9N ,
  16. polo 9 n keine leistung mehr,
  17. Elektronikprobleme polo 9n,
  18. polo 9n lüftungsprobleme,
  19. polo 9n aussetzer,
  20. polo 9n verliert leistung,
  21. probleme beim polo 9n,
  22. Startprobleme AZQ,
  23. polo 9n zündaussetzer,
  24. polo probleme,
  25. polo 9 n keine beschleunigungsprobleme
Die Seite wird geladen...

Probleme mit meinem Polo 9N - Ähnliche Themen

  1. Meine Gasanlage in meinem BMW E63 macht probleme

    Meine Gasanlage in meinem BMW E63 macht probleme: Hallo meine Gasanlagen Freunde Ich habe heute eine komplett Inspektion machen lassen an meiner Prins VSI Gasanlage. :confused::confused:Habe...
  2. Umbau Beratung M52B28, Probleme mit meinem LPG M50B25

    Umbau Beratung M52B28, Probleme mit meinem LPG M50B25: Hallo, Ich bin neu hier und fahre derzeit einen e34 525i mit einer LPG Anlage, um welche es sich handelt weiß ich gerade nicht einmal, habe den...
  3. Seit 4 Jahren Probleme mit Vialle LPDI bei meinem Golf 6

    Seit 4 Jahren Probleme mit Vialle LPDI bei meinem Golf 6: Hallo, das Thema bitte hier weiterführen- Beiträge verschoben http://www.lpgforum.de/gas-cafe/11129-seat-altea-xl-1-4-tsi-mit-vialle-lpdi.html
  4. Probleme mit meinem Focus 1.8 FFV (Bj.2008) mit STAG 300-4

    Probleme mit meinem Focus 1.8 FFV (Bj.2008) mit STAG 300-4: Hallo Leute! Vielleicht kann mir Jemand helfen bzw. mir einen guten Rat geben!? [HR][/HR]Ich bin seit etwa einem Jahr Besitzer von einem Focus 1.8...
  5. Probleme mit meinem Mondeo V6 Bj.2006 durch GAS TECH 700S

    Probleme mit meinem Mondeo V6 Bj.2006 durch GAS TECH 700S: Hallöchen erst mal, stelle mich erst mal vor: Meiner eins ist der BusterKeaten und der fährt jetzt das zweite Auto mit Gasanlage. Der erste...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden