Probleme mit der Leerlaufdrehzahl (Gasbetrieb)

Diskutiere Probleme mit der Leerlaufdrehzahl (Gasbetrieb) im Zavoli Forum im Bereich Autogas Anlagen; Hallo, ich habe ein Problem mit der Leerlaufdrehzahl. Wenn ich los fahre (mit kaltem Auto) und mein Auto auf Gas umgeschalten hat, kommt es vor,...

  1. #1 hausmeisterpaul, 07.05.2010
    hausmeisterpaul

    hausmeisterpaul AutoGasInteressent

    Dabei seit:
    11.10.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo,
    ich habe ein Problem mit der Leerlaufdrehzahl. Wenn ich los fahre (mit kaltem Auto) und mein Auto auf Gas umgeschalten hat, kommt es vor, dass wenn ich an einer Kreuzung auf die Kupplung trete die Drehzahl soweit runter geht (unter 400), dass die Batterieleuchte leuchtet und dann sogar der Motor aus geht. Das ist auch gefährich, wenn man vor einer Kurve usw die Kupplung tritt und der Motor ausgeht, denn da Lenkt sich das Auto sehr schwer (Servo) und es könnte zum Unfall kommen.Das Problem tritt aber meiner Meinung immer nur die ersten 10-20 km nach der Gasumschaltung auf. Dann ist es meistens wieder normal, sodass sich die Leerlaufdrehzahl so bei 800 Umdrehung ist. In meiner Werkstatt konnten Sie mir diesbezüglich nicht weiterhelfen. Vileicht hat von Euch einer eine Lösung parrat.
    Wie gesagt, das Problem tritt aber nur im Gasbetrieb auf.
    MfG
     
  2. Anzeige

  3. Rohwi

    Rohwi FragenBeantworter

    Dabei seit:
    29.03.2009
    Beiträge:
    2.266
    Zustimmungen:
    48
    Hallo...
    Wäre natürlich schön gewesen wenn du geschrieben hättest welch Zavoli-Anlage verbaut ist. Bei Venturi (Zavoli RE.G.AL) muß der Ansaugrüssel aus dem Fahrtwind genommen werden . Alle Venturis dürfen keine Stauluft ansaugen. mfG Rohwi
     
  4. #3 hausmeisterpaul, 07.05.2010
    hausmeisterpaul

    hausmeisterpaul AutoGasInteressent

    Dabei seit:
    11.10.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Danke erstmal für die Antwort. Und sorry. Es handelt sich um eine Zavoli Alisei N. Ich glaube aber nicht, dass es etwas mit der Ansaugluft zu tun hat, denn die Anlage funktionierte ja 3 Jahre so wie sie verbaut wurde. Die Probleme traten erst seit 1-2Monaten auf.
    MfG
     
  5. #4 hausmeisterpaul, 11.05.2010
    hausmeisterpaul

    hausmeisterpaul AutoGasInteressent

    Dabei seit:
    11.10.2008
    Beiträge:
    13
    Zustimmungen:
    0
    So, durch ein paar Tip`s in anderen Foren bin ich der Sache auf die Spur gekommen. Es war die Drosselklappe. Diese war leicht verschmutzt. Ich habe diese Ausgebaut und mit Bremsenreiniger vorsichtig gereinigt. Jetzt scheint alles wieder normal zu funktionieren.
    MfG
     
  6. Anzeige

Thema: Probleme mit der Leerlaufdrehzahl (Gasbetrieb)
Besucher kamen mit folgenden Suchen
  1. renault laguna drehzahl probleme

    ,
  2. wenn man auf die kupplung tritt schwankt die drehzahl das auto geht sogar aus

    ,
  3. auto geht beim bremsen oder kurve aus lpg site:www.lpgforum.de

    ,
  4. renault laguna 2 drehzahl schwankt,
  5. renault laguna 2 1 6 16v drehzahl schwankt,
  6. mein renault geht aus wenn man die kupplung tritt,
  7. laguna leerlaufdrehzahl,
  8. zavoli anlage geht im leerlauf aus,
  9. renault laguna drehzahl geht beim bremsen runter,
  10. renault laguna drehzahl runter beim bremsen,
  11. LPG leerlauf drehzahl,
  12. drehzahl geht runter beim bremsen im gasbetrieb
Die Seite wird geladen...

Probleme mit der Leerlaufdrehzahl (Gasbetrieb) - Ähnliche Themen

  1. Kühlmitteltemperatur Probleme...... ( bmw e39 528iTU / IG1 )

    Kühlmitteltemperatur Probleme...... ( bmw e39 528iTU / IG1 ): Moin, So erstmal Kure Daten Zum Fahrzeug Bmw E39 Bj. 99 528i TU... Verdampfer Landi Renzo Ig1 ca. 180 tkm lohnt es sich noch nachdem die...
  2. Startprobleme auf einem Zylinder

    Startprobleme auf einem Zylinder: Hallo! Habe bei meinem Audi S6 auf Zylinder 6 Startprobleme. Im Fehlerspeicher wird "Zündaussetzer" hinterlegt. Zylinder 6 zickt beim Kaltstart...
  3. KME Diego G3 Anlage Probleme

    KME Diego G3 Anlage Probleme: Hallo Community, habe mir vor kurzen einen Mercedes CLK 200 Bj.:08/97 mit KME Diego Gasanlage gekauft. Bei der Probefahrt funktionierte die...
  4. Probleme Prins VSI

    Probleme Prins VSI: Hallo Habe neuestens ein Problem mit meiner Gasanlage und zwar wenn das Auto kalt ist, startet die Gasanlage ganz normal nach einiger Zeit, und...
  5. Probleme mit Icom

    Probleme mit Icom: Hallo, ich bin neu hier. Habe seit 2 Jahren ein Auto mit Icom Gasanlage. Ein BMW e61 525i. Seit einigen Wochen ist ständig die Motorkontrolleuchte...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden