Probleme mit der Gasanlage...

Dieses Thema im Forum "Gas Cafe" wurde erstellt von Mark1972, 21.08.2006.

  1. #1 Mark1972, 21.08.2006
    Mark1972

    Mark1972 AutoGasDazugehöriger

    Dabei seit:
    30.04.2006
    Beiträge:
    28
    Zustimmungen:
    0
    Mittlerweile muss ich zum zweiten Mal zum Umr?ster zum nachbessern und nach dem Telefonat mit demselben ist mir der Kamm ein wenig geschwollen :w?tend: ...

    Der Einbau war ja nicht ganz billig und ich habe darauf geachtet einen Betrieb zu w?hlen der das schon l?nger macht - der erste Eindruck war auch gar nicht so schlecht.

    Die erste Nachbesserung war notwendig, weil die Anlage ab und an (vor allem im Schiebebetrieb) gepiepst und auf Benzin umgeschaltet hat. Dieses Problem wurde per Software-Update (immer wenn keiner weiter weiss, wird geupdated!) behoben.

    1.) Mittlerweile schaltet die Anlage (bei leerem Gastank) gar nicht mehr automatisch um, sondern das Auto ruckelt so lange, bis ich manuell umschalte.

    2.) Ferner habe ich einen 55l-Tank verbaut, in den ich noch nie mehr als 39l tanken konnte. Liegt also bei 80% F?llvolumen immer noch deutlich unter der maximal erreichbarn F?llmenge von 44l. Da muss meiner Meinung nach das Steigrohr im Tank vern?nftig justiert werden.
    Der Betriebsleiter hat mit dann erz?hlt es l?ge daran da? das Gemisch im Tank (vor allem das Butan) nicht so gut verdunsten k?nne - der Tank l?ge ja au?en und da k?me das schon mal vor, l?ge also am getankten Gemisch :w?tend: :mad: .
    Meiner Meinung nach wird das Zeug doch fl?ssig nach vorne zum beheizten Verdampfer gebracht, warum soll das im Tank verdunsten?? Und dass bei ?ber 30 Grad im Schatten vor ein paar Wochen Butan mit einem Siedepunkt von -0,5?C nicht verdunsten kann halte ich f?r Humbug. Wenn mich jemand f?r dumm verkaufen m?chte, dann werde ich auch ein wenig ungehalten...Naja, das Steigrohr soll wohl trotzdem justiert werden.

    3.) Drittes Problem bemerkte ich neulich, als ich mich am Knie verletzte, nachdem ich im Kofferraum kniete. Eine Schraube lugte lustig durch die Kofferraummatte - sehr gut geeignet um einzuladene Gegenst?nde oder eben Knie zu verletzen und festzuhalten. Nach dem Blick unter die Matte kam das Grauen hervor: Die Bilder unten zeigen die ?fachgerechte Montage? des Tankes. Warum die Schrauben nicht in den Rillen des Bleches, sondern oben drauf sitzen m?ssen w?rde ich schon gerne erfahren!
    4.) Au?erdem ist das Blech durch die Schrauben zum Teil ordentlich verformt - kann das Stabilit?tsprobleme geben?

    Das werde ich auch einmal bem?ngeln, obwohl da vermutlich nicht viel ge?ndert werden kann...

    Ich warte nur auf den bl?den Spruch der mit Sicherheit kommen wird: "Wie soll man das denn sonst machen??" . Ich h?tte da schon ein paar Ideen wie ich es anders gemacht h?tte. Da ich aber nicht vom Fach bin stehe ich ohne jegliche Autorit?t da.
    Bei Euch wird sicherlich ein Gastank (wenn vorhanden) hoffentlich nicht genau so bescheuert montiert sein - wenn Ihr davon mal ein oder zwei Bilder machen k?nntet, evtl. mit Info wo zu welchem Preis und mit welchem Tank umger?stet, dann h?tte ich eine ganz andere Argumentationshilfe. Wenn dann die dumme Frage kommt und ich dem Kerl ein paar Bilder unter die Nase halten kann wie es evtl. auch geht, dann wird das meinem Blutdruck sicherlich wieder in ruhigere Bahnen lenken...

    5.) Wenn man davon absieht das der Berlingo nie unter 10,5l verbraucht und kalt im Leerlauf sehr unruhig l?uft, bin ich mit der Anlage ansonsten zufrieden. :heul:

    So langsam verliere ich den Spa? an der Sache...

    Gru?, M.:wave:




    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort ist für jeden was dabei.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 InformatikPower, 21.08.2006
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Halli Hallo,

    also es tut mir ein wenig leid, aber bis auf die Schrauben und die Sache vor dem Update ist eigentlich alles im gr?nen Bereich. Es ist nun zwar meine pers?nliche Meinung, aber ich will mal Punkt f?r Punkt vorgehen:

    1. Mein Wagen ruckelt auch und verliert Leistung. Er schaltet auch nicht automatisch um. Ehrlich gesagt st?rt mich das aber nicht weiter. Ich tanke sowieso immer bevor der Tank ganz leer ist....Ich meine es ist nur ein Druck auf den Knopf und der Vorteil ist, dass du den ganz leerfahren kannst! Bei anderen schaltet der viel zu fr?h und die kriegen den dann nicht wieder in den Gasbetrieb. DAS ist dann ?rgerlich. Daher lass ich das auch nicht mehr ?ndern.

    2. Das k?nnte - schlagt mich wenn ich was falschen sage :P - an dem F?llstop liegen, dass der falsch eingestellt ist. Soweit ich wei? kann man den mit illegalen Mitteln (wird dann nicht mehr vom T?V abgenommen) auch ganz rausnehmen. Vielleicht einfach mal anfragen, inwiefern man das ?ndern kann. Mit irgendwelchen Rohren hat das m. E. nichts zu tun.

    3. Irgendwie brauche ich da Bilder wo man mal das Gesamte sehen kann. Ich kann es nicht so ganz zuordnen, sorry. Allerdings w?re es sicherlich sch?ner gewesen, wenn man die Verletzungsgefahr dort minimiert h?tte. Aber bitte mal ein "?bersichtsbild" ;)

    4. siehe Punkt 3 (aber ich bezweifele, dass es wegen ein paar Schrauben zu Stabilit?tsproblemen kommen kann...)

    5. Soweit ich wei? kann man im Leerlauf die Drehzahl erh?hen. Zumindest haben die das bei einer Bekannten (Polo) mal gemacht, der ist ihr im Leerlauf h?ufiger einfach ausgegangen....
    Aber 10,5 Liter finde ich garnicht mal sooo viel. Ich meine einen vern?nftigen CW-Wert hat der Berlingo nicht, oder?! Wie viel braucht der auf Benzin?

    Gr??e
    Daniela

    PS.: Ich glaube manche hier h?tten gern deine Probleme ;) Ist nicht b?s gemeint, nat?rlich will man vern?nftige Qualit?t, wenn man schon 2.500 ? bezahlt.
     
  4. rubi

    rubi Meister der Beiträge

    Dabei seit:
    28.02.2006
    Beiträge:
    3.578
    Zustimmungen:
    2
    Hallo Mark,

    das der Tank nicht vollst?ndig zu bef?llen ist, kann verschiedene Gr?nde haben.
    Zum einen ist der Druck an der Tankstelle daf?r verantwortlich (bei mir kann das ein Unterschied von bis zu 10 Litern sein) und eventuell ist dein Tank nicht 100 % in Waage eingebaut.
    Man k?nnte wie Daniela bereits erw?hnt hat den Schwimmer am Multiventil von Hand einstellen (verbiegen), dadurch h?ttest Du eine gr??ere F?llmenge.

    Dein Verbrauch von 10,5 Liter f?r ein Fahrzeug mit 75PS halte ich auch f?r ziemlich hoch.
    Mein Verbrauch liegt mit 10,4 Liter unter deinem und ich habe eine deutlich h?here Leistung als dein Berlingo bei zwei Zylindern mehr.
     
  5. #4 djpawlik, 21.08.2006
    djpawlik

    djpawlik AutoGasInteressierter

    Dabei seit:
    07.07.2006
    Beiträge:
    57
    Zustimmungen:
    0
    Hm, Berlingo h?rt sich nach einem Stadt-Auto an. Und wenn das Auto haupts?chlich im Stadtverkehr bewegt wird dann kommt man im Gas-Betrieb mit den 10-11l/100km denke ich mal doch gut weg.

    Bei Dir Rubi ist ja die konstelation doch etwas anders, wenn ich das richtig in erinnerung habe mit der Landstrasse und Autobahn auf dem Arbeitsweg.

    Gru?
    Paul
     
  6. #5 Mark1972, 21.08.2006
    Mark1972

    Mark1972 AutoGasDazugehöriger

    Dabei seit:
    30.04.2006
    Beiträge:
    28
    Zustimmungen:
    0
    Verbrauch

    Viel Stadt fahre ich zwar nicht, mehr BAB und Landstr...

    Vorher hat er so um die 8l gebraucht, aber der Verbrauch ist letztlich nicht das Problem.

    Nach dem Kaltstart geht er meistens wieder aus und manchmal schlecht wieder an und l?uft dann erst mal sehr schlecht.

    K?nnte mit vorstellen dass es die Z?ndkerzen schuld sind.Die wurden allerdings zum Umbau gewechselt. Gefahren bin ich jetzt 9000km mit Gas, ich kann doch nicht alle 10tkm die Kerzen wechseln?

    Und die Tankbefestigung nervt! Musste heute einiges transportieren und beim ein- und ausladen bleibt das Zeug an den scharfkantigen Muttern h?ngen! X(

    ?rgerlich - auch wenn es schlimmer h?tte kommen k?nnen...

    Gru?, M. :)
     
  7. Admin

    Admin FragenBeantworter

    Dabei seit:
    17.11.2005
    Beiträge:
    1.503
    Zustimmungen:
    0
    RE: Verbrauch

    Hallo Mark,

    ist nat?rlich nicht gerade toll was du so berichtest. Was ich zum Verdunsten sagen kann. Das ist schlichtweg falsch was der Typ erz?hlt. Habe meine Frau auch mal darauf angesprochen (promovierte Chemikerin). Sie meint, da kann nix verdaunsten. Wohin sollte das denn gehen -> geschlossenes System!! Ausserdem ist es FL?SSIG!

    Die Schrauben w?rde ich mir mit Moosgummi 'weicher' machen. Den Verbrauch finde ich schon ein bisschen hoch. Bei mir ist der Mehrverbrauch nicht wirklich vorhanden. Mit Benzin 13,5 Liter, jetzt ca. 14 Liter, bei gleicher Fahrweise!

    Hast du mal im Showroom oder in der Galerie (Mitgliederbereich!) nach Bildern von Tanks geschaut. Ist bestimmt was dabei.

    Nicht den Mut verlieren. Irgendwann funzt es bestimmt zu deiner Zufriedenheit!

    CU Fuddie
     
  8. #7 Mark1972, 21.08.2006
    Mark1972

    Mark1972 AutoGasDazugehöriger

    Dabei seit:
    30.04.2006
    Beiträge:
    28
    Zustimmungen:
    0
    Stress...

    Im Moment sitzt der ?rger recht tief, aber mal sehen wie es weiter geht!

    Danke schon mal f?r die Tips und W?nsche, das hilft mir schon mal weiter...

    Halte Euch auf dem Laufenden!

    LG, M. :)
     
  9. AdMan

  10. do27

    do27 AutoGasMitwisser

    Dabei seit:
    25.06.2006
    Beiträge:
    120
    Zustimmungen:
    0
    Was mir auff?llt ,...

    geh?ren unter die Schrauben nicht wenigstens Federringe /Sicherungsringe ? Oder gleich selbstsichernde Muttern ?

    Wenn er morgens auf Benzin schlecht l?uft ,scheint die Gasanlage nett richtig angepasst zu sein .

    Fahr Ihn mal vor dem abstellen (abends ) mehrere km auf Benzin .
    L?uft er dann den n?chsten Tag beim starten "rund" , liegts so ca. eindeutig an der Gaseinstellung .

    N?heres zu diesem Thema klick hier

    Steffen
     
  11. #9 VIPP-GASer, 27.08.2006
    VIPP-GASer

    VIPP-GASer FragenBeantworter

    Dabei seit:
    26.11.2005
    Beiträge:
    2.336
    Zustimmungen:
    1
    RE: Verbrauch

    Hallo Fuddi:
    dann w?rde ich mir mal Gedanken machen! Dein Auto MUSS mind. 10% Mehrverbrauch haben. Das ergibt sich schon aus der Energiebilanz beider Kraftstoffe. (Es sei denn, er wurde f?r den Gasbetrieb optimiert!)

    Gru?
    VIPP-GASer
     
Thema: Probleme mit der Gasanlage...
Besucher kamen mit folgenden Suchen
  1. zavoli gasanlage schaltet nicht auf gas berlingo

    ,
  2. Gasanlage für Berlingo 75 PS 2006

    ,
  3. Polo 6 N /Venturi 75 PS Bau Jahr 1999

Die Seite wird geladen...

Probleme mit der Gasanlage... - Ähnliche Themen

  1. Femitec gasanlage

    Femitec gasanlage: Hallo, Ich brauche jemand der mir meine Femitec anlage einstellt.Habe mir neue Hana Gold reails gekauft ,die müssen jetzt neu kalibriert werden...
  2. Gasanlage Prins VSI und mehr aus Benz ML320 2001 4Sale

    Gasanlage Prins VSI und mehr aus Benz ML320 2001 4Sale: Moin nachdem mein BEnz nach Einbruch nur noch als Spender taugt habe ich die Gasanlage ausgebaut. Nach kleinen Reparaturen lief die Anlage...
  3. Gebrauchte Gasanlage verbauen?

    Gebrauchte Gasanlage verbauen?: Hallo. Mein Name ist Moritz, bin 34 Jahre alt und komme aus der Umgebung von Karlsruhe. Bitte verurteilt mich nicht, habe dieses Thema schon im...
  4. Gebrauchte Gasanlage in Blazer S10 4.3

    Gebrauchte Gasanlage in Blazer S10 4.3: Hallo. Mein Name ist Moritz, bin 34 Jahre alt und komme aus der Umgebung von Karlsruhe. Mein Anliegen ist folgendes: Ich fahre einen 98er Blazer...
  5. BRC mit Software Gasanlage justieren

    BRC mit Software Gasanlage justieren: Hallo.ich habe die BRC JUST Software. BRC 1.5 oder 1.15. just. Wenn ich die Software starte am pc offnen sich die 4 große Diagramme im Programm....